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Using the Copy Functions
Names and Functions of Screen Items for Copy
This section describes the items of the screen.
Copying
This section describes the basic operations for copying.
Cancelling Copying
This section describes how to cancel copying.
Changing Settings before Copying
This section describes how to copy using various settings such as N-in-1 and Duplex Copy settings.
Initializing or Resetting Copy Setting
This section describes how to reset the copy functions you changed to their default settings.
Checking the Menu Hierarchy (Menu Tree)
This section shows the menu hierarchy (menu tree) of the copy function.
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Names and Functions of Screen Items for Copy
This section describes the items of the screen.

[Copy] Tab

Item

Description

1

Stationary button area

Displays buttons that appear on the screen at all times.

2

Title and operation guide
area

Displays the title of the current screen and provides guide for possible operations.

3

Tab labels

Displays labels for tabs. Press a label to switch between tabs.

4

Main area

Displays a preview of copy output that will be produced with the current settings.

5

Shortcut buttons

Displays shortcut buttons for using certain copy functions.
The screen image shows the factory default setting. The setting can be changed by Administrator
Setting.

6

Function Settings

Displays the current settings.
The setting can be changed for certain functions.

7

Device Settings

Specifies various settings such as Administrator Setting.

8

RESET

Returns the settings for the current copy job to their default settings.

9

[?]

Displays Help topics.

10 Copies

Specifies the number of copies to make.

[Basic] Tab

Item

Description

1

Paper Feed

Specifies the tray to set the copy paper.

2

Duplex Copy

Makes copies on both sides of paper.

3

N-in-1

Combines multiple pages on one sheet of paper.

4

Zoom

Specifies the zoom rate for making enlarged or reduced copies.

5

Direction

Specifies the orientation according to the document, portrait or landscape.

6

Scan Size

Specifies the scan size according to the size of the document.

7

Continuous Scan

Scans multiple sets of documents as a single copy job.

8

Register to Job Macro

Registers current settings to Job Macro.

[Advanced] Tab
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Item

Description

1 Mixed Size

Scans multiple documents having the same width but different lengths in the ADF, so that they can be copied on their
respective paper sizes.

2 Sort

Sorts multiple sets of copies in the same page order as the document.

3 Repeat

Repeatedly copies the same document on one side of a sheet of paper (two or four times).

4 Margin

Specifies top, bottom, right, or left margin on printed copy.

5 Edge Erase Eliminates a black shadow that may appear around the edges on the printed copy when copying, for example, a book.
6 ID Card
Copy

Copies both sides of an ID card, such as a driver's license, on one side of a sheet of paper.

7 Resolution

Specifies the resolution to scan a document.

[Image Settings] Tab

Item

Description

1 Document Type

Selects a document type to make copies at the most suitable quality.

2 Background
Removal

Adjusts a level of the document background removal.

3 Density

Adjusts a level of copy density.

4 Contrast

Adjusts differences between bright and dark sections on a document to make images and texts easier to view
and read.

[Function Settings] Screen

Item

Description

1

Setting display area 1

Displays the current settings for displayed items.

2

Setting display area 2

Displays a list of settings that are not set by items displayed in setting display area 1.
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Copying
1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Set the copy setting if necessary.
Changing Settings before Copying

4. Press the

(START) button.

Copying starts. The progress status is displayed.
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Cancelling Copying
You can cancel copying before a message is displayed to inform you that copying is complete.

1. Press the

(STOP) button when scanning the document.

Copying is cancelled and the touch panel returns to the copy top screen.
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Changing Settings before Copying
This chapter describes how to copy using various settings such as N-in-1 and Duplex Copy settings.
Memo
Changes you make on the copy start screen are applied temporarily. To change default settings, press [Device Settings], and then
select [Admin Setup].
Copy Setup
Changing the Number of Copies
Copying on Both Sides of Paper (Duplex Copy)
Combining Multiple Pages on One Sheet of Paper (N-in-1)
Specifying the Paper Feed Tray (Paper Feed)
Making Enlarged or Reduced Copies (Zoom)
Changing the Scan Size (Scan Size)
Sorting Each Set in Page Order (Sort)
Adjusting the Density (Density)
Selecting the Document Type (Document Type)
Specifying the Scan Resolution (Resolution)
Copying a Document with a Colored Background Clearly (Background Removal)
Adjusting the Contrast (Contrast)
Changing the Document Orientation (Direction)
Making Multiple Copies on a Sheet of Paper (Repeat)
Copying Both Sides of a Card to One Side (ID Card Copy)
Enabling Continuous Scan Mode (Continuous Scan)
Copying Different Size Documents (Mixed Size)
Setting Margins (Margin)
Erasing Edge Shadows (Edge Erase)

21

Changing the Number of Copies
You can specify the number of copies to make multiple copies.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Enter the number of copies by using the 10-key pad or the 10-key button.

Memo
You can enter the number of copies from 1 to 99.
If you enter an incorrect value, press the

4. Press the

(CLEAR) button, and then enter the correct value.

(START) button.

Copying starts. The progress status is displayed.
Topics
Sorting Each Set in Page Order (Sort)
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Copying on Both Sides of Paper (Duplex Copy)
Available Printing Methods
Note
Use plain paper of a standard size. Use of paper other than paper of standard sizes may cause paper jams.
About Paper Sizes, Weight, and Number of Sheets That Can be Loaded
To copy a document in your preferred orientation, specify the orientation in [Direction] in advance.
Changing the Document Orientation (Direction)

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
Memo
When using the document glass, Continuous Scan mode is automatically enabled. Follow the on-screen instructions.
Enabling Continuous Scan Mode (Continuous Scan)

3. Press [Duplex Copy] on the [Copy] or [Basic] tab.
Memo
Alternatively, you can set this setting from [Function Settings].

4. Select a duplex copy mode.
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Memo
To make simplex copies so that each of the front and back sides of a duplex document can be copied on one side of different
sheets of paper, select [2->1].

5. Select a binding method.

6. To change the document orientation, press [Change].

Changing the Document Orientation (Direction)

7. Press [OK].
8. Press the

(START) button.

Copying starts. The progress status is displayed.
Topics
You can change other copy settings.
Changing Settings before Copying
It is recommended to set a margin when you want to staple or punch holes in duplex copies.
Setting Margins (Margin)

Available Printing Methods
Simplex document

Duplex copies with the long edge bound

Simplex document

Duplex copies with the short edge bound

Duplex documents

Duplex copies with the long edge bound or the short edge bound

Set a document in the ADF.
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Duplex documents with the long edge bound

Simplex copies

Set a document in the ADF.

Duplex documents with the short edge bound
Set a document in the ADF.
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Simplex copies

Combining Multiple Pages on One Sheet of Paper (N-in-1)
Printing Methods That Can be Set
You can copy two or four pages of a document into one side of a single sheet of paper.
You can also set the [Duplex Copy] and [Paper Feed] settings at the same time, which are useful if they are used in combination with
this function.
Note
Set a document so that its top end is scanned first.
To copy a document in your preferred orientation, specify the orientation in [Direction] in advance.
Changing the Document Orientation (Direction)
If [N-in-1] is enabled, [Zoom] is automatically set to [Auto]. To specify a zoom rate, set [N-in-1], and then [Zoom].
Making Enlarged or Reduced Copies (Zoom)
A part of the document may not be copied properly depending on the paper size, document size or specified rate.
If [N-in-1] is enabled, a paper tray is automatically selected.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
Memo
When using the document glass, Continuous Scan mode is automatically enabled. Follow the on-screen instructions.
Continuous Scan mode enables you to copy multiple documents at once. You can use both the ADF and document glass for
copying multiple documents as a single job.
Enabling Continuous Scan Mode (Continuous Scan)

3. Press [N-in-1] on the [Copy] or [Basic] tab.
Memo
Alternatively, you can set this setting from [Function Settings].
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4. Select an N-in-1 method.

5. Select a layout.

6. To change the document orientation, press [Change].

Changing the Document Orientation (Direction)

7. Change other settings if necessary, and then press [OK].
8. Press the

(START) button.

Copying starts. The progress status is displayed.
Topics
You can change other copy settings.
Changing Settings before Copying

Printing Methods That Can be Set
Two sheets

One side of a sheet

Four sheets

One side of a sheet

Vertical
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Horizontal
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Specifying the Paper Feed Tray (Paper Feed)
Setting the Paper Feed Tray to Tray 1 or Tray 2
Using the MP (Multi-Purpose) Tray

Setting the Paper Feed Tray to Tray 1 or Tray 2

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Paper Feed] on the [Copy] or [Basic] tab.
Memo
Alternatively, you can set this setting from [Function Settings].

4. Select a tray, and then press [OK].
Available tray settings:
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5. Press the

(START) button.

Copying starts. The progress status is displayed.
Memo
To use the MP (Multi-Purpose) tray with [Paper Feed] being set to [Auto], press [Device Settings], and then select [Paper Setup] >
[Select Tray] > [Copy] > [MP Tray] > [ON] or [ON(Prior)].
[Tray 2] is displayed if the optional second tray unit is installed.
If [Paper Feed] is set to [Auto], you can select a paper tray that holds A4, B5, A5, A6, Letter, Legal 13/13.5/14, or executive
paper. To use other a different paper size, select a paper tray in the [Paper Feed] setting.

Topics
You can change other copy settings.
Changing Settings before Copying

Using the MP (Multi-Purpose) Tray

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Paper Feed] on the [Copy] or [Basic] tab.
Memo
Alternatively, you can set this setting from [Function Settings].

4. Select [MP Tray], and then press [OK].
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5. Load paper in the MP tray.
Loading in the MP Tray

6. Press the

(START) button.

A pop-up message is displayed.

7. Check the message, and then press [Start].

8. Press [OK].
Copying starts. The progress status is displayed.
Topics
You can change other copy settings.
Changing Settings before Copying
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Making Enlarged or Reduced Copies (Zoom)

Note
You can use [Auto] only if copying on A4, A5, A6, B5, Letter, Legal 13/13.5/14, or executive paper.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Zoom] on the [Copy] or [Basic] tab.
Memo
Alternatively, you can set this setting from [Function Settings].

4. Set the zoom rate.
When using [Auto]
Select [Auto], and then press [OK].
When selecting a preset zoom rate
Select a zoom value, and then press [OK].
Available rate settings:
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Memo
If [Fit to page(98%)] is selected and the size of the document and the paper are the same, the document is reduced to fit the
paper.
When setting the zoom rate by using the 10-key pad
Enter the zoom rate from 25 to 400% by using the 10-key pad or pressing

on the touch panel, and then press [OK].

Memo
You can set the rate in units of 1%.
If you enter an incorrect value, press the

5. Press the

(CLEAR) button, and then enter the correct value.

(START) button.

Copying starts. The progress status is displayed.
Memo
If [Paper Feed] is set to [Auto], [Zoom] is automatically set to [100%]. To select a different rate, set [Paper Tray], and then set
[Zoom].
If [Paper Feed] is set to [Auto], the paper tray is automatically selected according to the selected zoom rate. To use a specific
paper tray, reset [Paper Feed] again.
Even if [Paper Feed] is set to [Auto], you cannot select a paper tray that holds paper other than A4, B5, A5, A6, Letter, Legal
13/13.5/14, or executive paper. To select a different paper size, set [Paper Feed] again.
If [Paper Feed] is set to [Auto], the [Paper Feed] setting automatically changes by setting [Zoom] to [Auto]. A message is
displayed on the touch panel to inform you that the setting has been changed.
Topics
You can change other copy settings.
Changing Settings before Copying
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Changing the Scan Size (Scan Size)
You can select the appropriate size of the document to be scanned.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

2. Set a document in the ADF or on the document glass.
3. Press [Scan Size] on the [Copy] or [Basic] tab.
Memo
Alternatively, you can set this setting from [Function Settings].

4. Select a size.
Available size settings:

5. Press the

(START) button.

Copying starts. The progress status is displayed.
Topics
You can change other copy settings.
Changing Settings before Copying
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Sorting Each Set in Page Order (Sort)
The sort function is enabled by factory default.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

2. Set a document in the ADF or on the document glass.
Memo
Continuous Scan mode enables you to copy multiple documents at once.
You can use both the ADF and document glass for copying multiple documents as a single job.
Enabling Continuous Scan Mode (Continuous Scan)

3. Check that [Sort] is set to [ON] on the [Advanced] tab.
Memo
Pressing [Sort] switches between [ON] and [OFF].

4. Enter the number of copies.
5. Press the

(START) button.

Copying starts. The progress status is displayed.
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Adjusting the Density (Density)
You can adjust the copy density in seven levels.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

2. Set a document in the ADF or on the document glass.
3. Press [Density] on the [Image Settings] tab.

4. Select density.
Available density settings:

Memo
[0] is the standard value. To increase the density, select [+1], [+2], or [+3] (darkest). To decrease the density, select [-1], [2], or [-3] (lightest).

5. Press the

(START) button.

Copying starts. The progress status is displayed.
Topics
You can change other copy settings.
Changing Settings before Copying
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Selecting the Document Type (Document Type)
You can select a document type from [Text], [Text&Photo], [Photo], or [Photo (Glossy)] to make copies at the most suitable quality.
Note
If you select [Text], the gray level may be reduced depending on the document.
If you select [Photo] or [Photo (Glossy)], fine texts or lines may be blurred depending on the document.
If you select [Photo (Glossy)], images may be bright.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

2. Set a document in the ADF or on the document glass.
3. Press [Document Type] on the [Image Settings] tab.

4. Select a document type.
Available type settings:

Memo
[Text]: Set when copying a text document.
[Text&Photo]: Set when copying a document having texts and photos. The well-balanced text and photo are reproduced on
an image.
[Photo]: Set when copying photos and graphic documents. Images are reproduced with the focus on grayscales.
[Photo (Glossy)]: Set when copying photo documents printed on a glossy silver halide photography or glossy inkjet paper.
Images are reproduced with the focus on grayscales in consideration of the glossy.

5. Press the

(START) button.

Copying starts. The progress status is displayed.
Topics
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You can change other copy settings.
Changing Settings before Copying
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Specifying the Scan Resolution (Resolution)
You can change the resolution to scan a document.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

2. Set a document in the ADF or on the document glass.
3. Press [Resolution] on the [Advanced] tab.

4. Select a resolution.
Available resolution settings:

Memo
[High Speed] provides quick copy. By selecting [Normal] or [High Quality], the reproduction and gray level of fine lines or
texts can be improved.
If you select the scan size of less than or equal to 177.8mm (7 inches) wide, and make copies from ADF, Scan Resolution is
changed to High Quality automatically.

5. Press the

(START) button.

Copying starts. The progress status is displayed.
Topics
You can change other copy settings.
Changing Settings before Copying
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Copying a Document with a Colored Background Clearly (Background Removal)
To adjust a level of the document background removal, you can select Auto, OFF, or adjustments in six levels.
If you select [Auto], the background is automatically removed in a level that suits the document.
Note
If a greater value of the background removal is set, fine lines, texts or light colors may not be reproduced depending on the
document.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

2. Set a document in the ADF or on the document glass.
3. Press [Background Removal] on the [Image Settings] tab.

4. Select a value.
Available value settings:

Memo
To increase a level of the document background removal, select [4], [5], or [6]. To decrease a level of the document
background removal, select [2], [1], or [OFF] (no removal).

5. Press the

(START) button.

Copying starts. The progress status is displayed.
Topics
You can change other copy settings.
Changing Settings before Copying
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Adjusting the Contrast (Contrast)
Differences between bright and dark sections on a document are adjusted to make images and texts easier to view and read.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

2. Set a document in the ADF or on the document glass.
3. Press [Contrast] on the [Image Settings] tab.

4. Select a value.
Available value settings:

5. Press the

(START) button.

Copying starts. The progress status is displayed.
Topics
You can set other copy settings.
Changing Settings before Copying
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Changing the Document Orientation (Direction)
You can select [Portrait] or [Landscape] for the document orientation. Specify the appropriate orientation to get the copy result you
want.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

2. Set a document in the ADF or on the document glass.
3. Press [Direction] on the [Copy] or [Basic] tab.

Memo
Alternatively, you can set this setting from [Function Settings].

4. Select the document orientation, and then press [OK].
Available orientation settings:

Memo
If you press [Cancel], the screen returns to the previous screen without saving the changes.

5. Press the

(START) button.

Copying starts. The progress status is displayed.
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Topics
You can change other copy settings.
Changing Settings before Copying
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Making Multiple Copies on a Sheet of Paper (Repeat)
This function enables you to repeatedly copy the same document on one side of a sheet of paper. The document can be repeated two or
four times.
Two repeat

Four repeat

You can also set the [Paper Feed] setting at the same time, which is useful if it is used in combination with this function.
Specifying the Paper Feed Tray (Paper Feed)
Note
If [Repeat] is enabled, [Zoom] is automatically set to [Auto]. To specify a zoom rate, enable [Repeat], and then set [Zoom].
To copy a document in your preferred orientation, specify the orientation in [Direction] in advance.
Changing the Document Orientation (Direction)
A part of the document may not be copied depending on the paper, document, or zoom rate.
If the repeat function is enabled, the paper tray is automatically set.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

2. Set a document in the ADF or on the document glass.
Memo
Continuous Scan mode enables you to copy multiple documents at once.
You can use both the ADF and document glass for copying multiple documents as a single job.
Enabling Continuous Scan Mode (Continuous Scan)

3. Press [Repeat] on the [Advanced] tab.

4. Select a repeat method, and then press [OK].
Available value settings:
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Memo
If you press [Paper Feed], you can set a paper feed tray.
Specifying the Paper Feed Tray (Paper Feed)

5. Press [OK].
6. Press the

(START) button.

Copying starts. The progress status is displayed.
Topics
You can change other copy settings.
Changing Settings before Copying
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Copying Both Sides of a Card to One Side (ID Card Copy)
This function enables you to copy both sides of an ID card, such as a driver's license, on one side of a sheet of paper.
Note
You cannot use the ADF for this ID Card Copy function.
2 mm from the edge of the document glass is the scan margin.
The machine scans an area half the size of the specified paper. If the document is more than half the size of the paper size, the
excess part is discarded.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

2. Press [ID Card Copy] on the [Advanced] tab.
[ID Card Copy] is set to [ON].
Memo
Pressing [ID Card Copy] switches between [ON] and [OFF].

3. Set your card with the front side down on the document glass.
Setting on the Document Glass

4. Enter the number of copies.
5. Press the

(START) button.

Scanning the front side of the card starts. The progress status is displayed.

6. When the [Please set back side of document.] screen is displayed, place your card with the back side
down on the document glass.
Memo
If you press [Scan Complete], only the front side is copied without scanning the back side.

7. Press [Start Scan].
Copying starts.
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Enabling Continuous Scan Mode (Continuous Scan)
This function is useful when you want to copy a document that is mixed with different sizes of paper, or multiple books.
To scan multiple sets of documents and make copies as a single job, enable the Continuous Scan mode. This mode is useful when using
the [Sort], [N-in-1], or [Duplex Copy] function.
In Continuous Scan mode, you can copy your documents from the ADF, document glass, or both of them.
Sorting Each Set in Page Order (Sort)
Combining Multiple Pages on One Sheet of Paper (N-in-1)
Cancelling Copying

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

2. Set the first sheet of a document in the ADF or on the document glass.
Memo
When making N-in-1 and/or duplex copies by using the document glass, the [Please set next document] screen is displayed
after scanning the documents even if [Continuous Scan] is set to [OFF].

3. Press [Continuous Scan] on the [Basic] tab.
[Continuous Scan] is set to [ON].
Memo
Pressing [Continuous Scan] switches between [ON] and [OFF].

4. Enter the number of copies by using the 10-key pad.
5. Press the

(START) button.

Scanning the first sheet of a document starts.

6. When the [Please set next document.] screen is displayed, set the next document in the ADF or on the
document glass.
Note
When changing the place to set the next document, be sure to remove the document from the place you used first.

7. Press [Start Scan].
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The document is scanned and copied.

8. When scanning all sets of the documents is complete, press [Scan Complete].
Memo
If you press [Scan Complete] after scanning all the documents with multiple copies being set for [Copies], the remaining number
of copies is copied.
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Copying Different Size Documents (Mixed Size)
You can set multiple documents having the same width but different lengths in the ADF so that they can be copied on their respective
paper sizes.
Note
You can use this mixed-size function only if the document is a combination of Letter and Legal 14, Letter and Legal 13.5, or Letter
and Legal 13.
If [Mixed Size] is enabled, [Paper Feed] cannot be selected. The paper tray that matches the document is automatically selected to
feed the paper.
[Mixed Size] is available only if [Zoom] is set to [98% Fit to page] or [100%].
You cannot set [Edge Erase] and [Mixed Size] at the same time.
To use multiple sheets of paper, press [Device Settings], and then select [Paper Setup] > [Select Tray] > [Copy] to enable the MP
tray.
When you use the MP tray, load paper in the MP tray, and then display the [Mixed Size] menu.

Memo
This section covers an example of Legal 14 loaded in Tray 1 and Letter loaded in the MP tray.

1. Load Legal 14 paper in Tray 1, and then load Letter paper in the MP tray.
Memo
You can use only standard paper for this function.

2. Press [Device Settings].

3. Press [Paper Setup].

4. Press [Tray 1] and [Paper Size] in order, and then select [Legal 14].
5. Press [Back] until [MP tray] is displayed.
6. Press [MP tray] and [Paper Size] in order, and then select [Letter].
7. Press [Back] until the home screen is displayed.
8. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.
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9. Set a document that is mixed with Letter and Legal 14 sizes in the ADF.
Setting in the ADF

10. Press [Mixed Size] on the [Advanced] tab.
[Mixed Size] is set to [ON].
Memo
Pressing [Mixed Size] switches between [ON] and [OFF].

11. Check that the following settings are displayed on the copy start screen.
[Mixed Size]: ON
[Paper Feed]: Auto
[Zoom]: 100%
[Scan size]: Legal 14

12. Enter the number of copies by using the 10-key pad if necessary.
13. Press the

(START) button.

Copying starts. The progress status is displayed.
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Setting Margins (Margin)
Copying with Margins on One Side
Copying with Margins on Both Sides
The margin function enables you to set margins. This function is useful when you want to staple or punch holes in copies. You can set
the top, bottom, right, and left margins by specifying the [Top] and [Left] values.

For portrait printing

Specifying the left margin is suitable for long edge binding printing.
Specifying the top margin is suitable for short edge binding printing.

For landscape printing

Specifying the left margin is suitable for short edge binding printing.
Specifying the top margin is suitable for long edge binding printing.
Note
A part of a document may not be copied.
The specified margin values stay the same even after you change the zoom rate.
To copy a document in your preferred orientation, specify the orientation in [Direction] in advance.
Changing the Document Orientation (Direction)

Memo
If all the values are set to [0], [Margin] is disabled.
You can set [Margin] as default so that you do not have to set margins every time you make copies.
The value of the margin can be changed from [Device Settings] > [Admin Setup] > [Copy Setup] > [Default Settings] > [Margin].

Copying with Margins on One Side
Set margins to a simplex document before copying.
You can also set the [Direction] setting at the same time, which is useful if it is used in combination with this function.
Changing the Document Orientation (Direction)

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.
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2. Set a document in the ADF or on the document glass.
3. Press [Margin] on the [Advanced] tab.

4. To set the left or right margin, specify a margin in [Left] of [Front] by using the 10-key pad or by
pressing

,

, and [+/-].

To create a margin on the left side of the output, specify a positive value.
To create a margin on the right side of the output, specify a negative value.

5. To set the top or bottom margin, specify a margin in [Top] of [Front] by using the 10-key pad or by
pressing

,

, and [+/-], and then press [OK].

To create a margin at the top of the output, specify a positive value.
To create a margin at the bottom of the output, specify a negative value.

Memo
You do not need to specify the [Back] margin when copying on a single side.
If you press [Cancel], the screen returns to the previous screen without saving the changes.

6. Press the

(START) button.

Copying starts. The progress status is displayed.
Topics
You can change other copy settings.
Changing Settings before Copying

Copying with Margins on Both Sides
When you make duplex copies with [Margin] enabled, you must specify the document direction as well as the [Back] margin.
The direction can be changed by pressing [Change].
Changing the Document Orientation (Direction)

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.
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2. Set a document in the ADF or on the document glass.
3. Press [Duplex Copy] on the [Copy] or [Basic] tab.

4. Set [Duplex Copy].
Copying on Both Sides of Paper (Duplex Copy)

5. Press [Margin] on the [Advanced] tab.

6. Set each margin of [Front] and [Back].
For portrait documents with long edge binding
Enter values in [Left].
Enter a positive value in [Front].
Enter a negative value in [Back].

For portrait documents with short edge binding
Enter values in [Top].
Enter a positive value in [Front].
Enter a negative value in [Back].
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For landscape documents with long edge binding
Enter values in [Top].
Enter a positive value in [Front].
Enter a negative value in [Back].

For landscape documents with short edge binding
Enter values in [Left].
Enter a positive value in [Front].
Enter a negative value in [Back].

7. Press the

(START) button.

Copying starts. The progress status is displayed.
Memo
The margins' positions conform to [Direction].
When using the document glass, Continuous Scan mode is automatically enabled. Follow the on-screen instructions.
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Erasing Edge Shadows (Edge Erase)
When you copy a document with the document glass cover opened or when you copy a book, a black shadow may appear around the
edges on the printed copy. This function enables you to erase the black shadow.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

2. Set a document in the ADF or on the document glass.
3. Press [Edge Erase] on the [Advanced] tab.

4. Enter a value from 2 to 50 mm (0.1 to 2.0 inches) in [Width] by using the 10-key pad or by pressing
and

5. Press the

, and then press [OK].

(START) button.

Copying starts. The progress status is displayed.
Topics
You can change other copy settings.
Changing Settings before Copying
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Initializing or Resetting Copy Setting
This chapter describes how to reset the copy functions you changed to their default settings.
Resetting Copy Settings (Reset)
Cancelling a Setting
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Resetting Copy Settings (Reset)
You can reset the copy function you changes to their default settings in the following ways.

Auto Reset
If you do not perform any operation for a certain period of time, all the copy settings for your copy job are reset to their default
settings. The auto reset time is set to 3 minutes by factory default.
Memo
The auto reset time can be changed from [Admin Setup] > [Device Management] > [Screen Auto Reset] > [Reset Time].

Using [RESET] on the touch panel
If you press [RESET] on the copy top screen or each setting screen, the settings for your copy job return to their default settings.

Memo
When copying is complete, press [RESET] to reset the default settings for the next user.
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Cancelling a Setting
If you set multiple copy functions at the same time, you may not be able to use these functions depending on the combination. In such a
case, a message is displayed.
For example, if [Margin] is specified, [N-in-1] and [Repeat] cannot be set.

Cancel the setting of a function with low priority among the ones that are displayed in the message, and then set the function you want
to use again.
To cancel the setting of any function, reset the setting to the default setting.
Memo
Some functions cannot be used in combination with other functions.
If you have changed the default value from the factory default setting, select the changed default value.
Administrator Setup

1. Select a function to cancel on each tab on the copy top screen or from [Function Settings].
2. Set the default setting again.
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Checking the Menu Hierarchy (Menu Tree)
To check or change the settings, select them by tabs on the copy start screen.
Copy
Copies "1"
Basic
Paper Feed "Auto"
Duplex Copy "OFF (Simplex)"
N-in-1 "OFF"
Zoom "100 %"
Direction "Portrait"
Scan Size "A4 or Letter"
Continuous Scan "OFF"
Advanced
Mixed Size "OFF"
Sort "ON"
Repeat "OFF"
Margin
Margin "OFF"
Front
Left "0 mm or 0 inch"
Top "0 mm or 0 inch"
Back
Left "0 mm or 0 inch"
Top "0 mm or 0 inch"
Direction "Portrait"
Edge Erase
Setting "ON"
Width "2 mm or 0.1 inch"
ID Card Copy "OFF"
Resolution "High Speed"
Image Settings
Document Type "Text & Photo"
Background Removal "Auto"
Density "0"
Contrast "0"
Function Settings
Scan Size "A4 or Letter"
Paper Feed "Auto"
Duplex Copy "OFF (Simplex)"
N-in-1 "OFF"
Zoom "100 %"
Direction "Portrait"

Memo
" " indicates the factory default setting.
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Using the Scan Functions
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
This section describes how to send scanned data as an e-mail attachment.
Scanning Data to a Computer (Scan to PC)
This section describes how to save scanned data to a computer.
Saving Scanned Data in USB Memory (Scan to USB Memory)
This section describes how to save scanned data to USB Memory.
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
This section describes how to send scanned data to a shared folder created on the network.
Scanning from a Computer (Remote Scan)
This section describes the Remote Scan function which allows you to start the scan function and scan the document from a computer.
Using WSD Scan
This section describes how to scan using WSD.
Setting to Scan a Document
This section describes various settings used when scanning documents from this machine.
Using the Scan Utility
This section describes how to scan using the utility software and scanner driver provided with this machine.
Cancelling Scanning
This section describes how to cancel scanning.
Checking the Menu Hierarchy of the Scan Functions (Menu Tree)
You can view the menu hierarchy of the scan function.
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Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
This chapter describes the Scan to E-mail function which allows you to send scanned data as an e-mail attachment file.
About Scan to E-mail
Using Scan to E-mail
Specifying a Destination
Setting the Transmission and Reception Settings
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About Scan to E-mail
Scan to E-mail is a function that enables you to send a document that is scanned with this machine as an e-mail attachment file.
Select a destination from the address book. As with fax operations, you can send a scanned document to a recipient just by specifying a
destination and pressing the START button. Any computer and e-mail software are not required.
You can use this function, such as when sending handwritten documents immediately, or sending confidential paper documents instead
of carrying them around.
Memo
The number of pages of a document you can send varies depending on the available mail capacity.

To use the Scan to E-mail function, you must set the following default settings.
Set a network of this machine.
Setting an IP Address from the Operator Panel on This Machine
Using the Software DVD-ROM (For Windows)
Connecting This Machine to a Network
Register the E-mail Address of the Machine and Server Information

Touch Panel for Scan To E-mail
This section describes the items of the screen.
Select [Scan To E-mail] to send a scanned data to an E-mail address.

[Scan To E-mail] Tab

Item

Description

1 Destination Select a destination e-mail address. The selected e-mail address appears in this area. If at least 1 destination is
area
specified, you can press [Display all] to edit, add, or delete a destination.
2 Shortcut
buttons

Displays shortcut buttons for using certain scan functions.

3 One touch
buttons

Displays destinations assigned to one-touch buttons. Press a button to add a destination.

4 Function
Settings

Displays the current settings.

The screen image shows the factory default setting. The setting can be changed by Administrator Setting.

The setting can be changed for certain functions.

[Basic] Tab
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1

Item

Description

Address Book

Displays e-mail addresses registered in the Address Book.
Select an e-mail address as a destination from the Address Book.

2

Group List

Displays a list of groups in which e-mail addresses are registered.
Select a group as a destination from the Group List.

3

Tx History

Displays a transmission history.
Select a destination from the transmission history.

4

Manual Input

Enter an e-mail address manually to use it as a destination.

5

LDAP

Search for an e-mail address from the LDAP server to use it as a destination.
There are two search methods: Simple Search and Advanced Search.

6

Color Mode

Specifies color mode to scan a document.

7

Scan Size

Specifies the scan size to scan a document.

8

Register to Job Macro

Registers current settings to Job Macro.

9

[?]

Displays Help topics.

[Advanced] Tab

Item
1 Duplex Scan

Description
Specifies duplex scanning.
Set this function when scanning both sides of a document.

2 Reply To

Specifies an e-mail address as a reply destination.
If the recipient replies to the received e-mail, the reply is sent to the e-mail address specified here.

3 Subject

Specifies the subject of the e-mail.

4 E-mail Body

Specifies the body of the e-mail.

5 File Name

Specifies a file name for the scanned file.
If not specified, the file will be named according to the factory default setting.

6 Continuous Scan

Scans multiple documents as a single job.

[Image Settings] Tab

Item

Description
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1 Image Settings Specifies the following image settings: density, document type, resolution, background removal, contrast, hue,
saturation, and RGB.
2 File Format

Specifies a file format for the scanned file.

3 Encrypted PDF

Creates an encrypted (password-protected) scanned file.
This function is available only when the file format is set to PDF.

4 Compression
Rate

Specifies a compression level for the scanned file.

5 Edge Erase

Eliminates a black shadow that may appear around the edges on the scanned file when scanning, for example,
a book.

[Function Settings] > [Destination] Tab
Add, edit or delete a destination to which a document is sent.

[Function Settings] > [Scan Setting] Tab

Item

Description

1

Setting display area 1

Displays the current settings for displayed items.

2

Setting display area 2

Displays a list of settings that are not set by items displayed in setting display area 1.
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Using Scan to E-mail
Set a network and e-mail setting before using the Scan to E-mail function.
Connecting This Machine to a Network
Register the E-mail Address of the Machine and Server Information

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Scan To E-mail].

Memo
Here, you can add a destination with a one-touch button. A destination is added to [To]. To add multiple destinations, press
another one-touch button.

4. Check the [Scan To E-mail] tab is selected.
To select [Cc] or [Bcc], press [To] several times.

5. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server
The

(START) button lights up.

6. Set scan settings if necessary.
Specifying a Document Type
Specifying a Scan Resolution
Scanning Multiple Documents Continuously (Continuous Scan)
Adjusting the Density
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Setting to Scan a Document

7. Press the

(START) button.

Scanning starts.
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Specifying a Destination
Specify a destination in step 6 in "Using Scan to E-mail". You can specify a destination in one of the following five methods.
Also, a destination is used when you set a reply address with Scan to E-mail. Specify a destination in step 9 in "Setting a Reply Address"
in "Specifying a Sender and Reply Destination". Among the following methods, you can use three methods: "Using Direct Entry",
"Selecting from the Address Book or Group List", and "Specify a Destination by Searching the LDAP Server".
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server
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Using Direct Entry
Enter an e-mail address directly on the operator panel.
Memo
Set an e-mail address in the following steps.
A destination of scanned data: Step 6 in "Using Scan to E-mail"
A reply destination of a received e-mail: Step 9 in "Specifying a Sender and Reply Destination"

1. Press [Manual Input] on the [Scan To E-mail] or [Basic] tab.
An e-mail address can be entered by pressing [Destination (To)].

2. Enter an e-mail address.
You can enter up to 80 characters.

3. Press [OK].
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Selecting from the Address Book or Group List
You can select a destination from the address book or group list. You must register destinations in the address book or group list in
advance.
For details on how to add an e-mail address to the address book or group list, refer to "Registering or Deleting a Destination E-mail
Address".
Memo
Set an e-mail address in the following steps.
A destination of scanned data: Step 6 in "Using Scan to E-mail"
A reply destination of a received e-mail: Step 9 in "Specifying a Sender and Reply Destination"

1. Press [Address Book] or [Group List] on the [Scan To E-mail] or [Basic] tab.
2. Select the transmission destination or group.
You can select multiple items.

3. When you complete the selection of all the destinations, press [OK].
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Using a One-touch Button
You can select an e-mail address registered in the address book with a one-touch button. The address book numbers, 01 to 16 are
automatically assigned to one-touch buttons.
Note
Entries with a one-touch button is available only for [To]. For [CC] and [Bcc], use other entry methods.

To select the speed dial numbers 09 to 40 that are assigned to one-touch buttons, press

73

or

to switch between the screens.

Selecting from the Transmission History
Memo
Set an e-mail address in the following steps.
A destination of scanned data: Step 6 in "Using Scan to E-mail"

1. Press [Tx History] on the [Scan To E-mail] or [Basic] tab.
2. Select the destination.
You can select multiple items.

3. When you complete the selection of all the destinations, press [OK].
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Specify a Destination by Searching the LDAP Server
For Simple Search
For Advanced Search
You can search for a destination from a list on the LDAP server. There are two search methods, as shown below.
[Simple Search]: You can run a search with only one keyword as a user name. You can only search for character strings included in
usernames, and not in e-mail addresses.
[Advanced Search]: You select search conditions to search for items that include all the specified keywords or any of the keywords.
You can specify user names or e-mail addresses as search keywords.
Up to 100 search results are displayed.
For details on setting the LDAP server, refer to "Setting the LDAP Server".
Memo
Set an e-mail address in the following steps.
A destination of scanned data: Step 6 in "Using Scan to E-mail"
A reply destination of a received e-mail: Step 9 in "Setting a Reply Address" in "Specifying a Sender and Reply Destination"

For Simple Search

1. Press [LDAP] on the [Scan To E-mail] or [Basic] tab.
2. Press [Simple Search].
3. Enter a keyword to search for a user name in the LDAP server.
4. Press [OK] to start searching.

5. When the search results are displayed, press the destination.
You can select multiple items.

6. When you complete the selection of all the destinations, press [OK].
7. Press [Back] to return to the start screen.
For Advanced Search

1. Press [LDAP] on the [Scan To E-mail] or [Basic] tab.
2. Press [Advanced Search].
3. Press [Search Method].
4. Select [OR] or [AND].
5. Press [User name].
6. Enter the keyword to search for.
7. Press [OK].
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8. Press [E-mail Address].
9. Enter the keyword to search for.
10. Press [OK].
11. Press [OK] to start searching.
12. When the search results are displayed, press the destination.
You can select multiple items.

13. When you complete the selection of all the destinations, press [OK].
14. Press [Back] to return to the start screen.
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Setting the Transmission and Reception Settings
This section describes functions useful for the Scan to E-mail function.
Specifying a Sender and Reply Destination
Specifying a Subject and Body Text
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Specifying a Sender and Reply Destination
Setting a Sender's Address
Setting a Reply Address

Setting a Sender's Address

1. Press [Device Settings] on the operator panel.
2. Select [Admin Setup].
3. Enter the administrator password.
4. Press [OK].
5. Press [Scanner Setup].
6. Press [E-mail Setup].
7. Press [From/Reply To].
8. Press [From].
9. Enter an e-mail address.
10. Press [OK].
11. Press [Back] until the top screen is displayed.
Setting a Reply Address

1. Press [Device Settings] on the operator panel.
2. Select [Admin Setup].
3. Enter the administrator password.
4. Press [OK].
5. Press [Scanner Setup].
6. Press [E-mail Setup].
7. Press [From/Reply To].
8. Press [Reply To].
9. Specify a destination.
10. Press [Back] until the top screen is displayed.
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Specifying a Subject and Body Text
Registering a Subject
Registering Body Texts
Using a Template
You can register up to five subject and body text templates.

Registering a Subject

1. Press [Device Settings] on the operator panel.
2. Select [Admin Setup].
3. Enter the administrator password.
4. Press [OK].
5. Press [Scanner Setup].
6. Press [E-mail Setup].
7. Press [Template].
8. Press [Edit Subject].
9. Select a number from [Subject1] to [Subject5].
10. Enter a subject.
You can enter up to 80 characters.

11. Press [OK].
12. Press [Back] until the top screen is displayed.
Registering Body Texts

1. Press [Device Settings] on the operator panel.
2. Select [Admin Setup].
3. Enter the administrator password.
4. Press [OK].
5. Press [Scanner Setup].
6. Press [E-mail Setup].
7. Press [Template].
8. Press [Edit Body].
9. Select a number from [Body1] to [Body5].
10. Enter body texts.
You can enter up to 256 characters.

11. Press [OK].
12. Press [Back] until the top screen is displayed.
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Using a Template
You can use subjects and body texts that are registered as a template in standard e-mails.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Scan To E-mail].

4. Press the [Advanced] tab.
5. Press [Subject] or [E-mail Body].
6. Press [Select Subject] or [Select Text].
7. Press the subject or body to select.
8. Press the [Scan To E-mail] tab to select an entry method.
9. Specify a destination.
10. Press the

(START) button.

Scanning starts.
Topics
Specifying a Sender and Reply Destination
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Scanning Data to a Computer (Scan to PC)
This chapter describes how to save data scanned from this machine to a computer.
About Scan to PC
Setting to Use Scan to PC
Sending Scanned Data to a Computer
Registering or Removing a Computer That is Connected for Scan to PC
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About Scan to PC
Touch Panel for Scan To Computer
For Windows
For Mac OS X
You can send a scanned image to a computer that is connected via a network or USB interface. Scan a document set on the machine by
operating from the operator panel.

To use the Scan to PC function, you must set the following settings and install software.
Connecting This Machine to a Network
Connecting a Computer to This Machine via a USB Interface
Installing a Driver and Software to a Computer
Note
To connect the machine to a network, set the following.
Set the [TCP/IP] setting of the machine to [Enable].
Match the IP version between the machine and a computer.
Set the DNS server.
Enable the network TWAIN setting.
This operation is not required for using WSD Scan.
Setting to Use Scan to PC

Memo
You cannot send an image to multiple computers at the same time with this function.
The required software varies depending on the OS of your computer and the function to use. Install the appropriate software.
Installing a Driver and Software to a Computer

Touch Panel for Scan To Computer
This section describes the items of the screen.
Select [Scan To Computer] to send a scanned data to a computer.

[Scan To Computer] Screen

1

Item

Description

Select A Connecting PC

Specifies a list of computers connected to this machine. Select a computer as a destination.
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2

[?]

Displays Help topics.

For Windows
If you press
(START) button, the ActKey utility automatically starts and a scanned image is sent to a computer in the method that
you specify on the operator panel.
For WSD Scan connection, the ActKey utility does not start, and a scanned image is sent according to the events of Windows scan
properties of the computer that you specify on the operator panel.
Memo
The default setting is color scan. You can change the default setting to monochrome or grayscale scan with [Admin Setup].
Administrator Setup

Note
When using this machine via the WSD Scan connection, connect the machine to a network, and then set the following.
Setting to Use WSD Scan
Installing This Machine as a WSD Device to a Computer
Using WSD Scan

For Mac OS X
If you press

(START) button, a scanned image is sent to Image Capture that you have started.

The file format is JPEG. A file cannot be saved in PDF.
Note
A document on a flatbed scanner can be scanned to the A4 size only.
A file can be saved only in JPEG.
If using with a network connection, you must start Image Capture, and then select this machine in the list on the left side of
Image Capture before starting the operation.
Use Image Capture in the standard view. This function cannot be used in the detail view.

Scanning Data to a Computer (Scan to PC)
Registering a Computer That is Connected
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Setting to Use Scan to PC
Enable the Network TWAIN function so that you can use the Scan to PC function on a computer connected via a network.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
4. Press [OK].
5. Press [Scanner Setup].
6. Press [TWAIN Setup].
7. Check that [Network TWAIN] is set to [ON].
Memo
Pressing [Network TWAIN] switches between [ON] and [OFF].

8. Press [Back] until the home screen is displayed.
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Sending Scanned Data to a Computer
For the Network Connection
For the USB Connection
For WSD Scan connection (Windows Only)
This operation is common to Windows and Mac OS X.

For the Network Connection
An image that is scanned with this machine is sent to a computer via a network. You can display the image on the specified application,
save the image in the specified folder, or start a fax transmission application.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Scan To Computer].
4. Press [Select A Connecting PC].
5. Press [From Network].
6. Select a computer to connect.
If a target computer is not displayed in the PC list, register the computer in this machine.
Registering a Computer That is Connected

7. Press [Select An Application].
Memo
If you select [Application], the application specified by ActKey, which associates with the file type starts, and the scanned
document is displayed in the application.
If you select [Folder], the scanned document is saved in the specified folder.
If you select [PC-FAX], a fax transmission application starts. After sending the scanned document, send a fax with the fax
transmission application on your computer.

8. Select a destination.
Memo
If using Mac OS X, even though [Application] or [PC-FAX] is selected, the operation proceeds in the same way as when [Folder]
is selected.
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9. Press the

(START) button.

Scanning starts.

For the USB Connection
An image that is scanned with this machine is sent to a computer via a USB cable. You can display the image on the specified
application, save the image in the specified folder, or start a fax transmission application.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Scan To Computer].
If the Network TWAIN function is set to [OFF], proceed to step 6.

4. Press [Select A Connecting PC].
5. Press [From USB Interface].
6. Press [Select An Application].
Memo
If you select [Application], the application specified by ActKey, which associates with the file type starts, and the scanned
document is displayed in the application.
If you select [Folder], the scanned document is saved in the specified folder.
If you select [PC-FAX], a fax transmission application starts. After transmitting the scanned image, transmit a fax with the
fax transmission software on your computer.

7. Select a destination.
Memo
If using Mac OS X, even though [Application] or [PC-FAX] is selected, the operation proceeds in the same way as when [Folder]
is selected.

8. Press the

(START) button.

Scanning starts.

For WSD Scan connection (Windows Only)
To send a scanned image to a computer that is connected to this machine with WSD, use the Windows function and refer to "Scanning
from the Operator Panel".
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Registering or Removing a Computer That is Connected for Scan to PC
To use Scan to PC, register a computer to which a scanned image is sent in this machine in advance.
This section describes how to register and delete a connected computer from the touch panel of this machine.
Memo
Alternatively, you can register a computer used for Scan to PC with Network Configuration in ActKey.
For details, refer to "Setting Scan to PC" in "Using Network Configuration (Windows Only)".
Registering a Computer That is Connected
Deleting a Registered Computer
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Registering a Computer That is Connected
You can register a computer on the same network as a scanning destination.

1. Press [Device Settings].
2. Press [Network Scan Destination].
3. Press [Register] of a registration location.
To edit a registered group number, select [Edit].

4. Enter a destination in [Destination].
5. Enter a destination.
You can enter up to 16 characters.

6. Press [OK].
7. Press [Destination Address].
8. Enter an IP address, host name, or computer name.
You can enter up to 64 characters.

9. Press [OK].
10. Press [Port No.].
11. Enter a port number, and then press [OK].
12. Press [Close] on a confirmation screen.
13. Press [Back] until the home screen is displayed.
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Deleting a Registered Computer
You can delete a computer that is registered in this machine as a scanning destination.

1. Press [Device Settings].
2. Press [Network Scan Destination].
3. Press [Delete] of an item to delete.
4. Press [Yes] on the confirmation.
5. Press [Back] until the home screen is displayed.
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Saving Scanned Data in USB Memory (Scan to USB Memory)
This chapter describes about the Scan to USB Memory function which saves data scanned with this machine to USB Memory.
About Scan to USB Memory
Using Scan to USB Memory

91

About Scan to USB Memory
You can save scanned images directly in USB Memory. This function is useful when you want to scan paper documents into a data file
instantly so that you can carry the file around.

Touch Panel for Scan To USB Memory
This section describes the items of the screen.
Select [Scan To USB Memory] to send a scanned data to USB Memory.

[Scan To USB Memory] Tab

Item

Description

1

Color Mode

Specifies color mode to scan a document.

2

Scan Size

Specifies the scan size according to the size of the document.

3

Duplex Scan

Specifies duplex scanning.
Set this function when scanning both sides of a document.

4

Register to Job Macro

Registers current settings to Job Macro.

5

Function Settings

Displays the current settings.
The setting can be changed for certain functions.

6

[?]

Displays Help topics.

[Basic] Tab

1

Item

Description

File Name

Specifies a file name for the scanned file.
If not specified, the file will be named according to the factory default setting.

2

Continuous Scan

Scans multiple documents as a single job.

3

File Format

Specifies a file format for the scanned file.
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4

Encrypted PDF

Creates an encrypted (password-protected) scanned file.
This function is available only when the file format is set to PDF.

5

Compression Rate

Specifies a compression level for the scanned file.

[Advanced] Tab

Item
1 Edge
Erase

Description
Eliminates a black shadow that may appear around the edges on the scanned file when scanning, for example, a
book.

[Image Settings] Tab

Item

Description

1 Density

Adjusts a level of scan density.

2 Document Type

Selects a document type to scan at the most suitable quality.

3 Background
Removal

Adjusts a level of the document background removal.

4 Resolution

Specifies the resolution to scan a document.

5 Contrast

Adjusts differences between bright and dark sections on a document to make images and texts easier to
view and read.

6 Hue

Specifies the level of hue to scan a document.

7 Saturation

Specifies the level of saturation to scan a document.

8 RGB

Specifies the RGB values to scan a document.

[Function Settings] > [File Name] Tab
Edit a file name of a scanned document.

[Function Settings] > [Scan Setting] Tab
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Item

Description

1

Setting display area 1

Displays the current settings for displayed items.

2

Setting display area 2

Displays a list of settings that are not set by items displayed in setting display area 1.
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Using Scan to USB Memory
1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Insert USB Memory into the USB port.

Note
Insert USB Memory straight into the USB port. Inserting USB Memory at a wrong angle may damage the USB port.

4. Press [Scan To USB Memory].

5. Set scan settings if necessary.
6. Press the

(START) button.

Scanning starts.

7. When a message is displayed to inform you that you can remove USB Memory from the port, remove
it.
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Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
This chapter describes about the Scan to Shared Folder function which sends the data scanned with this machine to a shared folder
created on the network.
About Scan to Shared Folder
Using Scan to Shared Folder
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About Scan to Shared Folder
You can save the scanned document directly in a shared folder on a network by following the easy procedure. This function is useful
when you want to scan a paper document into a data file so that you can share it with everyone, or scan a large number of paper
documents into data files so that you can manage them.

To use the Scan to Shared Folder function, you must set the following settings.
Connecting This Machine to a Network
Creating a Shared Folder in a Computer

Touch Panel for Scan To Shared Folder
This section describes the items of the screen.
Select [Scan To Shared Folder] to send a scanned data to a shared folder.

[Scan To Shared Folder] Tab

Item

Description

1 Profile area

Select a destination profile from [Select Profile]. The selected profile appears in this area.

2 Shortcut buttons

Displays shortcut buttons for using certain scan functions.
The screen image shows the factory default setting. The setting can be changed by Administrator Setting.

3 One touch buttons

Displays destinations assigned to one-touch buttons. Press a button to add a destination.

4 Function Settings

Displays the current settings.
The setting can be changed for certain functions.

5 [?]

Displays Help topics.

[Basic] Tab

Item

Description

1

Color Mode

Specifies color mode to scan a document.

2

Scan Size

Specifies the scan size to scan a document.
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3

Duplex Scan

Specifies duplex scanning.
Set this function when scanning both sides of a document.

4

File Name

Specifies a file name for the scanned file.
If not specified, the file will be named according to the factory default setting.

5

Subfolder

Specifies a sub folder in which to save the scanned document.
If not specified, the scanned data will be saved in the root folder.

6

Continuous Scan

Scans multiple documents as a single job.

7

Register to Job Macro

Registers current settings to Job Macro.

[Advanced] Tab

Item

Description

1 File Format

Specifies a file format for the scanned file.

2 Encrypted PDF

Creates an encrypted (password-protected) scanned file.
This function is available only when the file format is set to PDF.

3 Compression
Rate

Specifies a compression level for the scanned file.

4 Edge Erase

Eliminates a black shadow that may appear around the edges on the scanned file when scanning, for example,
a book.

[Image Settings] Tab

Item

Description

1 Density

Adjusts a level of scan density.

2 Document Type

Selects a document type to scan at the most suitable quality.

3 Background
Removal

Adjusts a level of the document background removal.

4 Resolution

Specifies the resolution to scan a document.

5 Contrast

Adjusts differences between bright and dark sections on a document to make images and texts easier to
view and read.

6 Hue

Specifies the level of hue to scan a document.

7 Saturation

Specifies the level of saturation to scan a document.

8 RGB

Specifies the RGB values to scan a document.

[Function Settings] > [Profile] Tab
Delete a selected profile on the [Profile] tab.
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[Function Settings] > [Scan Setting] Tab

Item

Description

1

Setting display area 1

Displays the current settings for displayed items.

2

Setting display area 2

Displays a list of settings that are not set by items displayed in setting display area 1.
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Using Scan to Shared Folder
This section describes how to operate Scan to Shared Folder.
Scanned data is converted into a PDF, JPEG, TIFF, or XPS file. PDF is set by factory default.
Set a network and shared folder default setting before using the Scan to Shared Folder function.
Connecting This Machine to a Network
Setting Scan to Shared Folder
Memo
The following procedure uses the factory default setting.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Scan To Shared Folder].
4. Press [Select Profile].
If a profile is not displayed, check the Scan to Shared Folder settings.
Setting Scan to Shared Folder

5. Select a profile.
6. Set scan settings if necessary.
7. Press the

(START) button.

Scanning starts.
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Scanning from a Computer (Remote Scan)
This chapter describes about the overview of the Remote Scan, which allows you to start the scan function of the machine and scan
documents from a computer, and describes how to operate each mode.
About Remote Scan
Setting to Use Remote Scan
Selecting a Remote Scan Mode
Simple Scan Mode
Manual Scan Mode
Secure Scan Mode
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About Remote Scan
You can scan an image from a computer connected via a network or USB interface. Operate the computer to start to scan a document.

To use the Remote Scan function, you must set the following settings and install software.
Connecting This Machine to a Network
Connecting a Computer to This Machine via a USB Interface
Installing a Driver and Software to a Computer
Memo
The required software varies depending on the OS of your computer and the function to use. Install the appropriate software.
When using Remote Scan, start the TWAIN driver from utility that is installed in a computer (such as ActKey, PaperPort, etc.) to scan.
Note
Connect the machine to a computer via a network or USB interface.
To connect the machine to a network, set the following.
Set [TCP/IP] to [Enable].
Match the IP version between the machine and a computer.
Set the DNS server.
Enable the network TWAIN setting.
In Secure Scan mode, the administrator must register information about a computer from which Secure Scan is performed from
the operator panel or the Web page in advance.
For Mac OS X, when you perform a network scan for the first time after installing the scanner driver, the connection destination
selection tool of this machine starts, and set this machine as the connection destination.
When operating the machine via the WSD Scan connection, set the followings.
Set [TCP/IP] to [Enable].
Match the IP version between the machine and a computer.
Enable the WSD Scan function.
Install the machine on the computer.
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Setting to Use Remote Scan
Enable the Network TWAIN function so that you can use the Remote Scan function on a computer.
Note
If you set this function to [OFF], you cannot use the Scan to PC function and Remote Scan.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
4. Press [OK].
5. Press [Scanner Setup].
6. Press [TWAIN Setup].
7. Check that [Network TWAIN] is set to [ON].
Memo
Pressing [Network TWAIN] switches between [ON] and [OFF].

8. Press [Back] until the home screen is displayed.
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Selecting a Remote Scan Mode
There are three Remote Scan modes: Simple Scan, Manual Scan, and Secure Scan.
In Simple Scan mode, you can start scanning anytime if the machine is in standby status.
In Manual Scan mode, you must turn Remote Scan on the touch panel before starting scanning.
In Secure Scan mode, you can operate only from a specified computer. Only one computer can be connected at a time.
If you perform a remote scan via the WSD Scan connection, you can start scanning only from computers that are already registered in
this machine, regardless of the Remote Scan modes.
Using WSD Scan

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
4. Press [OK].
5. Press [Scanner Setup].
6. Press [PC Scan Mode].
Available scan modes:

7. Select a scan mode, and then press [OK].
8. Press [Back] until the home screen is displayed.
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Simple Scan Mode
This section describes how to operate the Simple Scan Mode which starts the Remote Scan from the standby mode without using the
operator panel.
For Windows
For Mac OS X
Note
Documents that can be scanned only if they are set in the following way; [Device Settings] > [Admin Setup] > [Management] >
[Default Mode].
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For Windows
This section describes how to use the Oki Data Scan Tool, ActKey.

1. Check the machine is in standby status (default mode screen).
2. Set a document in the ADF or on the document glass.
3. Start ActKey on the computer.
If the scanner selection screen is displayed, select [OKI MB5(4)x2_ES5(4)1x2 USB] for a USB connection or [OKI MB ****** (*;
the last six digits of the MAC address)] for a network connection, and then click [OK].

4. Click a scan button on the launcher.

Scanning starts.
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For Mac OS X
The following procedure uses Image Capture as an example.

1. Press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Start Image Capture on the computer.
4. Select this machine from the list on the left side of Image Capture.
5. Click [Scan].
Scanning starts.
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Manual Scan Mode
This section describes how to operate the Manual Scan Mode which starts the scan function from the computer after setting the Remote
Scan mode from the operator panel.
For Windows
For Mac OS X
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For Windows
1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Remote Scan TWAIN].

Memo
To display [Remote Scan TWAIN], you must set [PC Scan Mode] to [Manual Scan Mode] on the touch panel.

4. Start ActKey on the computer.
If the scanner selection screen is displayed, select [OKI MB5(4)x2_ES5(4)1x2 USB] for a USB connection or [OKI MB ****** (*;
the last six digits of the MAC address)] for a network connection, and then click [OK].

5. Click a scan button on the launcher.

Scanning starts.

110

For Mac OS X
The following procedure uses Image Capture as an example.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Remote Scan TWAIN].

Memo
To display [Remote Scan TWAIN], you must set [PC Scan Mode] to [Manual Scan Mode] on the touch panel.

4. Start Image Capture on the computer.
5. Select this machine from the list on the left side of Image Capture.
6. Click [Scan].
Scanning starts.
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Secure Scan Mode
This section describes how to operate the Secure Scan Mode. In Secure Scan mode, Remote Scan mode is set from the operator panel,
and then a computer specified as the connection destination starts the scan function.
Network Connection
USB Connection
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Network Connection
For Windows
For Mac OS X

For Windows

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Remote Scan TWAIN].

Memo
To display [Remote Scan TWAIN], you must set [PC Scan Mode] to [Secure Scan Mode] on the touch panel.

4. Press [From Network].
5. Select a computer to connect, and then press [OK].
6. Start ActKey on the computer.
If the scanner selection screen is displayed, select [OKI MB ****** (*; the last six digits of the MAC address)], and then click
[OK].

7. Click a scan button on the launcher.

Scanning starts.
Memo
If you select [Application1] or [Application2], the application specified by ActKey, which associates with the file type starts, and the
scanned document is displayed in the application.
If you select [Folder], the scanned document is saved in the specified folder.
If you select [PC-Fax], the fax transmission application starts, and the scanned document is sent to the application. Send a fax
with the fax transmission software on your computer.

For Mac OS X
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Memo
The following procedure uses Image Capture as an example.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Remote Scan TWAIN].

Memo
To display [Remote Scan TWAIN], you must set [PC Scan Mode] to [Secure Scan Mode] on the touch panel.

4. Press [From Network].
5. Select a computer to connect, and then press [OK].
6. Start Image Capture on the computer.
7. Select this machine from the list on the left side of Image Capture.
8. Click [Scan].
Scanning starts.
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USB Connection
For Windows
For Mac OS X

For Windows

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Remote Scan TWAIN].

Memo
To display [Remote Scan TWAIN], you must set [PC Scan Mode] to [Secure Scan Mode] on the touch panel.

4. Press [From USB].
5. Start ActKey on the computer.
If the scanner selection screen is displayed, select [OKI MB5(4)x2_ES5(4)1x2 USB], and then click [OK].

6. Click a scan button on the launcher.

Scanning starts.
Memo
If you select [Application1] or [Application2], the application specified by ActKey, which associates with the file type starts, and the
scanned document is displayed in the application.
If you select [Folder], the scanned document is saved in the specified folder.
If you select [PC-Fax], the fax transmission application starts, and the scanned document is sent to the application. Send a fax
with the fax transmission software on your computer.

For Mac OS X
Memo
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The following procedure uses Image Capture as an example.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Remote Scan TWAIN].

Memo
To display [Remote Scan TWAIN], you must set [PC Scan Mode] to [Secure Scan Mode] on the touch panel.

4. Press [From USB].
5. Start Image Capture on the computer.
6. Select this machine from the list on the left side of Image Capture.
7. Click [Scan].
Scanning starts.
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Using WSD Scan
For WSD Scan, you can send scanned images to a computer that is connected to this machine with WSD by using Scan to PC or Remote
Scan.
About WSD Scan
Setting to Use WSD Scan
Installing This Machine as a WSD Device to a Computer
Setting a Binding Position for Duplex Scanning
Scanning from the Operator Panel
Scanning from a Computer
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About WSD Scan
This section describes how to set a computer to use the WSD Scan function. To use the WSD Scan function, install the machine to the
computer.
You can set WSD Scan from Scan to PC or Remote Scan via a network.
To use WSD Scan, the machine must be connected to a computer with the following installed via a network:
Windows 8.1/Windows 8/Windows Vista/Windows 7/Windows Server 2012/Windows Server 2012 R2/Windows Server 2008/Windows
Server 2008 R2
Check the network connection before starting the procedure below.
Connecting This Machine to a Network
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Setting to Use WSD Scan
To use the Scan to PC (WSD Scan) function and the Remote Scan (WSD Scan) function via the WSD Scan connection, follow the
procedure below.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
4. Press [OK].
5. Press [Scanner Setup].
6. Press [WSD Scan Setup].
7. Check that [WSD Scan] is set to [Enable].
Memo
Pressing [WSD Scan] switches between [Enable] and [Disable].

8. Press [Back] until the home screen is displayed.
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Installing This Machine as a WSD Device to a Computer
Installing This Machine in a Computer
Checking That the Machine is Connected to a Computer
Install this machine as a WSD Scan device with a Windows computer that supports WSD Scan so that you can use the WSD Scan
function.
For details on WSD Scan, refer to "About WSD Scan".
Note
If a computer for WSD Scan recognizes this machine and the IP address of this machine is changed, you must register from the
beginning. Uninstall this machine, and then install it again.
Before starting this installation, check that Network Search is enabled.
From [Control Panel], click [Network and Internet] > [Network and Sharing Center] > [Change advanced sharing settings], select
[Turn on network discovery] for [Network discovery], and then click [Save Changes].

Memo
You can register up to 50 computers in this machine.

Installing This Machine in a Computer

1. Select [Network] from the [Start] menu.
The devices that are connected to the network are displayed.

2. Right-click the MB562 icon under [Multifunction Devices], and then select [Install].
If the [User Account Control] dialog box is displayed, click [Yes].

3. When a balloon message is displayed to inform you that the installation is complete on the task bar,
click the balloon to check the details, and then click [x (Close)].
Check the device installation on the machine as follows.

Checking That the Machine is Connected to a Computer

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Press [Scan To Computer].
3. Press [Select A Connecting PC].
4. Press [From WSD Scan].
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5. Check that a computer is displayed on this machine as a connection destination of WSD Scan.
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Setting a Binding Position for Duplex Scanning
To set a binding position for duplex scanning with Scan to PC and Remote Scan via WSD Scan, follow the procedure below.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
4. Press [OK].
5. Press [Scanner Setup].
6. Press [WSD Scan Setup].
7. Press [Binding].
8. Select a binding position.
Available document binding positions:

9. Press [Back] until the home screen is displayed.
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Scanning from the Operator Panel
Memo
To start duplex scanning, turn the setting on, and then set a document in the ADF. If you set a document on the document glass,
you cannot scan both sides of the document even if you turn duplex scanning on.
If you use the scanner application on a computer, a document is scanned with the scanner type of the scan profile setting on the
computer, regardless of where the document is set or the [Duplex Scan] setting.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Scan To Computer].
4. Press [Select A Connecting PC].
5. Press [From WSD Scan].
6. Select a destination computer to send the scanned data.
You can set an action for each event in Windows scan properties.

7. Press [Duplex Scan].
8. Select a setting.
Available duplex scan settings:

9. Press the

(START) button.

Scanning starts.
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Scanning from a Computer
Simple Scan Mode
Manual Scan Mode
Secure Scan Mode

Simple Scan Mode

1. Press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Start a scan program on the computer.
4. Click a scan button in the scan program.
Scanning starts.

Manual Scan Mode

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Remote Scan WSD].

Memo
To display [Remote Scan WSD], you must set [PC Scan Mode] to [Manual Scan Mode] on the touch panel.

4. Start a scan program on the computer.
5. Click a scan button in the scan program.
Scanning starts.

Secure Scan Mode

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.
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Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Remote Scan WSD].

Memo
To display [Remote Scan WSD], you must set [PC Scan Mode] to [Secure Scan Mode] on the touch panel.

4. Start a scan program on the computer.
5. Click a scan button in the scan program.
Scanning starts.
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Setting to Scan a Document
This section describes useful scan functions. You can set the scan functions to produce the optimum image quality if necessary. The scan
functions can be used for Scan to E-mail, Scan to USB Memory, and Scan to Network PC.
Specifying a Document Type
Specifying a Scan Resolution
Scanning Multiple Documents Continuously (Continuous Scan)
Adjusting the Density
Specifying a Scan Size
Scanning a Duplex Document (Duplex Scan)
Scanning a Document with a Colored Background Clearly (Background Removal)
Adjusting the Contrast
Adjusting the Hue
Adjusting the Saturation
Adjusting RGB
Specifying a File Name
Specifying a Color Mode
Specifying a File Format
Encrypting a PDF File
Specifying a File Compression Rate
Erasing Edge Shadows (Edge Erase)
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Specifying a Document Type
If you select a document type, the document can be scanned at the most suitable quality.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
Setting in the ADF
Setting on the Document Glass
Memo
When scanning a document with the machine, a document in the ADF is given priority. Check that there is no document in the
ADF when using the document glass.

3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Image Settings] > [Document Type]

Scan To USB Memory

[Image Settings] tab > [Document Type]

Scan To Shared Folder

[Image Settings] tab > [Document Type]

5. Select a document type.
Available document type settings:

Memo
[Text]: Set when copying a text document.
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[Text/Photo]: Set when copying a document having texts and photos. The well-balanced text and photo are reproduced on
an image.
[Photo]: Set when copying photos and graphic documents. Images are reproduced with the focus on grayscales. In [Photo]
mode, it takes longer to scan.
[Photo (Glossy)]: Set when copying photo documents printed on a glossy silver halide photography or glossy inkjet paper.
Images are reproduced with the focus on grayscales in consideration of the glossy.

Note
If you select [Text], the gray level may decrease depending on the document.
If you select [Photo] or [Photo (Glossy)], fine texts or lines may be blurred depending on the document. It takes longer to
scan.
If you select [Photo (Glossy)], images may be bright.

6. Change other settings if necessary, and then press the
Scanning starts.
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(START) button.

Specifying a Scan Resolution
Specify a resolution to scan a document to obtain the most suitable quality.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Image Settings] > [Resolution]

Scan To USB Memory

[Image Settings] tab > [Resolution]

Scan To Shared Folder

[Image Settings] tab > [Resolution]

5. Select a resolution.
Available resolution settings:

6. Change other settings if necessary, and then press the
Scanning starts.
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(START) button.

Scanning Multiple Documents Continuously (Continuous Scan)
To scan multiple documents as a single job, enable Continuous Scan mode.
In Continuous Scan mode, you can scan your documents from the ADF, document glass, or both of them.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set the first sheet of a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Advanced] tab > [Continuous Scan]

Scan To USB Memory

[Basic] tab > [Continuous Scan]

Scan To Shared Folder

[Basic] tab > [Continuous Scan]

5. Press [Continuous Scan].
[Continuous Scan] is set to [ON].
Memo
Pressing [Continuous Scan] switches between [ON] and [OFF].

6. Change other settings if necessary, and then press the

(START) button.

Scanning starts.

7. When the [Please set next document] screen is displayed, set the next document in the ADF or on the
document glass.
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Note
If you set the next document to a different place, remove the document from the place you used first.

8. Press [Start Scan].
Scanning starts.

9. When scanning all sets of the documents is complete, press [Scan Complete].
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Adjusting the Density
You can adjust the density in seven levels.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Image Settings] > [Density]

Scan To USB Memory

[Image Settings] tab > [Density]

Scan To Shared Folder

[Image Settings] tab > [Density]

5. Select density.
Available document type settings:

Memo
[0] is the standard value. To increase the density, select [+1], [+2], or [+3] (darkest). To decrease the density, select [-1], [2], or [-3] (lightest).

6. Change other settings if necessary, and then press the
Scanning starts.
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(START) button.
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Specifying a Scan Size
You can specify the suitable size to scan a document.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Basic] tab > [Scan Size]

Scan To USB Memory

[Scan To USB Memory] tab > [Scan Size]

Scan To Shared Folder

[Basic] tab > [Scan Size]

5. Select a size.
Available resolution settings:

6. Change other settings if necessary, and then press the
Scanning starts.
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(START) button.

Scanning a Duplex Document (Duplex Scan)
Note
Use standard size plain paper. Use of paper other than standard size plain paper may cause paper jams.
To scan a duplex document, set the document in the ADF.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Advanced] tab > [Duplex Scan]

Scan To USB Memory

[Scan To USB Memory] tab > [Duplex Scan]

Scan To Shared Folder

[Basic] tab > [Duplex Scan]

5. Select a printing method.
Available resolution settings:

6. Change other settings if necessary, and then press the
Scanning starts.
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(START) button.
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Scanning a Document with a Colored Background Clearly (Background Removal)
To adjust a level of the document background removal, you can select Auto, OFF, or adjustments in six levels.
If you select [Auto], the background is automatically removed in a level that suits the document.
Note
If a greater value of the background removal is set, fine lines, texts or light colors may not be reproduced depending on the
document.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Image Settings] > [Background Removal]

Scan To USB Memory

[Image Settings] tab > [Background Removal]

Scan To Shared Folder

[Image Settings] tab > [Background Removal]

5. Select a value.
Available value settings:

6. Change other settings if necessary, and then press the
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(START) button.
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Adjusting the Contrast
Differences between bright and dark sections on a document are adjusted to make images and texts easier to view and read.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Image Settings] > [Contrast]

Scan To USB Memory

[Image Settings] tab > [Contrast]

Scan To Shared Folder

[Image Settings] tab > [Contrast]

5. Select a value.
Available value settings:

6. Change other settings if necessary, and then press the
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(START) button.

Adjusting the Hue
1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Image Settings] > [Hue]

Scan To USB Memory

[Image Settings] tab > [Hue]

Scan To Shared Folder

[Image Settings] tab > [Hue]

5. Select a value.
Available value settings:

6. Change other settings if necessary, and then press the
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(START) button.

Adjusting the Saturation
1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Image Settings] > [Saturation]

Scan To USB Memory

[Image Settings] tab > [Saturation]

Scan To Shared Folder

[Image Settings] tab > [Saturation]

5. Select a value.
Available value settings:

6. Change other settings if necessary, and then press the
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(START) button.

Adjusting RGB
1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Image Settings] > [RGB]

Scan To USB Memory

[Image Settings] tab > [RGB]

Scan To Shared Folder

[Image Settings] tab > [RGB]

5. Select a value each for RGB, and then press [OK].
Available value settings:

6. Change other settings if necessary, and then press the
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(START) button.

Specifying a File Name
You can specify a name of a scanned data file.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Advanced] tab > [File Name]

Scan To USB Memory

[Basic] tab > [File Name]

Scan To Shared Folder

[Basic] tab > [File Name]

5. Enter a file name, and then press [OK].
You can enter up to 64 characters.

6. Change other settings if necessary, and then press the
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(START) button.

Specifying a Color Mode
1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Basic] tab > [Color Mode]

Scan To USB Memory

[Scan To USB Memory] tab > [Color Mode]

Scan To Shared Folder

[Basic] tab > [Color Mode]

5. Select a color mode.
Available mode settings:

6. Change other settings if necessary, and then press the
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(START) button.

Specifying a File Format
You can specify a file format of a scanned document.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
(HOME) button.

To display the home screen, press the

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [File Format]

Scan To USB Memory

[Basic] tab > [File Format]

Scan To Shared Folder

[Advanced] tab > [File Format]

5. Select a file format.

The available file formats vary depending on the selected color type.
Color type

File format

Color

PDF*,

HC-PDF,

Single-TIFF,

Multi-TIFF,

JPEG,

XPS

Grayscale

PDF*,

HC-PDF,

Single-TIFF,

Multi-TIFF,

JPEG,

XPS

Binary

PDF*,

Single-TIFF,

Multi-TIFF,

XPS

* indicates the factory default setting.

6. Change other settings if necessary, and then press the
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(START) button.
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Encrypting a PDF File
When converting a scanned document to a PDF file, you can encrypt the file. You can set an encryption level, a document open
password, a permission password, and use permissions for the created PDF file. The higher the encryption level is, the higher the
security level is.
A document open password is intended to open an encrypted PDF file. A document open password cannot be the same as a permission
password. You can enter up to 32 characters.
A permission password is intended to control printing, extracting, editing, or other operations for encrypted PDF files. A permission
password cannot be the same as a document open password. You can enter up to 32 characters.
Note
[Encrypted PDF] is displayed only if [File Format] is set to [PDF].
To encrypt a PDF file, you must set a document open password or permission password.

Memo
The permission setting items for printing and editing a PDF file vary depending on the encryption level.
A permission to print a document, a permission to extract text and graphic, and a permission to change a document are displayed
only if you select [Enable] or [Apply Default Password] for [Permissions Password].
Setting a Document Open Password and Permission Password (Encryption Level: [Low])
Setting a Document Open Password and Permission Password (Encryption Level: [Medium] or [High])
Setting a Document Open Password Only
Registering the Default Password in this Machine
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Setting a Document Open Password and Permission Password (Encryption Level:
[Low])
This section describes how to set the encryption level to [Low], and set a document open password and permission password.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Encrypted PDF]

Scan To USB Memory

[Basic] tab > [Encrypted PDF]

Scan To Shared Folder

[Advanced] tab > [Encrypted PDF]

5. Press [Encrypt].
6. Press [Low].
7. Press [Enable] or [Apply Default Password].
A screen to set a document open password is displayed.
To select [Apply Default Password], you must register the default password in this machine in advance.

8. Enter a password, and then press [OK].
A document open password is intended to open an encrypted PDF file. A document open password cannot be the same as a
permission password. You can enter up to 32 characters.

9. Enter the password again, and then press [OK].
10. Press [Enable] or [Apply Default Password].
A screen to set a permission password is displayed.
To select [Apply Default Password], you must register the default password in this machine in advance.

11. Enter a password, and then press [OK].
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A permission password is intended to control printing, extracting, editing, or other operations for encrypted PDF files. A permission
password cannot be the same as a document open password. You can enter up to 32 characters.

12. Enter the password again, and then press [OK].
13. Select a permission to print, and then press [Next].
Available printing permissions:

14. Select a permission to extract, and then press [Next].
Available printing permissions:

15. Select a permission to edit, and then press [Next].
Available printing permissions:

16. Check the security setting, and then press [Yes].
17. Change other settings if necessary, and then press the
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(START) button.

Setting a Document Open Password and Permission Password (Encryption Level:
[Medium] or [High])
This section describes how to set the encryption level to [Medium] or [High], and set a document open password and permission
password.

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Encrypted PDF]

Scan To USB Memory

[Basic] tab > [Encrypted PDF]

Scan To Shared Folder

[Advanced] tab > [Encrypted PDF]

5. Press [Encrypt].
6. Press [Medium] or [High].
7. Press [Enable] or [Apply Default Password].
A screen to set a document open password is displayed.
To select [Apply Default Password], you must register the default password in this machine in advance.

8. Enter a password, and then press [OK].
Enter a password, and then press [OK]. A document open password is intended to open an encrypted PDF file. A document open
password cannot be the same as a permission password. You can enter up to 32 characters.

9. Enter the password again, and then press [OK].
10. Press [Enable] or [Apply Default Password].
A screen to set a permission password is displayed.
To select [Apply Default Password], you must register the default password in this machine in advance.
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11. Enter a password, and then press [OK].
A permission password is intended to control printing, extracting, editing, or other operations for encrypted PDF files. A permission
password cannot be the same as a document open password. You can enter up to 32 characters.

12. Enter the password again, and then press [OK].
13. Select a permission to print, and then press [Next].
Available printing permissions:

14. Select a permission to extract, and then press [Next].
Available printing permissions:

15. Select a permission to edit, and then press [Next].
Available printing permissions:

16. Check the security setting, and then press [Yes].
17. Change other settings if necessary, and then press the
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(START) button.

Setting a Document Open Password Only
1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Encrypted PDF]

Scan To USB Memory

[Basic] tab > [Encrypted PDF]

Scan To Shared Folder

[Advanced] tab > [Encrypted PDF]

5. Press [Encrypt].
6. Select an encryption level, and then press [Next].
Available encryption level settings:

7. Press [Enable] or [Apply Default Password].
A screen to set a document open password is displayed.
To select [Apply Default Password], you must register the default password in this machine in advance.

8. Enter a password, and then press [OK].
A document open password is intended to open an encrypted PDF file. A document open password cannot be the same as a
permission password. You can enter up to 32 characters.
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9. Enter the password again, and then press [OK].
10. Press [Disable].
11. Check the security setting, and then press [Yes].
12. Change other settings if necessary, and then press the
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(START) button.

Registering the Default Password in this Machine
When encrypting a PDF file, you can set [Document Open Password] and [Permissions Password]. If you select [Apply Default Password]
to set the password, you can use the password that is set in advance.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
4. Press [OK].
5. Press [Scanner Setup].
6. Press [Default Settings].
7. Press [Encrypted PDF Setting].
8. Press [Permissions Password].
9. Enter a password.
The permission password is intended to control printing, extracting, editing, or other operations for encrypted PDF files. The
permission password cannot be the same as a document open password. You can enter up to 32 characters.

10. Press [OK].
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Specifying a File Compression Rate
1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Compression Rate]

Scan To USB Memory

[Basic] tab > [Compression Rate]

Scan To Shared Folder

[Advanced] tab > [Compression Rate]

5. Select a compression rate.
Available compression rate settings:

6. Change other settings if necessary, and then press the
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(START) button.

Erasing Edge Shadows (Edge Erase)
When you scan a document with the document glass cover opened or when you scan a book, a black shadow may appear around the
edges on the scanned image. The edge erase function allows you to erase the black shadow.
Memo
[Edge Erase] is set to [ON], and [Width] to 5 mm by factory default.
The default value of the edge width to erase can be changed from [Admin Setup] > [Scanner Setup] > [Default Settings] > [Edge
Erase] > [ON] > [Width].

1. Press [Scan] or the

(SCAN) button.

The touch panel display switches to the scan top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Select a scan method.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Saving Scanned Data in USB Memory (Scan to USB Memory)
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Specify a destination by following the procedure for the selected scan method.
The

(START) button lights up.

4. Follow the procedure in the table below for the selected scan method.
Scan method

Display on the touch panel and operation procedures

Scan To E-mail

[Image Settings] tab > [Edge Erase]

Scan To USB Memory

[Advanced] tab > [Edge Erase]

Scan To Shared Folder

[Advanced] tab > [Edge Erase]

5. Enter a value from 5 to 50 mm (0.2 to 2.0 inches) in [Width] by using the 10-key pad or pressing
on the touch panel, and then press [OK].

6. Change other settings if necessary, and then press the
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Using the Scan Utility
This chapter describes how to scan using the utility software and scanner driver provided with this machine.
Using the Oki Data Scan Tool, ActKey (Windows Only)
Using the Network Scanner Setup Tool (Mac OS X Only)
Using the TWAIN Driver
Using the WIA Driver (Windows Only)
Using Image Capture (Mac OS X Only)
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Using the Oki Data Scan Tool, ActKey (Windows Only)
This section describes how to scan with the scan settings specified on the computer using ActKey, a utility software provided with this
machine.
About ActKey
Installing ActKey
Scanning from ActKey
Sending Scanned Data by Fax
Setting to Start ActKey When Using Scan to PC
Changing the Setting of Each ActKey Button
Using Network Configuration (Windows Only)
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About ActKey
ActKey enables you to start scanning according to the specified settings just by clicking a button.
Memo
ActKey does not support Mac OS X.
When you install ActKey, Network Configuration is also installed at the same time.
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Installing ActKey
1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language, read the license agreement, and then click [Agree].
4. Read the environment advice, and then click [Next].
5. Select a model, and then click [Next].
6. Select a connection type, and then click [Next].
7. Click [Custom Install].
8. Select only the [ActKey] check box, and then click [Install].
9. Install the software by following the instructions.
10. Click [Finish].
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Scanning from ActKey
1. Set a document in the ADF or on the document glass.
2. Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [ActKey].
If the scanner selection screen is displayed, select [OKI MB5(4)x2_ES5(4)1x2 USB] for a USB connection or [OKI ****** (*; the
last six digits of the MAC address)] for a network connection, and then click [OK].

3. Click a scan button.

Scanning starts.
A scanned image is opened with a selected application, saved in a folder, or sent with PC-FAX according to the scan button you
click.
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Sending Scanned Data by Fax
You can send a scanned document with the fax service of the Windows component.
Note
After scanning a document, you cannot change the orientation of the image on an application.
This function uses the fax service of the Windows component.

Memo
For the PC-FAX transmission function, the resolution is fixed to 200 dpi and the color mode is fixed to black and white.

1. Set a document in the ADF or on the document glass.
2. Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [ActKey].
3. Click [PC-FAX] on a computer.

[Fax Setup] starts.

4. Send a fax by following the on-screen instructions.
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Setting to Start ActKey When Using Scan to PC
You can set so that ActKey can start when you select [Scan to Computer] on the machine.

1. Click [Start], and then select [Devices and Printers].
2. Right-click [USB Device], and then [Scan properties].
If the [User Account Control] dialog box is displayed, click [Yes].

3. Click the [Events] tab.
4. Select an event from [Select an event].
5. Select [Start this program], and then select [ActKey].
6. Repeat steps 4 and 5 so that all events are set to [ActKey].
7. Click [OK].
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Changing the Setting of Each ActKey Button
You can change the settings of each of four scan buttons.

1. Start ActKey.
2. Select [Button settings] from the [Options] menu.

3. Click a button to set.

4. Change the setting if necessary.
Memo
The default save destination is automatically created when ActKey is installed.
The scanned data is saved in the save destination folder with "file name (date) sequential number".

5. Click [OK].
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Using Network Configuration (Windows Only)
About Network Configuration
Registering the Machine (New Machine) to Network Configuration
Changing the Scanner Driver Name of the Registered Machine
Changing the Setting Information of the Registered Machine
Setting Scan to PC
Unregistering Computer Information that is Registered to the Machine

About Network Configuration
Network Configuration is a tool to set in advance when performing Scan to PC. Also, if information, such as the IP address of the
machine or computer, is changed when performing a network scan, you can change the setting values with this tool.
When you install ActKey, Network Configuration is also installed at the same time.
When you start a computer, Network Configuration is automatically included in the task bar.
Start Network Configuration by following the procedure below.

1. Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [Tools] > [Network
Configuration].

2. Right-click [Show Network Configuration] in the task tray.

The scanner driver that is installed in the computer is displayed.

Registering the Machine (New Machine) to Network Configuration

1. Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [Tools] > [Network
Configuration].
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2. Right-click [Show Network Configuration] in the task tray.

3. Select [Add Scanner] from the [Scanner] menu.

4. Select the scanner driver name of the added scanner.
Changing the Scanner Driver Name of the Registered Machine

1. Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [Tools] > [Network
Configuration].

2. Right-click [Show Network Configuration] in the task tray.

3. Select [Edit Driver Name] from the [Scanner] menu.

4. Change the scanner driver name.

Changing the Setting Information of the Registered Machine
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Change the IP address and port number of the machine.

1. Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [Tools] > [Network
Configuration].

2. Right-click [Show Network Configuration] in the task tray.

3. Select [Edit Scanner] from the [Scanner] menu.

The setting value that is currently set to the computer is displayed.

4. Change to the IP address and port number of the machine.

Setting Scan to PC
To perform Scan to PC, you must register the computer name, IP address, and port number to the machine.

1. Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [Tools] > [Network
Configuration].
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2. Right-click [Show Network Configuration] in the task tray.

3. Select [Properties] from the [Scanner] menu.

4. Click the [Register] tab.

After installing the scanner driver, start Network Configuration, and then select a driver to use. Select [Properties] from the [Scanner]
menu, and then select the [Register] tab. As the computer information, the computer name, IP address and port number are displayed.
You do not need to set the computer name, because the computer's host name is automatically acquired.
Although the setting value of the computer's IP address is automatically displayed, if multiple network cards are installed in the
computer, multiple IP addresses are displayed. Select the IP address of the network card that is currently used. Change the current
setting for the port number that is displayed if necessary.
After all settings are complete, click the [Register] button to register the setting to the machine.
If the machine is turned off and cannot be connected, an error occurs when registering. After registering, if the computer's name, IP
address or port number is changed, you must register again by following the procedure above.

Unregistering Computer Information that is Registered to the Machine

1. Click [Start], and then select [All Programs] > [Okidata] > [ActKey] > [Tools] > [Network
Configuration].

2. Right-click [Show Network Configuration] in the task tray.
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3. Select [Properties] from the [Scanner] menu.

4. Click the [Unregister] tab.

5. Select the computer name to unregister, and then click [Unregister].
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Using the Network Scanner Setup Tool (Mac OS X Only)
This section describes about the Network Scanner Setup Tool which is a tool for setting the connection destination and starts up only
when using the scanning function via the network for the first time.
About Network Scanner Setup Tool
Selecting a Device That is Connected for Network Scan
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About Network Scanner Setup Tool
When you scan via a network on a computer running Mac OS X for the first time, the Network Scanner Setup Tool that enables you to
set the connection destination starts.
You do not need to set the connection destination once it is set.
Memo
The following procedure uses Adobe Photoshop CS3 as an example.
When you install the scanner driver, the Network Scanner Setup Tool is also installed at the same time.
Alternatively, you can start the Network Scanner Setup Tool that is accessed by selecting [Application] > [OKIDATA] > [Scanner].
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Selecting a Device That is Connected for Network Scan
1. Set a document in the ADF or on the document glass.
2. Start Adobe Photoshop on the computer.
3. Select [Import] from [File], and then select [OKI MB5(4)x2_ES5(4)1x2 Network].
4. When you perform a network scan for the first time, click [OK] in the dialog box that is displayed to
inform you that the connection destination selection tool starts.

5. In the [Scan Settings] dialog box, select the connection destination, register host information if
necessary, and then click [OK].

6. Select [Import] from [File] of Adobe Photoshop, and then select [OKIMB5(4)x2_ES5(4)1x2 Network].
7. Click a scan button.
Scanning starts.

8. Select [Quit Photoshop] from [Photoshop].
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Using the TWAIN Driver
How to start scanning from an application on a computer after setting the Remote PC from the operator panel of the machine.
For Windows
For Mac OS X
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For Windows
Scanning
Changing Settings in Simple Mode
Changing Settings in Advanced Mode
Note
To use this function, a TWAIN-compatible application (such as PaperPort) must be installed.

Memo
This section uses PaperPort as an example.
This section describes the procedure when using Remote Scan with a USB connection. For details on network connections and how
to start scanning with Scan to PC, refer to "Sending Scanned Data to a Computer".

Scanning

1. Set a document in the ADF or on the document glass.
2. Start PaperPort on the computer.
3. Click [Select], and then select the scanner driver of the machine.
4. Click [Scan].
5. Click a scan button.
Scanning starts.

6. Click [Quit].
7. If you do not scan other pages or the back side, click [Quit].
Memo
The five buttons ([Scan Photograph], [Scan Magazine], [Scan for OCR], [Scan for Internet], [Customize]) are registered as the
default settings.

Changing Settings in Simple Mode
You can adjust how a document is scanned by changing the driver settings.
The following explains each setting item.
You can change the settings of five registered buttons.
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1. Set a document in the ADF or on the document glass.
2. Start PaperPort on the computer.
3. Click [Select], and then select the scanner driver of the machine.
4. Click [Scan].
5. Select [Simple] from [Mode].
6. Click [Settings].
A window is displayed.

7. Click a scan button to change the setting.
8. Click [OK].
9. To start scanning, click the scan button.
To complete setting, click [Quit].

Changing Settings in Advanced Mode
You can adjust how a document is scanned in details.

1. Set a document in the ADF or on the document glass.
2. Start PaperPort on the computer.
3. Click [Select], and then select the scanner driver of the machine.
4. Click [Scan].
5. Select [Advanced] from [Mode].
6. Change the setting if necessary.
7. Click [Scan] to start scanning.
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For Mac OS X
Scanning
Changing Settings in Simple Mode
Changing Settings in Advanced Mode
Note
To use this function, a TWAIN compatible application (such as Adobe Photoshop CS3) must be installed.

Memo
This section uses Adobe Photoshop CS3 as an example.
This section describes the procedure when using Remote Scan with a USB connection. For details on network connections and how
to start scanning with Scan to PC, refer to "Sending Scanned Data to a Computer".

Scanning

1. Set a document in the ADF or on the document glass.
2. Start Adobe Photoshop on the computer.
3. Select [Import] from [File], and then select [OKI MB5(4)x2_ES5(4)1x2 USB] or [OKI
MB5(4)x2_ES5(4)1x2 Network].

If you select [OKI MB5(4)x2_ES5(4)1x2 USB], proceed to step 9.
If you select [OKI MB5(4)x2_ES5(4)1x2 Network] and you perform a network scan after the first time, proceed to step 9.

4. When you perform a network scan for the first time, click [OK] in the dialog box that is displayed to
inform you that the connection destination selection tool starts.

5. In the [Scan Settings] dialog box, select the connection destination, register host information if
necessary, and then click [OK].

6. Select [Import] from [File] of Adobe Photoshop, and then select [OKI MB5(4)x2_ES5(4)1x2 Network].
A window is displayed.

7. Click a scan button.
Scanning starts.

8. Select [Quit Photoshop] from [Photoshop].
Changing Settings in Simple Mode
You can adjust how a document is scanned by changing the driver settings.
The following explains each setting item.
You can change the settings of five registered buttons.

1. Select [Simple] from [Mode].
2. Click [Settings].
3. Click a scan button to change the setting.
4. Click [OK].
5. To start scanning, click the scan button.
To complete setting, click [Quit].

Changing Settings in Advanced Mode
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You can adjust how a document is scanned in details.

1. Set a document in the ADF or on the document glass.
2. Start Adobe Photoshop on the computer.
3. Select [Import] from [File], and then select [OKI MB5(4)x2_ES5(4)1x2 USB] or [OKI
MB5(4)x2_ES5(4)1x2 Network].

If you select [OKI MB5(4)x2_ES5(4)1x2 USB], proceed to step 9.
If you select [OKI MB5(4)x2_ES5(4)1x2 Network] and you perform a network scan after the first time, proceed to step 9.

4. When you perform a network scan for the first time, click [OK] in the dialog box that is displayed to
inform you that the connection destination selection tool starts.

5. In the [Scan settings] dialog box, select the connection destination, register host information if
necessary, and then click [OK].

6. Select [Import] from [File] of Adobe Photoshop, and then select [OKI MB5(4)x2_ES5(4)1x2 Network].
7. Select [Advanced] from [Mode].
8. Change the setting if necessary.
9. Click [Scan] to start scanning.
To complete setting, click [Quit].
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Using the WIA Driver (Windows Only)
Scanning
Using Windows Fax and Scan
The WIA driver does not support the network scan function. Connect the machine to a computer via a USB interface or WSD Scan.
The WIA driver does not support Mac OS X.
The WIA 2.0 driver supports Windows 8.1/Windows Sever 2012 R2/Windows 8/Windows Server 2012/Windows 7/Windows Server 2008
R2.
The WIA 1.0 driver supports Windows Vista/Windows Server 2008/Windows Server 2003.

Scanning
Memo
The following procedure uses PaperPort as an example.

1. Set a document in the ADF or on the document glass.
2. Start PaperPort on the computer.
3. Select [Select], and then select [WIA: MB5(4)x2/ES5(4)1x2].
4. Click [Scan].
5. Select a paper feed method.
6. Select an image type.
7. Specify the area to scan.
8. Click [Scan].
9. To complete scanning, click [Cancel].
10. If you do not scan other pages or the back side, click [Quit].
The scanned image is displayed in PaperPort.

Using Windows Fax and Scan
"Windows FAX and Scan" is a function available with Windows 8/Windows 7/Windows Vista.

1. Set a document in the ADF or on the document glass.
2. Click [Start] on a computer, and then select [All Programs] > [Windows FAX and Scan]. (For

Windows 8, right-click on the [Start] screen, and then select [All Programs] > [Windows FAX and
Scan].)

3. Click [New Scan].
4. Select [MB5(4)x2/ES5(4)1x2], and then click [OK].
5. Set the setting if necessary.
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6. Click [Scan].
7. Exit [Windows FAX and Scan].
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Using Image Capture (Mac OS X Only)
Scanning
Changing Settings
The ICA driver does not support Windows.
The ICA driver does not support Mac OS X 10.6.7 or earlier.

Scanning
Memo
The following procedure uses Image Capture as an example.

1. Set a document in the ADF or on the document glass.
2. Start Image Capture on the computer.
3. Select the machine from the list on the left side of the Image Capture screen.
4. Click [Scan].
Scanning starts.

5. Select [Close Image Capture] from [Image Capture].
Changing Settings
You can adjust how a document is scanned by changing the driver settings.
The following explains each setting item.
If you display detailed information, you can adjust how a document is scanned in details.

1. Set a document in the ADF or on the document glass.
2. Start Image Capture on the computer.
3. Select the machine from the list on the left side of the Image Capture screen.
4. Click [Display the detailed information].
5. Change the setting if necessary.
6. Click [Scan].
Scanning starts.
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Cancelling Scanning
This chapter describes how to cancel scanning.
Cancelling Scanning from the Operator Panel
Cancelling Scanning from a Computer
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Cancelling Scanning from the Operator Panel
You can cancel scanning while a message is being displayed to inform you that scanning is in progress.

1. Press the

(STOP) button.

Scanning is cancelled and the screen returns to the destination selection screen.
Note
You cannot cancel when you are performing Scan to PC or Remote Scan.
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Cancelling Scanning from a Computer
When performing Scan to PC or Remote Scan, you can cancel scanning while a message is being displayed to inform you that scanning is
in progress.

1. Click [Cancel] in the scanning dialog box.
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Checking the Menu Hierarchy of the Scan Functions (Menu Tree)
To check or change the settings, select them by the tabs on the scan start screen.
Scan to E-mail
Basic
Address Book
Group List
Tx History
Manual Input
LDAP
Color Mode "Color"
Scan Size "A4 or Letter"
Register to Job Macro
Advanced
Duplex Scan "OFF"
Reply To "NULL"
Subject "NULL"
E-mail Body "NULL"
File Name "NULL"
Continuous Scan "OFF"
Image Settings
Image Settings
Density "0"
Document Type "Text&Photo"
Resolution "200dpi"
Background Removal "Auto"
Contrast "0"
Hue "0"
Saturation "0"
RGB "R:0, G:0, B:0"
File Format "PDF"
Encrypted PDF "Not Encrypt"
Compression Rate "Low"
Edge Erase "OFF"
Function Settings
Scan Setting
Scan Size "A4 or Letter"
Color Mode "Color"
Duplex Scan "OFF"
File Name "NULL"
Continuous Scan "OFF"
File Format "PDF"

Scan To Computer
Select A Connecting PC
From Network
Scan Destination No. (1-50):
Select An Application
From USB Interface
From WSD Scan

Scan To USB Memory
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Scan to USB Memory
Color Mode "Color"
Scan Size "A4 or Letter"
Duplex Scan "OFF"
Register to Job Macro
Basic
File Name "NULL"
Continuous Scan "OFF"
File Format "PDF"
Encrypted PDF "Not Encrypt"
Compression Rate "Low"
Advanced
Edge Erase "OFF"
Image Settings
Density "0"
Document Type "Text&Photo"
Background Removal "Auto"
Resolution "200dpi"
Contrast "0"
Hue "0"
Saturation "0"
RGB "R:0, G:0, B:0"
Function Settings
Scan Setting
Scan Size "A4 or Letter"
Color Mode "Color"
Duplex Scan "OFF"
File Name "NULL"
Continuous Scan "OFF"
File Format "PDF"

Scan To Shared Folder
Scan To Shared Folder
Select Profile
Basic
Color Mode "Color"
Scan Size "A4 or Letter"
Duplex Scan "OFF"
File Name "NULL"
Subfolder "NULL"
Continuous Scan "OFF"
Register to Job Macro
Advanced
File Format "PDF"
Encrypted PDF "Not Encrypt"
Compression Rate "Low"
Edge Erase "OFF"
Image Settings
Density "0"
Document Type "Text&Photo"
Resolution "200dpi"
Background Removal "Auto"
Contrast "0"
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Hue "0"
Saturation "0"
RGB "R:0, G:0, B:0"

Memo
" " indicates the factory default setting.
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Using the Print Functions
This chapter describes information about various ways to print using this machine.
Names and Functions of Screen Items for Print
Printing from a Computer
Printing with Various Settings from a Computer
Printing Data in USB Memory (Basic Operation)
Printing Data in USB Memory with Various Settings
Printing with OKI LPR Utility
Using the Printer Offline
Checking the Menu Hierarchy of the Print Functions (Menu Tree)
Using Google Cloud Print
Using AirPrint (Print/Scan/FaxOut Service)
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Names and Functions of Screen Items for Print
This section describes the items of the screen.

Item

Description

1

Stationary button area

Displays buttons that appear on the screen at all times.

2

Title and operation guide area

Displays the title of the current screen and provides guide for possible operations.

3

Main area

Displays a preview of copy output that will be produced with the current settings.

4

[Stored Job]

Prints a password-protected document stored in the machine.

5

[Encrypted Job]

Prints a password-protected and encrypted document stored in the machine.

6

[Print From USB Memory]

Prints a print data stored in USB Memory directly.

7

[Google Cloud Print]

Prints a print data received from Google Cloud Print manually.

8

[Offline]

Switches this machine offline.

9

[RESET]

Returns the settings for the current print job to their default settings.

10

[Device Settings]

Specifies various settings such as Administrator Setting.

11

[Online]

Switches this machine online.
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Printing from a Computer
This chapter describes how to print from a computer.
Printing
Cancelling a Print Job
About Screens and Functions of Each Printer Driver
This section describes about the screen and function of each printer driver.
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Printing
A printer driver is software that lets this machine print according to the printing commands from an application. The section describes
how to set a paper size, paper tray, paper weight with a printer driver.
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
For Mac OS X PCL Printer Driver
For Mac OS X PS Printer Driver
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For Windows PCL Printer Driver
You can set a paper size, paper tray, and paper weight, and paper type with the printer driver.

1. Select [Print] from the [File] menu.
2. Select the printer driver.

3. Click [Preferences].
4. Select a paper size from [Size] on the [Setup] tab.

5. Select a paper tray from [Source].
6. Select a paper type from [Type].
7. Select a media weight from [Weight].
8. Click [OK].
9. Click [Print] on the [Print] Screen.
Printing starts.
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For Windows XPS Printer Driver
1. Select [Print] from the [File] menu.
2. Select the printer driver.

3. Click [Preferences].
4. Select a paper size from [Size] on the [Setup] tab.

5. Select a paper tray from [Source].
6. Select a paper type from [Type].
7. Select a media weight from [Weight].
8. Click [OK].
9. Click [Print] on the [Print] Screen.
Printing starts.
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For Windows PS Printer Driver
1. Select [Print] from the [File] menu.
2. Select the PS printer driver.
3. Click [Preferences].

4. Select [Tray 1] from [Paper Source] on the [Paper/Quality] tab.

5. Click [Advanced].
6. Select [Printer Setting] from [Media Weight], and then click [OK].

7. Click [OK] on the [Print Preferences] screen.
8. Click [Print] on the [Print] screen.
Printing starts.
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For Mac OS X PCL Printer Driver
1. Select [Page Setup] from the [File] menu.
2. Select a printer from [Format For].

3. Select a paper size from [Paper Size], and then click [OK].
4. Select [Print] from the [File] menu.
5. Select [Setup] from the panel menu.

6. Select a paper tray from [Paper Source].

7. Select a media type from [Media Type].
8. Select a media weight from [Media Weight].
9. Click [Print].
Printing starts.
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For Mac OS X PS Printer Driver
You can set a paper size, paper tray, and paper weight, and paper type with the printer driver.

1. Select [Page Setup] from the [File] menu.
2. Select [A4] from [Paper Size], select the appropriate orientation from [Orientation], and then click
[OK].

3. Select [Print] from the [File] menu.
4. Select [Tray 1] on the [Paper Feed] panel.

5. Select [Insert Options] for [Feature Sets], and select [Printer Setting] for [Media Weight] on the
[Printer Features] panel.

6. Click [Print].
Printing starts.
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Cancelling a Print Job
You can cancel a print job by deleting the job in the job list from the operator panel.
Note
The pages that are ready to be printed on this machine will be printed without changes.
If the operator panel indicates that printing is in progress for a long time, delete the print job from the computer.

1. Press the

(STATUS) button.

The touch panel display switches to the status screen.

2. Press the [Device Information] tab.
3. Press [Job List].
4. Select the job you want to delete, and press [Delete].
The print data is deleted.
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About Screens and Functions of Each Printer Driver
This section describes about screens and functions of each printer driver.
Windows PCL Printer Driver
Windows XPS Printer Driver
Windows PS Printer Driver
Mac OS X PCL Printer Driver
Mac OS X PS Printer Driver
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Windows PCL Printer Driver
You can switch between the [Setup], [Job Options], and [Extend] tabs for settings.

[Setup] Tab

Item

Description

1

Driver Settings

Saves your settings.

2

Preview

Displays a preview image of the printed result.

3

Media

Specifies the paper size, type, weight, paper feed method, or other settings.

4

Finishing Mode

Specifies the multi-page printing, booklet printing, poster printing, or other settings.

5

2-Sided Printing (Duplex)

Specifies this setting when you want to perform duplex printing.

6

Orientation

Specifies the printing direction.

7

Image Setting

Sets print data format that the printer driver creates.

8

Toner saving

Decreases the print density to save toner.

9

About

Displays the version of the printer driver.

10

Default

Resets the settings on the tab to their default settings.

[Job Options] Tab

Item

Description

1

Quality

Specifies the resolution for printing.

2

Scale

Specifies the enlargement/reduction rate for printing.

3

Copies

Specifies the number of copies to print.

4

Job Type

Specifies the print type.

5

Print Mode

Specifies a print mode.

6

Advanced

Sets other printing settings.

7

Default

Resets the settings on the tab to their default settings.

[Extend] Tab

Item

Description
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1

Watermarks

Specifies when you want to use stamp print.

2

Overlays

Specifies when you want to use overlay print.

3

Fonts

Specifies TrueType fonts and printer fonts.

4

User Authentication

Specifies the user authentication.
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Windows XPS Printer Driver
You can switch between the [Setup] and [Job Options] tabs for settings.

[Setup] Tab

Item

Description

1

Media

Specifies the paper size, type, weight, paper feed method, or other settings.

2

Finishing Mode

Specifies the multi-page printing, booklet printing, and poster printing.

3

Orientation

Specifies the printing direction.

4

2-Sided Printing (Duplex)

Specifies when you want to use 2-Sided Printing.

5

Driver Settings

Saves your settings.

6

Preview

Displays a preview image of the printed result.

7

About

Displays the version of the printer driver.

8

Default

Resets the settings on the tab to their default settings.

[Job Options] Tab

Item

Description

1

Quality

Specifies the resolution for printing.

2

Toner Saving

Decreases the print density to save toner.

3

Skip blank pages

Does not print blank pages by selecting this check box.

4

Job Settings

Specifies the number of copies and other settings to print.

5

Scale

Specifies the enlargement/reduction rate for printing.

6

Watermarks

Specifies when you want to use stamp print.

7

Default

Resets the settings on the tab to their default settings.
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Windows PS Printer Driver
You can switch between the [Layout], [Paper/Quality], and [Job Options] tabs for settings.

[Layout] Tab

Item
1 Orientation

Description
Specifies the printing direction.

2 Print on Both Specifies this setting when you want to perform duplex printing.
Sides
3 Page Order

Specifies a page order to print.

4 Page Format

Specifies the number of pages that is printed on a sheet of paper and booklet printing. If you select the [Draw
Borders] check box, data is printed with borders.

5 Preview

Displays a preview image of the printed result.

6 Advanced

Allows you to set detailed settings for print quality and a paper size.

[Paper/Quality] Tab

Item

Description

1

Tray Selection

Changes the paper feed tray.

2

Advanced

Allows you to set detailed settings for print quality and a paper size.

[Job Options] Tab

Item

Description
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1 Quality

Specifies the resolution for printing. If you set [Toner Saving], the print density decreases to save toner.

2 Job Type

Specifies the job type and the number of copies to print. [JOB PIN] can be used if [Secure Print] or [Store for Reprint] is selected. If you select the [Collate] check box, multiple documents are printed in units of copies.

3 Fit to Page

If you select the [Resize document to fit printer page] check box, a document is printed on paper of a different size
from that of the document.

4 Watermark Specifies when you want to use stamp print.
5 Overlays

Specifies when you want to use overlay print.

6 Advanced

Sets other print options.

7 User Auth

Specifies the user authentication.

8 About

Displays the version of the printer driver.

9 Default

Resets the settings on the tab to their default settings.
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Mac OS X PCL Printer Driver
[Layout] Panel

Item

Description

1

Copies

Specifies the number of copies.

2

Pages

Specifies pages to print.

3

Paper Size

Specifies a paper size and media.

4

Orientation

Specifies the printing direction.

5

Pages per Sheet

Selects the number of pages that is printed on a sheet of paper.

6

Layout Direction

Specifies the layout that is applied when printing multiple pages on a sheet of paper.

7

Border

Specifies a type of a boundary.

8

Two-Sided

Not available with the PCL driver.
Use [Duplex] on the [Setup] panel to specify duplex printing.

9

Reverse page orientation

Reverses the direction of a page to print by selecting this check box.

10

Flip horizontally

Flips left and right to print by selecting this check box.

[Paper Handling] Panel

Item

Description

1

Collate pages

Prints in units of copies by selecting this check box.

2

Pages to Print

Specifies pages to print.

3

Page Order

Specifies a page order to print.

4

Scale to fit paper size

Prints to fit a paper size. A document may not be printed correctly depending on the setting.
Enlarges or reduces a document to fit the output paper size by selecting this check box.

5

Destination Paper Size

Selects the output paper size when the [Scale to fit paper size] check box is selected.

6

Scale down only

Only reduces a document to fit the output paper size by selecting this check box.

[Cover Page] Panel

Item

Description
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1

Print Cover Page

Specifies the cover printing.

2

Cover Page Type

Specifies a string when printing the cover.

3

Billing Info

This function is not available.

[Setup] Panel

Item

Description

1

Paper Source

Specifies the paper feed method or other settings.

2

Duplex

Specifies when performing duplex printing.

3

About

Displays the version of the printer driver.

4

Default

Resets the settings in the panel to their default settings.

[Job Options] Panel

Item

Description

1

Print Quality

Specifies the resolution for printing.

2

Toner Saving

Specifies the print density to save toner.

3

Advanced

Sets other print options.

4

Default

Resets the settings in the panel to their default settings.

[Image] Panel

Item

Description

1

Manual Settings

Specifies the brightness and contrast.

2

Default

Resets the settings in the panel to their default settings.

[User Authentication] Panel
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Item

Description

1

Use User Authentication

Select this check box if you set user authentication when printing.

2

User Name

The user name for user authentication.

3

Password

The password for user authentication.
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Mac OS X PS Printer Driver
You can switch between the [Layout], [Color Matching], [Paper Handling], [Paper Feed], [Cover Page], [User Authentication], and
[Printer Features] panels for settings.

[Layout] Panel

Item

Description

1

Pages per Sheet

Selects the number of pages that is printed on a sheet of paper.

2

Layout Direction

Specifies the layout that is applied when printing multiple pages on a sheet of paper.

3

Border

Specifies a type of a boundary.

4

Two-Sided

Specifies when performing duplex printing.

5

Reverse page orientation

Reverses the direction of a page to print by selecting this check box.

6

Flip horizontally

Flips left and right to print by selecting this check box.

[Color Matching] Panel

Item

Description

1

ColorSync

Specifies the ColorSync function.

2

In printer

Performs color matching with this machine.

3

Profile

Specifies a profile.

[Paper Handling] Panel

Item

Description

1

Collate pages

Prints in units of copies by selecting this check box.

2

Pages to Print

Specifies pages to print.

3

Page Order

Specifies a page order to print.

4

Scale to fit paper size

Prints to fit a paper size. A document may not be printed correctly depending on the setting.
Enlarges or reduces a document to fit the output paper size by selecting this check box.

5

Destination Paper Size

Selects the output paper size when the [Scale to fit paper size] check box is selected.

6

Scale down only

Only reduces a document to fit the output paper size by selecting this check box.
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[Paper Feed] Panel

Item

Description

1

All Pages From

Specifies the paper feed tray. If you specify [Auto Select], a tray is automatically selected.

2

First Page From

Select this setting to print only the first page from the specified tray.

3

Remaining From

Select this setting to print the remaining pages from the specified tray.

[Cover Page] Panel

Item

Description

1

Print Cover Page

Specifies the cover printing.

2

Cover Page Type

Specifies a string when printing the cover.

3

Billing Info

This function is not available.

[User Authentication] Panel

Item

Description

1

User Authentication

Select this check box if you set user authentication when printing.

2

User Name

The user name for user authentication.

3

Password

The password for user authentication.

[Printer Features] Panel

Item

Description

1

Feature Sets

Sets various functions.

2

Settings items

Specifies the settings items that correspond to the Feature Sets.
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Printing with Various Settings from a Computer
This chapter describes how to print with various settings by utilizing the functions of this machine.
Printing on Envelopes
Printing on Labels
Printing on Long Paper
Printing on Custom Size Paper
Printing Manually One by One
Printing on Both Sides of Paper (Duplex Printing)
Combining Multiple Pages onto One Sheet of Paper
Collating a Multiple Page Document in Units of Copies
Enlarging or Reducing to Fit the Specified Paper Size
Printing from the Last Page of a Document
Printing Only the Cover from a Different Tray
Making a Booklet
Dividing a Document to Print on Some Sheets for Making a Poster
Adding Semi-transparent Text (Watermarks)
Overlaying Forms or Logos (Overlay)
Printing with a Specified Resolution
Emphasizing Fine Lines
Adjusting the Image Finished Quality
Selecting a Tray Automatically for the Specified Paper
Switching to Another Paper Feed Tray Automatically When a Tray Runs Out Of Paper
Registering Frequently-used Settings
Printing with Registered Settings
Changing the Default Settings with a Printer Driver
Saving Toner
Storing Print Data in This Machine before Printing
Specifying the Font to Use
Printing Confidential Document Safely
Outputting a Document to a File Instead of Printing on Paper
Storing Frequently-printed Documents in the Printer
Printing without Opening a PDF File (PDF Print Direct)
Adjusting the Tone of Photographs for Printing (PS Gamma Adjuster)
Printing E-mail Attachment Files
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Printing on Envelopes
Loading Envelopes
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
For Mac OS X PCL Printer Driver
For Mac OS X PS Printer Driver
Note
Curling or creasing may occur after printing. Be sure to perform a test print to check that no problems exist.
Load envelopes with the address side up in the direction as described below.
If you are using envelopes with the flap (for gluing) on the long edge (Monarch, Com-9, Com-10, DL, C5, C6), load them with
the flap folded so that the flap is on the left side when fed.
Duplex printing is not available for envelopes.

Loading Envelopes
When printing on envelopes, change the paper size setting, and use the MP tray and faceup stacker.

1. Load envelopes in the MP tray.
2. Open the faceup stacker.
3. Press [Device Settings] on the touch panel.
4. Press [Paper Setup].
5. Press [MP Tray].
6. Press [Media Type].
7. Press [Envelope].
8. Press [Back] until the home screen is displayed.
Next, set printing settings from a printer driver.
Topics
Available envelope types.
About Paper Sizes, Weight, and Number of Sheets That Can be Loaded
The manual feed mode is available for envelopes.
Printing Manually One by One

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [Envelope*] from [Size] on the [Setup] tab.
* Select an envelope type.

4. Select [Multipurpose Tray] from [Source].
5. Select [Landscape] from [Orientation].
6. Change other settings if necessary, and then click [OK].
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7. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [Envelope*] from [Size] on the [Setup] tab.
* Select an envelope type.

4. Select [Multi Purpose Tray] from [Source].
5. Select [Landscape] from [Orientation].
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Select [Page Setup] from the [File] menu.
2. Select the envelope size from [Size], [Landscape] from [Orientation], and then click [OK].
3. Select [Print] from the [File] menu.
4. Click [Preferences].
5. Select [Multi-Purpose Tray] from [Paper Source] on the [Paper/Quality] tab.
6. Click [OK].
7. Change other settings if necessary, and then click [Print].
Printing starts.

For Mac OS X PCL Printer Driver

1. Select [Page Setup] from the [File] menu.
2. Select [Envelope*] from [Paper Size].
* Select an envelope type.

3. Select [Landscape] from [Orientation], and then click [OK].
4. Select [Print] from the [File] menu.
5. Select [Setup] from the panel menu.
Memo
To print on envelopes in landscape orientation (printing on horizontal envelopes with the flaps (for gluing) on the right side),
select the landscape orientation icon for [Orientation] on the [Page Setup] screen.
If setting details are not displayed in the print dialog box for Mac OS X 10.7 to 10.9, click [Show Details] at the bottom of
the dialog box.
If the print option is not displayed in the print dialog box for Mac OS X 10.6.8, click the disclosure triangle next to the
[Printer] drop-down list.

6. Select [Multipurpose Tray] from [Paper Source].
7. Change other settings if necessary, and then click [Print].
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Printing starts.

For Mac OS X PS Printer Driver

1. Select [Page Setup] from the [File] menu.
2. Select [Envelope*] from [Paper Size], [Landscape] from [Orientation], and then click [OK].
* Select an envelope type.

3. Select [Print] from the [File] menu.
4. Select [Paper Feed] from the panel menu.
Memo
If setting details are not displayed in the print dialog box for Mac OS X 10.7 to 10.9, click [Show Details] at the bottom of
the dialog box.
If the print option is not displayed in the print dialog box for Mac OS X 10.6.8, click the disclosure triangle next to the
[Printer] drop-down list.

5. Select [Multi-Purpose Tray] from [All Pages From].
6. Change other settings if necessary, and then click [Print].
Printing starts.
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Printing on Labels
Loading Labels
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
For Mac OS X PCL Printer Driver
For Mac OS X PS Printer Driver
Set a paper size and paper type for the MP tray from the operator panel. Then, set a paper size, paper tray, and other printing settings
with a printer driver.
Note
Duplex printing is not available for labels.

Loading Labels
When printing on labels, change the paper type and paper size setting, and use the MP tray and faceup stacker.

1. Load labels in the MP tray.
2. Open the faceup stacker.
3. Press [Device Settings] on the touch panel.
4. Press [Paper Setup].
5. Press [MP Tray].
6. Press [Paper Size].
7. Press [A4] or [Letter].
8. Press [Media Type].
9. Press [Labels].
10. Press [Back] until the home screen is displayed.
For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [A4 210x297mm] or [Letter 8.5x11in] from [Size] on the [Setup] tab.
4. Select [Multi Purpose Tray] from [Source].
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
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3. Select [A4 210x297mm] or [Letter 8.5x11in] from [Size] on the [Setup] tab.
4. Select [Multi Purpose Tray] from [Source].
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Select [Page Setup] from the [File] menu.
2. Select [A4] or [Letter] from [Size], [Portrait] or [Landscape] from [Orientation], and then click [OK].
3. Select [Print] from the [File] menu.
4. Click [Preferences].
5. Select [Multi-Purpose Tray] from [Paper Source] on the [Paper/Quality] tab.
6. Click [OK].
7. Change other settings if necessary, and then click [Print].
Printing starts.

For Mac OS X PCL Printer Driver

1. Select [Page Setup] from the [File] menu.
2. Select [A4] or [Letter] from [Paper Size], and then click [OK].
3. Select [Print] from the [File] menu.
4. Select [Setup] from the panel menu.
Memo
If setting details are not displayed in the print dialog box for Mac OS X 10.7 to 10.9, click [Show Details] at the bottom of
the dialog box.
If the print option is not displayed in the print dialog box for Mac OS X 10.6.8, click the disclosure triangle next to the
[Printer] drop-down list.

5. Select [Multipurpose Tray] from [Paper Source].
6. Change other settings if necessary, and then click [Print].
Printing starts.

For Mac OS X PS Printer Driver

1. Select [Page Setup] from the [File] menu.
2. Select [Letter] or [A4] from [Paper Size], [Portrait] or [Landscape] from [Orientation], and then click
[OK].

3. Select [Print] from the [File] menu.
4. Select [Paper Feed] from the panel menu.
Memo
If setting details are not displayed in the print dialog box for Mac OS X 10.7 to 10.9, click [Show Details] at the bottom of the
dialog box.
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If the print option is not displayed in the print dialog box for Mac OS X 10.6.8, click the disclosure triangle next to the [Printer]
drop-down list.

5. Select [Multi-Purpose Tray] from [All Pages From].
6. Change other settings if necessary, and then click [Print].
Printing starts.
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Printing on Long Paper
Loading Long Paper
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
For Mac OS X Printer Driver
Set a paper size for the MP tray from the operator panel. Then, register a paper size with a printer driver.
Note
Register the paper size so that the length is longer than the width. You cannot set the length that is shorter than the width.
This function may not be available for some applications.
If the paper length exceeds 356 mm, the print quality may not be guaranteed even if the paper is used under the recommended
conditions.

Loading Long Paper
When printing on long paper, change the paper type setting, and use the MP tray and faceup stacker.

1. Load paper in the MP tray.
2. Open the faceup stacker.
3. Press [Device Settings] on the touch panel.
4. Press [Paper Setup].
5. Press [MP Tray].
6. Press [Paper Size].
7. Select [Custom].
8. Press [Custom] to set a paper size within the following range, and then click [OK].
Width: 86 to 216 mm
Length: 140 to 1321 mm

9. Press [Back] until the home screen is displayed.
Topics
Available long paper
About Paper Sizes, Weight, and Number of Sheets That Can be Loaded

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [Banner 210.0 x 900.0 mm], [Banner 215.0 x 900 mm], or [Banner 215.0 x 1200.0 mm] from
[Size] on the [Setup] tab.

4. Change other settings if necessary, and then click [OK].
5. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Printer Driver
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1. Click [Start], and then select [Devices and Printers].
2. Click a printer icon in [Printers and Faxes], and then click [Print server properties] on the top bar in the
window.

3. Select the [Forms] tab.
4. Select the [Create a new form] check box.
5. Enter values in [Form name], [Paper size], and [Printer area margins].
The long paper is 210 mm or 215 mm in width, and 900 mm or 1200 mm in height.

6. Click [Save Form].
7. Click [Close].
8. Open a file.
9. Select [Print] from the [File] menu.
10. Click [Preferences].
11. Specify a registered paper size.
12. Change other settings if necessary, and then click [OK].
13. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Click [Start], and then select [Devices and Printers].
2. Click the OKI MB562 icon, and then select [Printing Preferences] > [OKI MB562(PS)].
3. Click [Advanced] on the [Layout] tab.
4. Click [Paper Size], select [PostScript Custom Page Size] from the drop-down list, and then enter values
in [Width] and [Height].

The long paper is 210 mm in width, and 900 mm or 1200 mm in height.

5. Press [OK] until the print setting dialog box is closed.
6. Open a file to print from a computer.
7. Change other settings if necessary, and then click [OK].
8. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X Printer Driver

1. Select [Page Setup] from the [File] menu.
2. Select [Manage Custom Sizes] from [Paper Size].
3. Click [+] to add an item to the list of custom paper sizes.
4. Double-click [Untitled], and then enter a name of the long paper size.
5. Enter values in [Width] and [Height].
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6. Click [OK].
7. Click [OK] to close [Page Setup].
8. Select [Print] from the [File] menu.
9. Check that the registered paper size is selected for [Paper Size].
10. Change other settings if necessary, and then click [Print].
Printing starts.
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Printing on Custom Size Paper
Loading Custom Size Paper
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
For Mac OS X Printer Driver
Set a custom paper size and paper type on the operator panel. Then, register a paper size with a printer driver.
Available paper size
Tray 1

Width 100 to 216 mm, Length 148 to 356 mm

Tray 2 (Optional)

Width 148 to 216 mm, Length 210 to 356 mm

MP tray

Width 86 to 216 mm, Length 140 to 1321 mm

Note
Register paper in portrait, and load paper in a tray in portrait.
If the paper length exceeds 356 mm (14 inches), use the faceup stacker.
This function may not be available for some applications.
If the paper length exceeds 356 mm (14 inches), the print quality cannot be guaranteed.
If paper is so long that it exceeds the paper supports of the MP tray, support the paper with your hands.
It is not recommended to use a paper width of less than 86 mm (3.4 inches), because paper jams may result.
About available paper sizes for each tray and for duplex printing
About Paper Types That Can be Loaded and Storage Methods
The auto tray switch function is set to [ON] by factory default. When a tray runs out of paper during printing, another tray
automatically starts feeding paper. To feed custom size paper from a specified tray, set the auto tray switch function to [OFF].

Loading Custom Size Paper
When printing on custom paper size, change the paper type setting, and specify a paper tray.

1. Load paper that can be set to the custom size in Tray 1 or Tray 2 (optional).
2. Press [Device Settings] on the touch panel.
3. Press [Paper Setup].
4. Press [Tray1] or [Tray2].
5. Press [Paper Size].
6. Select [Custom].
7. Press [Custom] to set a paper size within the following range, and then click [OK].
Width: 86 to 216 mm
Length: 140 to 1321 mm

8. Change other settings if necessary.
9. Press [Back] until the home screen is displayed.
For Windows PCL Printer Driver

1. Click [Start], and then select [Devices and Printers].
2. Right-click the OKI MB562 icon, and then select [Printing Preferences] > [OKI MB562(PCL6)].
3. Click [Paper Feed Options] on the [Setup] tab.
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4. Click [Custom Size].
5. Enter a name of the new size in [Name].
6. Enter values in [Width] and [Length].
7. Click [Add] to save the custom paper size to the list, and then click [OK].
You can save up to 32 custom sizes.

8. Click [OK] until the [Printing Preferences] dialog box is closed.
9. Open a file.
10. Select [Print] from the [File] menu.
11. Click [Preferences].
12. Specify a registered paper size.
13. Change other settings if necessary, and then click [OK].
14. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Printer Driver

1. Click [Start], and then select [Devices and Printers].
2. Click a printer icon in [Printers and Faxes], and then click [Print server properties] on the top bar in the
window.

3. Select the [Forms] tab.
4. Select the [Create a new form] check box.
5. Enter values in [Form name], [Paper size], and [Printer area margins].
6. Click [Save Form].
7. Click [Close].
8. Open a file.
9. Select [Print] from the [File] menu.
10. Click [Preferences].
11. Specify a registered paper size.
12. Change other settings if necessary, and then click [OK].
13. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Click [Start], and then select [Devices and Printers].
2. Click the OKI MB562 icon, and then select [Printing Preferences] > [OKI MB562(PS)].
3. Click [Advanced] on the [Layout] tab.
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4. Click [Paper Size], and then select [PostScript Custom Page Size] from the drop-down list.
5. Click [Edit Custom Page Size].
6. Enter values in [Width] and [Length], and then click [OK].
Note
You cannot set [Offsets Relative to Paper Feed Direction].

7. Click [OK] until the print setting dialog box is closed.
8. Open a file.
9. Select the paper size for the registered paper.
10. Change other settings if necessary, and then click [OK].
11. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X Printer Driver
Note
You can set a paper size out of the available range, resulting in improper printing. Set a paper size within the available range.

1. Select [Page Setup] from the [File] menu.
2. Select [Manage Custom Sizes] from [Paper Size].
3. Click [+] to add an item to the list of custom paper sizes.
4. Double-click [Untitled], and then enter a name of the custom paper size.
5. Enter values in [Width] and [Height].
6. Click [OK] to close [Page Setup].
The created paper is displayed at the bottom of the [Paper Size] list on the [Page Setup] panel.

7. Click [OK].
8. Select [Print] from the [File] menu.
9. Change other settings if necessary, and then click [Print].
Printing starts.
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Printing Manually One by One
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
For Mac OS X PCL Printer Driver
For Mac OS X PS Printer Driver
You can print one sheet at a time by loading paper in the MP tray.
The "Paper request on MP Tray." message is displayed on the operator panel every time you print one page. To continue printing, select
[Print Resume].

For Windows PCL Printer Driver

1. Load paper in the MP tray.
2. Open a file.
3. Select [Print] from the [File] menu.
4. Click [Preferences].
5. Select [Multipurpose Tray] from [Source] on the [Setup] tab.
6. Click [Paper Feed Options].
7. Select the [Use MP tray as manual feed] check box, and then click [OK].
8. Change other settings if necessary, and then click [OK].
9. Click [Print] on the [Print] screen.
Printing starts.

10. When a message is displayed on the touch panel, load paper in the MP tray,and then press [Start].
11. Press [Yes].
When printing a multiple page document, the same message is displayed every time you print one page.

For Windows XPS Printer Driver

1. Load paper in the MP tray.
2. Open a file.
3. Select [Print] from the [File] menu.
4. Click [Preferences].
5. Select [Multi Purpose Tray] from [Source] on the [Setup] tab.
6. Click [Paper Feed Options].
7. Select the [Use MP tray as manual feed] check box, and then click [OK].
8. Change other settings if necessary, and then click [OK].
9. Click [Print] on the [Print] screen.
Printing starts.

10. When a message is displayed on the touch panel, load paper in the MP tray, and then press [Start].
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11. Press [Yes].
When printing a multiple page document, the same message is displayed every time you print one page.

For Windows PS Printer Driver

1. Open a file.
2. Select [Print] from the [File] menu.
3. Click [Preferences].
4. Select [Multi-Purpose Tray] from [Paper Source] on the [Paper/Quality] tab.
5. Click [Advanced].
6. Click [Multipurpose tray is handled as manual feed], and then select [Yes].
7. Change other settings if necessary, and then click [OK].
8. Click [Print] on the [Print] screen.
Printing starts.
When printing is complete, a massage is displayed on the display screen on the operator panel to prompt you to load paper in the
MP tray.

9. Press [Online] on the touch panel.
Printing starts. When printing a multiple page document, the same message is displayed every time you print one page.

For Mac OS X PCL Printer Driver

1. Load paper in the MP tray.
2. Open a file.
3. Select [Print] from the [File] menu.
4. Select [Setup] from the panel menu.
Memo
If setting details are not displayed in the print dialog box for Mac OS X 10.7 to 10.9, click [Show Details] at the bottom of
the dialog box.
If the print option is not displayed in the print dialog box for Mac OS X 10.6.8, click the disclosure triangle next to the
[Printer] drop-down list.

5. Select [Multipurpose Tray] from [Paper Source].
6. Click [Paper options].
7. Select the [Feed manually from Multipurpose tray] check box.
8. Change other settings if necessary, and then click [Print].
Printing starts.

9. When a message is displayed on the touch panel, load paper in the MP tray, and then press [Start].
10. Press [Yes].
When printing a multiple page document, the same message is displayed every time you print one page.

For Mac OS X PS Printer Driver

1. Open a file.
2. Select [Print] from the [File] menu.
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3. Select [Paper Feed] from the panel menu.
Memo
If setting details are not displayed in the print dialog box for Mac OS X 10.7 to 10.9, click [Show Details] at the bottom of
the dialog box.
If the print option is not displayed in the print dialog box for Mac OS X 10.6.8, click the disclosure triangle next to the
[Printer] drop-down list.

4. Select [Multi-Purpose Tray] from [All Pages From].
5. Select [Printer Features] from the panel menu.
6. Select [Insert Options] from [Feature Sets].
7. Select the [Multipurpose tray is handled as manual feed] check box.
8. Change other settings if necessary, and then click [Print].
Printing starts.
When printing is complete, a massage is displayed on the display screen on the operator panel to prompt you to load paper in the
MP tray.

9. Press [Online] on the touch panel.
Printing starts. When printing a multiple page document, the same message is displayed every time you print one page.
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Printing on Both Sides of Paper (Duplex Printing)
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
For Mac OS X PCL Printer Driver
For Mac OS X PS Printer Driver
You can print on both sides of a sheet of paper.
Duplex printing is available for the following paper sizes.
A4, B5, Letter, Legal (13 inches), Legal (13.5 inches), Legal (14 inches), Executive, 16K (197 mm x 273 mm, 195 mm x 270 mm,
184 mm x 260 mm), Custom size
Duplex printing is not available for A5, A6, Statement, DL, C5, C6, Com-9, Com-10, Monarch, Photo (4x6 inch), and Photo (5x7 inch).
Duplex printing is available for the following media weight.
60 to 120g/m 2(16 to 32 lb)
Do not use media weight other than the above, because paper jams may occur.
Note
This function may not be available for some applications.

Memo
When printing on custom size paper, duplex printing is available for the following width and length ranges.
Width: 182 to 216 mm (7.2 to 8.5 inches)
Length: 257 to 356 mm (10.1 to 14.0 inches)

For Windows PCL Printer Driver

1. Close the faceup stacker.
2. Open a file.
3. Select [Print] from the [File] menu.
4. Click [Preferences].
5. Select [Long Edge] or [Short Edge] from [2-Sided Printing] on the [Setup] tab.
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Printer Driver

1. Close the faceup stacker.
2. Open a file.
3. Select [Print] from the [File] menu.
4. Click [Preferences].
5. Select [Long Edge] or [Short Edge] from [2-Sided Printing (Duplex)] on the [Setup] tab.
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
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Printing starts.

For Windows PS Printer Driver

1. Open a file.
2. Select [Print] from the [File] menu.
3. Click [Preferences].
4. Select [Flip on Long Edge] or [Flip on Short Edge] from [Print on Both Sides] on the [Layout] tab.
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X PCL Printer Driver

1. Close the faceup stacker.
2. Open a file.
3. Select [Print] from the [File] menu.
4. Select [Setup] from the panel menu.
Memo
If setting details are not displayed in the print dialog box for Mac OS X 10.7 to 10.9, click [Show Details] at the bottom of
the dialog box.
If the print option is not displayed in the print dialog box for Mac OS X 10.6.8, click the disclosure triangle next to the
[Printer] drop-down list.

5. Select [Long-Edge Binding] or [Short-Edge Binding] from [Duplex].
6. Change other settings if necessary, and then click [Print].
Printing starts.

For Mac OS X PS Printer Driver

1. Open a file.
2. Select [Print] from the [File] menu.
3. Select [Layout] from the panel menu.
Memo
If setting details are not displayed in the print dialog box for Mac OS X 10.7 to 10.9, click [Show Details] at the bottom of
the dialog box.
If the print option is not displayed in the print dialog box for Mac OS X 10.6.8, click the disclosure triangle next to the
[Printer] drop-down list.

4. Select [Long-Edge binding] or [Short-Edge binding] from [Two-Sided].
5. Change other settings if necessary, and then click [Print].
Printing starts.
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Combining Multiple Pages onto One Sheet of Paper
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
For Mac OS X Printer Driver
You can print multiple pages of a document onto a single side of a sheet of paper.
Note
This function reduces the page size of your document for printing. The center of the printed image may not be in the center of the
paper.
This function may not be available for some applications.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the number of pages to print on each sheet at [Finishing Mode] on the [Setup] tab.
4. Click [Options].
5. Set each setting at [Page Borders], [Page layout], and [Bind Margin], and then click [OK].
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the number of pages to print on each sheet at [Finishing Mode] on the [Setup] tab.
4. Click [Options].
5. Set each setting at [Page Borders], [Page layout], and [Bind Margin], and then click [OK].
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [Pages per Sheet] on the [Layout] tab.
Note
[Draw Borders] and [Pages per Sheet Layout] are not available with Windows Server 2003.
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4. Select a value from the drop-down list.
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Layout] from the panel menu.
Memo
If setting details are not displayed in the print dialog box for Mac OS X 10.7 to 10.9, click [Show Details] at the bottom of
the dialog box.
If the print option is not displayed in the print dialog box for Mac OS X 10.6.8, click the disclosure triangle next to the
[Printer] drop-down list.

3. Select the number of pages to print on each sheet from [Pages per Sheet].
4. Set each setting at [Border] and [Layout Direction].
5. Change other settings if necessary, and then click [Print].
Printing starts.
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Collating a Multiple Page Document in Units of Copies
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
For Mac OS X PCL Printer Driver
For Mac OS X PS Printer Driver
You can print a multiple page document in units of copies.
Note
This function may not be available for some applications.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Select the number of print copies from [Copies], and then select the [Collate] check box.
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Select the number of print copies from [Copies], and then select the [Collate] check box.
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Enter the number of print copies in [Copies], and then select the [Collate] check box on the [Job
Options] tab.

4. Change other settings if necessary, and then click [OK].
5. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X PCL Printer Driver
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1. Select [Print] from the [File] menu.
2. Enter the number of copies in [Copies].
3. Select [Paper Handling] from the panel menu.
4. Select the [Collate pages] check box.
5. Change other settings if necessary, and then click [Print].
Printing starts.

For Mac OS X PS Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Paper Handling] on the panel menu or clear the [Collate pages] check box on the [Print] screen,
and then enter the number of copies in [Copies].

3. Select [Printer Features] on the panel menu, and then select the [Collate] check box in the [Job
Options] feature set.
Memo
Printing is performed without using the printer's memory when [Paper Handling] is selected on the panel menu and the [Collate
pages] check box is selected.

4. Change other settings if necessary, and then click [Print].
Printing starts.
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Enlarging or Reducing to Fit the Specified Paper Size
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
For Mac OS X Printer Driver
You can print on different paper sizes without changing the print data.
Note
This function may not be available for some applications.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select a paper size to edit from [Size] on the [Setup] tab.
4. Select the [Resize document to fit printer page] check box, and then select a paper size to print.
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Click [Paper Feed Options] in [Media] on the [Setup] tab.
4. Select the [Resize document to fit printer page] check box in [Fit to Page].
5. Select a zoom rate from [Conversion], and then click [OK].
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Resize document to fit printer page] check box on the [Job Options] tab.
4. Select the paper size, and then click [OK].
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.
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For Mac OS X Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Paper Handling] from the panel menu.
3. Select the [Scale to fit paper size] check box.
4. Select a paper size to use from [Destination Paper Size].
5. Change other settings if necessary, and then click [Print].
Printing starts.
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Printing from the Last Page of a Document
For Windows PS Printer Driver
For Mac OS X Printer Driver
You can print in forward or reverse page order to suit your needs.
When printing in forward page order to the facedown stacker, printouts are stacked in forward page order.
When printing in reverse page order to the faceup stacker, printouts are stacked in forward page order.
Note
If the faceup stacker is not opened, printouts are output to the facedown stacker.

For Windows PS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [Front to Back] or [Back to Front] from [Page Order] on the [Layout] tab.
4. Change other settings if necessary, and then click [OK].
The [Printing Preferences] screen closes.

5. Click [Print] on the [Print] screen.
Printing starts.
Memo
If [Page Order] is not displayed, select [Start] > [Devices and Printers], right-click the OKI MB562 icon, select [Printer properties] >
[OKI MB562(PS)] > the [Advanced] tab, and the select the [Enable advanced printing features] check box.

For Mac OS X Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Paper Handling] from the panel menu.
3. Select [Normal] or [Reverse] from [Page Order].
4. Change other settings if necessary, and then click [Print].
Printing starts.
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Printing Only the Cover from a Different Tray
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Mac OS X PS Printer Driver
You can feed the first page of a print job from one tray and the remaining pages from another tray.
Note
This function is not available with the Windows PS printer driver and Mac OS X PCL printer driver.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Click [Paper Feed Options] on the [Setup] tab.
4. Select the [Use different source for first page] check box, and then click [OK].
5. Select a paper tray from [Source], and then click [OK].
Select a paper type from [Type] and media weight from [Weight] if necessary.

6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Click [Paper Feed Options] in [Media] on the [Setup] tab.
4. Select the [Use different source for first page] check box, and then click [OK].
5. Select a paper tray from [Source], and then click [OK].
Select a paper type from [Type] and media weight from [Weight] if necessary.

6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X PS Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Paper Feed] from the panel menu.
3. Select [First Page From], and then select a tray to feed the first page.
4. Select a tray to feed the remaining pages from [Remaining From].
5. Change other settings if necessary, and then click [Print].
Printing starts.
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Making a Booklet
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
Note
This function may not be available for some applications.
This function is not available with the Mac OS X printer driver.
Watermarks may not be printed properly with this function.
This function is disabled when performing encrypted authentication printing from a client computer that shares this machine via
the print server.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [Booklet] from [Finishing Mode] on the [Setup] tab.
4. Click [Options], and then set booklet printing settings if necessary.
[Signature]: Specify a unit of pages to be bound.
[2 pages]: Print two pages on one page.
[Right to Left]: Print a booklet that is opened from the right.
[Bind Margin]: Set a margin.

5. Click [OK].
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.
Memo
To make an A5 booklet by using A4 paper, select [A4] from [Size] on the [Setup] tab.
If this function is not available with the Windows PCL printer driver, select [Start] > [Devices and Printers], right-click the OKI
MB562 icon, and then select [Printer properties] > [OKI MB562(PCL6)] > the [Advanced] tab > [Print processor] > [OKX055PP] >
[OK].

For Windows XPS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [Booklet] from [Finishing Mode] on the [Setup] tab.
4. Click [Options], and then set booklet printing settings if necessary.
[Signature]: Specifies a unit of pages to be bound.
[2 pages]: Print two pages on one page.
[Right to Left]: Print a booklet that is opened from the right.
[Bind Margin]: Set a margin.

5. Click [OK].
6. Change other settings if necessary, and then click [OK].
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7. Click [Print] on the [Print] screen.
Printing starts.
Memo
To make an A5 booklet by using A4 paper, select [A4] from [Size] on the [Setup] tab.
If this function is not available with the Windows XPS printer driver, select [Start] > [Devices and Printers], right-click the OKI
MB562 icon, and then select [Printer properties] > [OKI MB562(XPS)] > the [Advanced] tab > [Print processor] > [OKX055PP] >
[OK].

For Windows PS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [Booklet] from [Page Format] on the [Layout] tab.
4. Select the [Draw Borders] check box if necessary.
5. Click [Advanced].
6. Click [Booklet Binding Edge], and then set margins.
Memo
To make a right-fold booklet (a booklet with its binding on the right side when the first page is facing up), select [On Right
Edge].
To make an A5 booklet by using A4 paper, select [A4] from [Paper Size].

7. Press [OK] until the print setting dialog box is closed.
8. Change other settings if necessary, and then click [OK].
9. Click [Print] on the [Print] screen.
Printing starts.
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Dividing a Document to Print on Some Sheets for Making a Poster
For Windows PCL Printer Driver
For Windows XPS Printer Driver
You can create a poster by printing a document onto multiple sheets of paper, and then combining the sheets afterwards.
Note
This function is not available when you are using the IPP network.
This function is not available with the Windows PS printer driver and the Mac OS X printer driver.
This function is disabled when performing encrypted authentication printing from a client computer that shares this machine via
the print server.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu
2. Click [Preference].
3. Click [Poster Print] from [Finishing Mode] on the [Setup] tab.
4. Click [Options].
5. Set values to [Enlarge], [Add Registration Marks], and [Add Overlap] if necessary, and then click [OK].
To make an A3 poster using two sheets of A4 paper, select [A4] for the paper size, and the select [2] for [Zoom].

6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.
Memo
If this function is not available with the Windows PCL printer driver, select [Start] > [Devices and Printers], right-click the OKI MB562
icon, and then select [Printer properties] > [OKI MB562(PCL6)] > the [Advanced] tab > [Print processor] > [OKX055PP] > [OK].

For Windows XPS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [Poster Print] from [Finishing Mode] on the [Setup] tab.
4. Click [Options].
5. Set values to [Enlarge], [Add Crop Marks], and [Add Overlap] if necessary, and then click [OK].
To make an A3 poster by using two sheets of A4 paper, select [A4] for the paper size, and the select [2] for [Zoom].

6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.
Memo
If this function is not available with the Windows XPS printer driver, select [Start] > [Devices and Printers], right-click the OKI MB562
icon, and then select [Printer properties] > [OKI MB562(XPS)] > the [Advanced] tab > [Print processor] > [OKX055PP] > [OK].
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Adding Semi-transparent Text (Watermarks)
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
Note
This function is not available with the Mac OS X printer driver.
Watermarks are not printed properly for booklet printing.
When the [Background] check box is selected on the [Watermark] screen, a watermark may not be printed depending on the
application. In such a case, clear the [Background] check box.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Extend] tab.
4. Click [Watermarks].
5. Click [New].
6. Specify the text, size, and angle, and then click [OK].
7. Click [OK].
8. Change other settings if necessary, and then click [OK].
9. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Click [Watermarks].
5. Click [New].
6. Specify the text, size, and angle, and then click [OK].
7. Click [OK].
8. Change other settings if necessary, and then click [OK].
9. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
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3. Click [Watermark] on the [Job Options] tab.
4. Click [New].
5. Enter text that is printed as a watermark in [Text] in [Watermarks].
6. Set [Font], [Size], or other settings if necessary, and then click [OK].
7. Check that the watermark to print is selected, and then click [OK].
8. Change other settings if necessary, and then click [OK].
9. Click [Print] on the [Print] screen.
Printing starts.
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Overlaying Forms or Logos (Overlay)
For Windows PCL Printer Driver
For Windows PS Printer Driver
You can print overlays (such as logos or forms) on a document. An overlay is a group of forms. You can register three forms to an
overlay. The forms are overlaid in order of registration and printed. The form that is registered last is printed on the top.
Note
This function is not available with the Windows XPS printer driver and Mac OS X printer driver.

Memo
In advance, you can create a form, and then register it in this machine.
Registering Forms (Form Overlay)

For Windows PCL Printer Driver

1. Define the overlay with the printer driver, and then start printing.
2. Open a file.
3. Select [Print] from the [File] menu.
4. Click [Preferences].
5. Select the [Extend] tab.
6. Click [Overlays].
7. Select the [Print Using Active Overlays] check box.
8. Click [Define Overlays].
9. Enter a name of the overlay in [Overlay Name].
10. Enter the ID of the form you registered in Configuration Tool in [ID].
11. Select the pages of the document on which to print the overlay from [Print on Pages].
12. Click [Add].
13. Click [Close].
14. Select an overlay to use from [Defined Overlays], and then click [Add].
15. Click [OK].
16. Change other settings if necessary, and then click [OK].
17. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver
Note
To use this function with the Windows PS printer driver, you must log in to a computer as the administrator.

1. Click [Start], and then select [Devices and Printers].
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2. Right-click the OKI MB562 icon, and then select [Printing Preferences] > [OKI MB562(PS)].
3. Click [Overlays] on the [Job Options] tab.
4. Select [User Overlay] from the drop-down list, and then click [New].
5. Enter the form name that you registered with the Storage Manager plug-in in [Form Name], and then
click [Add].

6. Enter a name of the overlay in [Overlay Name].
7. Select the pages of the document on which to print the overlay from [Print on Pages].
Memo
To apply an overlay by specifying the pages, select [Custom], and then enter the pages to which to apply the overlay in
[Custom Pages].

8. Click [OK].
9. Select an overlay to use from [Defined Overlays], and then click [Add].
10. Click [OK].
11. Change other settings if necessary, and then click [OK].
12. Open a file.
13. Select [Print] from the [File] menu.
14. Click [Print] on the [Print] screen.
Printing starts.
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Printing with a Specified Resolution
For Windows Printer Driver
For Mac OS X PCL Printer Driver
For Mac OS X PS Printer Driver
You can change the print quality if necessary.
Memo
If printing on large-size paper with the Windows PS printer driver or Mac OS X PS printer driver, using [Normal (600x600)] may
improve the print quality.

For Windows Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Select a print quality level from [Quality].
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Job Options] from the panel menu.
3. Select a print quality level from [Print Quality].
4. Change other settings if necessary, and then click [Print].
Printing starts.

For Mac OS X PS Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Job Options] from [Feature Sets] on the [Printer Features] panel.
3. Select a print quality level from [Quality].
4. Change other settings if necessary, and then click [Print].
Printing starts.
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Emphasizing Fine Lines
For Windows PCL Printer Driver
For Windows PS Printer Driver
For Mac OS X PS Printer Driver
When [Adjust ultra fine lines] on the printer driver is turned on, you can prevent blurry small letters or fine lines.
Bar code gaps or other gaps may narrow depending on the application. In such a case, turn this function off.
Note
This function is not available with the Windows XPS printer driver and Mac OS X PCL printer driver.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Click [Advanced].
5. Select [Adjust ultra fine lines], and select [On] for [Settings], and then click [OK].
This setting is set to [On] by factory default.

6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Click [Advanced].
5. Check the [Adjust ultra fine lines] check box, and then click [OK].
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X PS Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Printer Features] from the panel menu.
3. Select [Job Options] from [Features Sets].
4. Check the [Adjust ultra fine lines] check box.
5. Change other settings if necessary, and then click [Print].
Printing starts.
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Adjusting the Image Finished Quality
Adjust the brightness and contrast.
Note
This function is not available with the Windows PS/XPS printer drivers and Mac OS X PS printer driver.

For Windows PCL Printer Driver

1. Open a file.
2. Select [Print] from the [File] menu.
3. Click [Preferences].
4. Click [Detail] for [Image Setting].
5. Select a value for [Brightness] and [Contrast] in [Manual Settings], and then click [OK].
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Adjust the [Brightness] and [Contrast] settings on the [Image] panel.
3. Change other settings if necessary, and then click [Print].
Printing starts.
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Selecting a Tray Automatically for the Specified Paper
Set the Paper Tray to be Used
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
For Mac OS X PCL Printer Driver
For Mac OS X PS Printer Driver
You can automatically select a tray (paper cassette (Tray 1 or Tray 2)) or the MP tray that holds paper of the same size that is set with
the printer driver.
Memo
Be sure to set the paper size and weight for a paper cassette (Tray 1 and Tray 2), and the MP tray on the display screen.
Registering the Paper Size, Type, or Weight

Set the Paper Tray to be Used
Set the MP tray as a target of the auto tray selection.

1. Press [Device Settings] on the home screen.
2. Press [Paper Setup].
3. Press [MP Tray].
4. Press [MP Tray Usage].
5. Press [When Mismatching].
Memo
[MP Tray Usage] is set to [Do Not Use] by factory default.

6. Press [Back] until the home screen is displayed.
For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [Auto] from [Source] on the [Setup] tab.
4. Change other settings if necessary, and then click [OK].
5. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [Auto] from [Source] on the [Setup] tab.
4. Change other settings if necessary, and then click [OK].
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5. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select [Automatically Select] from [Paper Source] on the [Paper/Quality] tab.
4. Click [OK].
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Setup] from the panel menu.
3. Select [Auto] from [Paper Source].
4. Change other settings if necessary, and then click [Print].
Printing starts.

For Mac OS X PS Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Paper Feed] from the panel menu.
3. Select [Auto Select] from [All Pages From].
4. Change other settings if necessary, and then click [Print].
Printing starts.
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Switching to Another Paper Feed Tray Automatically When a Tray Runs Out Of
Paper
Setting Trays for the Auto Tray Switching
For Windows PCL Printer Driver
For Windows XPS Printer Driver
For Windows PS Printer Driver
For Mac OS X PCL Printer Driver
For Mac OS X PS Printer Driver
When the specified tray runs out of paper, the machine can continue to print from another tray if paper of the same paper size and
weight is loaded in the paper cassettes (Tray 1 and Tray 2) and the MP tray.
To use this function, first enable the auto tray switching function on the touch panel. Then, set the auto tray switching function with the
printer driver.
Note
Be sure to set the same values (paper size, media type, media weight) for each tray used for the auto tray switch function. Available
paper sizes vary depending on the tray.
About Paper Types That Can be Loaded and Storage Methods

Setting Trays for the Auto Tray Switching

1. Press [Device Settings] on the home screen.
2. Press [Paper Setup].
3. Check that [Auto Tray Switch] is set to [ON].
Memo
Pressing [Auto Tray Switch] switches between [ON] and [OFF].

4. Press [Back] until the home screen is displayed.
Next, set printing settings from a printer driver.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Click [Paper Feed Options] on the [Setup] tab.
4. Select the [Auto Tray Change] check box, and then click [OK].
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Click [Paper Feed Options] on the [Setup] tab.
4. Select the [Auto] check box in [Tray Change], and then click [OK].
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5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Click [Advanced] on the [Layout] tab.
4. Click [Tray Switch] and then select [ON].
5. Click [OK].
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Setup] from the panel menu.
3. Click [Printer Options].
4. Check the [Auto Tray Switch] check box.
5. Change other settings if necessary, and then click [Print].
Printing starts.

For Mac OS X PS Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Printer Features] from the panel menu.
3. Select [Insert Options] from [Feature Sets].
4. Check the [Tray Switch] check box.
5. Change other settings if necessary, and then click [Print].
Printing starts.
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Registering Frequently-used Settings
Registering the Windows PCL Driver Settings
Registering the Windows XPS Driver Settings
Registering the Mac OS X Printer Driver Settings
You can save the printer driver settings.
Note
This function is not available with the Windows PS printer driver.

Memo
You can save up to 14 settings.

Registering the Windows PCL Driver Settings

1. Click [Start], and then select [Devices and Printers].
2. Right-click the OKI MB562 icon, and then select [Printing preferences] > [OKI MB562(*)].
* Select a driver type to use.

3. Set the printing settings to save.
4. Click [Save] in [Driver Setting] on the [Setup] tab.
5. Enter a name to save the settings, and then click [OK].
If you select the [Include media settings] check box, the paper setting on the [Setup] tab is also saved.

6. Click [OK] to close the print setup dialog box.
Registering the Windows XPS Driver Settings

1. Click [Start], and then select [Devices and Printers].
2. Right-click the OKI MB562 icon, and then select [Printing preferences] > [OKI MB562(*)].
* Select a driver type to use.

3. Set the printing settings to save.
4. Click [Save] in [Driver Settings] on the [Setup] tab.
5. Enter a name to save the settings, and then click [OK].
If you select the [Include media settings] check box, the paper setting on the [Setup] tab is also saved.

6. Click [OK] to close the print setup dialog box.
Registering the Mac OS X Printer Driver Settings
Note
The default settings on the [Page Setup] dialog box cannot be changed.
The operation of the settings that are saved with a different printer driver cannot be guaranteed. Save the settings with a name
that you can distinguish.

1. Select [Print] from the [File] menu.
2. Set the printing settings to save.
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3. Select [Save Current Settings as Preset] from [Presets].
4. Enter a name to save the settings, and then click [OK].
5. Click [Cancel].
Topics
Printing with Registered Settings
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Printing with Registered Settings
For Windows PCL Driver
For Windows XPS Driver
For Mac OS X Driver
Note
This function is not available with the Windows PS printer driver.

For Windows PCL Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select a setting to use from [Driver Setting] on the [Setup] tab.
4. Click [OK].
5. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select a setting to use from [Driver Settings] on the [Setup] tab.
4. Click [OK].
5. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X Driver

1. Select [Print] from the [File] menu.
2. Select a setting to use from [Presets].
3. Click [Print].
Printing starts.
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Changing the Default Settings with a Printer Driver
For Windows Printer Driver
For Mac OS X Printer Driver
You can use frequently-used printing settings as the printer driver's default settings.

For Windows Printer Driver

1. Click [Start], and then select [Devices and Printers].
2. Right-click the OKI MB562 icon, and then select [Printing Preferences] > [OKI MB562(*)].
* Select a driver type to use.

3. Click [Setup].
4. Set the printing settings to use as the driver's default settings.
5. Click [OK].
For Mac OS X Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Show Presets] from [Presets].
3. Clear the [Reset Presets Menu to "Default Settings" After Printing] check box.
4. Click [OK].
5. Select a preset that is used as the driver's default settings from [Presets].
6. Click [Print].
Printing starts.
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Saving Toner
For Windows PCL Printer Driver
For Windows XPS/PS Printer Driver
For Mac OS X PCL Printer Driver
For Mac OS X PS Printer Driver
Printing is possible with less toner.
The amount of toner can be saved in three levels.
[Printer setting]: Conforms to the printer setting.
[Off]: Prints at a normal density without saving toner.
[Save Level Low]: Prints at a somewhat lower density level.
[Save Level Middle]: Prints at a low density.
[Save Level High]: Prints at a very low density.
Note
If using this function, only [Normal (600x600)] or [Fast (600x600)] can be specified as the print quality.

Memo
The density of the image that is printed with this function may vary depending on the printed document.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Setup] tab.
4. Select the amount of toner to save from [Toner saving].
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Windows XPS/PS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Select the amount of toner to save from [Toner Saving].
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.

For Mac OS X PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Job Options] from the panel menu.
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3. Select the amount of toner to save from [Toner Saving].
4. Change other settings if necessary, and then click [Print].
Printing starts.

For Mac OS X PS Printer Driver

1. Select [Print] from the [File] menu.
2. Select [Printer Features] from the panel menu.
3. Select [Job Options] from [Feature Sets].
4. Select the amount of toner to save from [Toner Saving].
5. Change other settings if necessary, and then click [Print].
Printing starts.
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Storing Print Data in This Machine before Printing
For Windows PCL Printer Driver
For Windows PS Printer Driver
You can spool print jobs to the memory that is integrated in this machine. This allows you to finish your work on your computer early,
which makes it possible for your computer to process other tasks while this machine is operating in the background.
Note
If you cannot store the spooled data due to insufficient free space in the internal memory of this machine, a message is displayed
to inform you that the file system is full, and the print job is not executed.
This function is not available with the Windows XPS printer driver and Mac OS X printer driver.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Click [Advanced].
5. Select [Job Spool], and select [On] for [Settings], and then click [OK].
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Click [Advanced].
5. Check the [Job Spool] check box, and then click [OK].
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.
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Specifying the Font to Use
Print Using the Printer Fonts
Print Using the Fonts of Computer
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Print Using the Printer Fonts
For Windows PCL Printer Driver
For Windows PS Printer Driver
Note
The printer fonts do not exactly duplicate the appearance of the TrueType fonts displayed on the screen.
This function is not available with the Windows XPS printer driver and Mac OS X printer driver.
This function may not be available for some applications.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Extend] tab.
4. Click [Fonts].
5. Select the [Font Substitution] check box in [Output format of TrueType fonts].
6. Specify the printer font to use instead of TrueType fonts in [Font Substitution Table].
7. Click [OK].
8. Change other settings if necessary, and then click [OK].
9. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Right-click the OKI MB562 icon and then select [Printer properties] > [OKI MB562(PS)].
2. Double-click [Font Substitution Table] on the [Device Settings] tab.
3. Click a TrueType font, and then select a printer font to be used to substitute the TrueType font from
the list.

4. Click [OK].
5. Open a file to print from a computer.
6. Select [Print] from the [File] menu.
7. Click [Preferences].
8. Click [Advanced] on the [Layout] tab.
9. Click [TrueType Font], and then select [Substitute with Device Font].
10. Click [OK].
11. Change other settings if necessary, and then click [OK].
12. Click [Print] on the [Print] screen.
Printing starts.
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Print Using the Fonts of Computer
For Windows PCL Printer Driver
For Windows PS Printer Driver
You can print your documents by using TrueType fonts in a computer to reproduce the same font appearance as on the screen.
Note
This function is not available with the Windows XPS printer driver and Mac OS X printer driver.

For Windows PCL Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Extend] tab.
4. Click [Fonts].
5. Clear the [Font Substitution] check box in [Output Format of Truetype Font], select one of the following
output formats, and then click [OK].

6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.

For Windows PS Printer Driver

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Click [Advanced] on the [Layout] tab.
4. Click [TrueType Font], and then select [Download as Softfont].
5. Click [OK].
6. Change other settings if necessary, and then click [OK].
7. Click [Print] on the [Print] screen.
Printing starts.
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Printing Confidential Document Safely
There are two functions to print confidential document safely as followings.
Authentication Print: Print only when to enter the pre-assigned password.
Encrypted Authentication Print: Encrypt a print job before sending the job to this machine.
Setting a Password to the Print Data (Authentication Print)
Setting a Password and Encrypting the Print Data (Encrypted Authentication Print)
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Setting a Password to the Print Data (Authentication Print)
Setting a Password from a Computer (Windows PCL Only)
Setting a Password from a Computer (Windows PS Only)
Printing a Password-protected Document from This Machine
Note
If you cannot store the spooled data due to insufficient free space in the memory, a message is displayed to inform you that the
file system is full, and the print job is not executed.
This function is not available with the Windows XPS printer driver and Mac OS X printer driver.

Setting a Password from a Computer (Windows PCL Only)

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Select [Secure Print] from [Job Type].
5. Enter a job name in [Job Name] and a password in [Job Password].
If you select the [Request Job Name for each printer job] check box, a prompt is displayed to ask the job name when you send the
print job to this machine.

6. Click [OK].
7. Change other settings if necessary, and then click [OK].
8. Click [Print] on the [Print] screen.
The print job is only sent to the machine, and it is not printed yet.

Setting a Password from a Computer (Windows PS Only)

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Select [Secure Print] from [Job Type].
5. Enter a job name in [Job Name] and a password in [Personal ID Number (PIN)].
If you select the [Request Job Name for each printer job] check box, a prompt is displayed to ask the job name when you send the
print job to this machine.

6. Click [OK].
7. Change other settings if necessary, and then click [OK].
8. Click [Print] on the [Print] screen.
The print job is only sent to the machine, and it is not printed yet.

Printing a Password-protected Document from This Machine
Note
If you forget your password that is set to a job and do not print the job sent to this machine, the job remains in the internal memory.
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1. Press [Print] or the

(PRINT) button.

The touch panel display switches to the print top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Press [Stored Job].
3. When printing, enter the password that you set on the computer, and then press [OK].
4. Press [Print].
Printing starts.
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Setting a Password and Encrypting the Print Data (Encrypted Authentication Print)
Setting the Password/Encrypting a File on a Computer (Windows PCL/PS Only)
Printing an Encrypted/Password-protected Document from This Machine
You can encrypt your documents before sending them from a computer to this machine. The document is unprinted and saved in an
encrypted format in the internal memory of this machine until you enter the registered password on the operator panel. You can prevent
unauthorized access to confidential information.
Note
If you cannot store the spooled data due to insufficient free space in the internal memory of this machine, a message is displayed
to inform you that the file system is full, and the print job is not executed.
This function is not available with the Windows XPS printer driver and Mac OS X PCL printer driver.
You cannot use this function with the poster printing function and the booklet printing function with the Windows PCL printer driver
if you share this machine via the print server.
When you use this function, clear the [Give Priority to the host release] check box.
Storing Print Data in This Machine before Printing

Setting the Password/Encrypting a File on a Computer (Windows PCL/PS Only)
You can encrypt a file to print. The encrypted data is saved in the memory of this machine. You cannot print the data until you enter the
password on the operator panel.

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Select [Encrypted Secure Print].
5. Enter a password in [Password], and then set other settings if necessary.
For settings of driver screen
Windows PCL Printer Driver
Windows PS Printer Driver

6. Click [OK].
7. Set other settings if necessary.
The encrypted and password-protected print job is only sent to this machine, and it is not printed yet.
Memo
The print job saved in the memory is automatically deleted if the printing is complete or not printed for a certain period of time.
If an error occurs while sending the data or an unauthorized user attempts to access a job, the job is automatically deleted.

Printing an Encrypted/Password-protected Document from This Machine
Print an encrypted and password-protected print job saved in the internal memory of this machine.

1. Press [Print] or the

(PRINT) button.

The touch panel display switches to the print top screen.
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Memo
To display the home screen, press the

(HOME) button.

2. Press [Encrypted Job].
3. When printing, enter the password that you set on the computer, and then press [OK].
4. Press [Print].
Printing starts.
To cancel the print job, select [Delete].
All the encrypted jobs with the same password are deleted.
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Outputting a Document to a File Instead of Printing on Paper
For Windows Printer Driver
For Mac OS X Printer Driver
You can output a document to a file.
Note
You must log in to a computer as the administrator.

For Windows Printer Driver

1. Click [Start], and then select [Devices and Printers].
2. Right-click the OKI MB562 icon and then select [Printer properties] > [OKI MB562(*)].
* Select a driver type to use.

3. Select the [Ports] tab.
4. Select [FILE:] from the port list, and then click [OK].
5. Open a file.
6. Select [Print] from the [File] menu.
7. Click [Print].
8. Enter the name of a file, and then click [OK].
For Mac OS X Printer Driver

1. Select [Print] from the [File] menu.
2. Click [PDF] in the print dialog box, and then select a file format.
3. Enter the name of a file, select a save destination, and then click [Save].
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Storing Frequently-printed Documents in the Printer
Storing from a Computer in This Machine (Windows PCL Only)
Storing from a Computer in This Machine (Windows PS Only)
Printing the Stored Document from This Machine
Store a print job in the internal memory of the printer. When printing, call a print job by entering the password from the operator panel.
Note
If you cannot store the spooled data due to insufficient free space in the memory, a message is displayed to inform you that the
file system is full, and the print job is not executed.
This function is not available with the Windows XPS printer driver and Mac OS X printer driver.

Storing from a Computer in This Machine (Windows PCL Only)

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Select [Store for Re-print].
5. Enter a job name in [Job Name] and a password in [Job Password].
6. If you select the [Request Job Name for each printer job] check box, a prompt is displayed to ask the
job name when you send the job to this machine.

7. Click [OK].
8. Set other settings if necessary.
The print job is only sent to the printer, and it is not printed yet.

Storing from a Computer in This Machine (Windows PS Only)

1. Select [Print] from the [File] menu.
2. Click [Preferences].
3. Select the [Job Options] tab.
4. Click [Store for Re-print] from [Job Type].
5. Enter a job name in [Job Name] and a password in [Personal ID Number (PIN)].
6. Click [OK].
7. Set other settings if necessary, and then click [OK].
8. Click [Print] on the [Print] screen.
The print job is only sent to the printer, and it is not printed yet.

Printing the Stored Document from This Machine

1. Press [Print] or the

(PRINT) button.

The touch panel display switches to the print top screen.
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Memo
To display the home screen, press the

2. Press [Print] or the

(HOME) button.

(PRINT) button.

3. Press [Stored Job].
4. Enter the password , and then press [OK].
A job searching starts.
Memo
The password is the one you specified on a computer when printing.
To clear an incorrect entry, press
To stop a job search, press

(CLEAR).

(STOP).

5. Press [Print].
Printing starts.
To cancel the print job, select [Delete].

271

Printing without Opening a PDF File (PDF Print Direct)
You can send a PDF file to this machine to directly print it. With PDF Print Direct, you can omit opening the PDF file with an application,
such as Adobe Reader.
Note
This function is not available with Mac OS X.

1. Check that the OKI MB562(*) icon is in the [Devices and Printers] folder.
* Select a driver type to use.

2. Right-click a PDF file to print, and then select [PDF Print Direct].
3. Select the printer driver in [Select Printer].
To set the user authentication function with the selected printer driver, select [User Auth] from the [Printer Setting] menu.

4. To print an encrypted file, select the [Password Setting] check box, and then enter the password.
If the same password is to be used again, click [Save Password].

5. Change other settings if necessary, and then click [OK].
For Mac OS X Printer Driver

1. Select [Print & Scan] in [System Preferences].
2. Check that the OKI MB562(*) icon is selected.
* Select a driver type to use.

3. Drag the icon of the driver to the desktop.
4. Drag the file you want to print to the driver icon.
Printing starts.
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Adjusting the Tone of Photographs for Printing (PS Gamma Adjuster)
You can adjust the tone of photographs for printing by using the machine's halftone adjustment function. Use this function when
photographs and other images are too dark.
Note
This function is not available with the Windows PCL printer driver and Mac PCL printer driver.
With Windows, the [Gamma Adjuster] menu or its content may not be displayed on the [Job Options] tab of the printer driver
after registering a halftone adjustment name in [Custom Gamma Adjustment]. In such a case, restart your computer.
Using the halftone adjustment may cause printing to become slower. If you want to prioritize speed, uncheck [Custom Gamma
Adjustment] for [Custom gamma].
Applications that were started before registering [Gamma Curve Name] must be restarted before printing.
Some applications allow you to specify dot gain compensation and halftone adjustment when printing or have the function that
includes such settings in an EPS file. To use such functions provided by the application, uncheck [Custom Gamma Adjustment] for
[Gamma Adjuster].
The "Select Printer" list of PS Gamma Adjuster displays model names. If more than one printer of the same model exist in the
[Printer and Device] folder, the registered [Gamma Curve Name] is applied to all same-model printers.
How to install PS Gamma Adjuster
List of Utility Software
For Windows PS Printer Driver
For Mac OS X PS Printer Driver
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For Windows PS Printer Driver
Registering an Adjusted Halftone
Printing with a Registered Halftone

Registering an Adjusted Halftone

1. Click [Start], and then select [All Programs] > [Okidata] > [PS Gamma Adjuster] > [PS Gamma
Adjuster].

2. Select [MB562(PS)] from [Select Printer].
3. Click [New].
4. Adjust the halftone.
Edit the graph or enter the gamma value or the tone density in the text box to adjust the halftone.

5. Enter a setting name in [Gamma Curve Name], and then click [OK].
6. Click [Add].
7. Click [Apply].
A dialog box is displayed.

8. Click [OK].
9. Click [Exit] to exit PS Gamma Adjuster.
Printing with a Registered Halftone

1. Select [Print] from the [File] menu.
2. Click [Properties].
3. Check the [Gamma Adjuster] check box on the [Job Options] tab.
4. Select the registered halftone adjustment name.
5. Change other settings if necessary, and then click [OK].
6. Click [Print] on the [Print] screen.
Printing starts.
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For Mac OS X PS Printer Driver
Registering an Adjusted Halftone
Printing with a Registered Halftone

Registering an Adjusted Halftone

1. Start PS Gamma Adjuster.
2. Click [New].
3. Adjust the halftone.
Edit the graph or enter the gamma value or the tone density in the text box to adjust the halftone.

4. Enter a setting name in [Gamma Curve Name], and then click [Save].
5. Click [Select PPD].
6. Select a PPD file to register an adjusted halftone, and then click [Open].
7. Select the created halftone adjustment, and then click [Add].
8. Click [Save].
9. Enter the administrator name and password, and then click [OK].
10. Exit PS Gamma Adjuster.
11. Select [Print & Scan] in [System Preferences].
12. Delete the registered printer to which the adjustment has been made, and then register the printer
again.

Printing with a Registered Halftone

1. Select [Print] from the [File] menu.
2. Select [Printer Features] from the panel menu.
3. Select [Job Options] from [Feature Sets].
4. Select the registered [Gamma Curve Name] from the [Custom Gamma] feature set.
5. Change other settings if necessary, and then click [Print].
Printing starts.
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Printing E-mail Attachment Files
Setting a POP Server
Setting an SMTP Server
This machine can automatically print attachment files when the machine receives an e-mail. To use this function, you must set the email reception settings on a POP server or SMTP server.
Note
The following file formats are supported.
PDF (v1.7), JPEG, TIFF (V6 Baseline)
The paper size to print and whether to enable or disable the fitting function during printing vary depending on the file page size
and the file format. For the number of copies, duplex printing or other printing settings, the current settings on the [Admin Setup]
menu are applied.

Memo
Up to 10 files, each of which is a maximum of 8 MB, can be printed.

Setting a POP Server
Memo
If the POP server does not support SSL encryption, you may not receive e-mails correctly.

1. Open the Web page of this machine.
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
3. Select [Admin Setup].
4. Select [Network] > [E-mail] > [Receive Settings].
5. Select [POP3], and then click [To STEP2].
6. Follow the on-screen instructions to set detailed settings.
Memo
Set the mail server you are using correctly. If your mail server does not support the APOP protocol, you may not receive emails correctly.
If you want to specify the domain name of the mail server, set the DNS server in the [TCP/IP] setting.

7. Click [Submit].
Setting an SMTP Server

1. Open the Web page of this machine.
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
3. Select [Admin Setup].
4. Select [Network] > [E-mail] > [Receive Settings].
5. Select [SMTP], and then click [To STEP2].
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6. Follow the on-screen instructions to set detailed settings.
7. Click [Submit].
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Printing Data in USB Memory (Basic Operation)
Note
Not all USB Memory is guaranteed to use. (USB Memory with security functions are not supported.)
USB hubs and external USB HDDs are not supported.
Encrypted PDF files are not supported.

Memo
The following file systems are supported: FAT12, FAT16, FAT32.
Supported file formats: JPEG, PDF, TIFF(v6 baseline), PRN (PS, PCL, XPS)
Up to 32 GB USB Memory is supported.
Up to 100 files in supported file formats that are saved in USB Memory are displayed in the file list.
If 100 or more files are saved in USB Memory, the file list is not displayed properly.
USB Memory with a directory structure of 20 or more levels may not be read properly.
A file path exceeding 240 characters may not be read correctly.
You can print one file in USB Memory at a time.
Printing Data in USB Memory
Cancelling a Print Job
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Printing Data in USB Memory
1. Insert USB Memory into the USB port.

Note
Insert USB Memory straight into the USB port. Inserting USB Memory at a wrong angle may damage the USB port.

2. Press [Print] or the

(PRINT) button.

The touch panel display switches to the print top screen.

Memo
To display the home screen, press the

(HOME) button.

3. Press [Print From USB Memory].

4. Press [Select Print File].
The [Getting file list...] message is displayed.

5. Select the folder that has the file you want to print.
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6. Set printing settings if necessary.
Printing Data in USB Memory with Various Settings

7. Press the

(START) button.

Printing starts.

8. When a message is displayed to inform you that you can remove USB Memory from the port, remove
it.
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Cancelling a Print Job
You can cancel a print job from USB Memory by pressing the

(STOP) button.

You can cancel a print job until a message is displayed to inform you that printing is complete.
Note
The pages that are ready to be printed on this machine will be printed without changes.

1. Press the

(STOP) button.

Printing is cancelled and the screen returns to the print start screen.
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Printing Data in USB Memory with Various Settings
When printing from USB Memory, set print settings from [Print Setup] menu.
Specifying the Paper Feed Tray (Paper Feed Tray)
Specifying the Number of Copies (Number of Copies)
Printing on Both Sides of Paper (Duplex Printing)
Printing to Fit the Paper Size (Fitting)
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Specifying the Paper Feed Tray (Paper Feed Tray)
Note
When printing a PRN file, the paper tray specification follows the driver settings at the time of file creation.

1. Insert USB Memory into the USB port.

Note
Insert USB Memory straight into the USB port. Inserting USB Memory at a wrong angle may damage the USB port.

2. Press [Print] or the

(PRINT) button.

The touch panel display switches to the print top screen.

Memo
To display the home screen, press the

(HOME) button.

3. Press [Print From USB Memory].

4. Press [Select Print File].
The [Getting file list...] message is displayed.
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5. Select the folder that has the file you want to print.

6. Select a paper tray.
Available tray settings:

Memo
[Tray 2] is displayed if the optional second tray unit is installed.

7. Press the

(START) button.

Printing starts.
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Specifying the Number of Copies (Number of Copies)
1. Insert USB Memory into the USB port.

Note
Insert USB Memory straight into the USB port. Inserting USB Memory at a wrong angle may damage the USB port.

2. Press [Print] or the

(PRINT) button.

The touch panel display switches to the print top screen.

Memo
To display the home screen, press the

(HOME) button.

3. Press [Print From USB Memory].

4. Press [Select Print File].
The [Getting file list...] message is displayed.

5. Select the folder that has the file you want to print.
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6. Enter the number of copies.
Memo
You can enter the number of copies from 1 to 999.
If you enter an incorrect value, press the
(CLEAR) button, and then enter the correct value. If you press the
button, the value returns to the original setting value.

7. Press the

(START) button.

Printing starts.
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(CLEAR)

Printing on Both Sides of Paper (Duplex Printing)
You can select 1-sided (simplex) or 2-sided (duplex) printing. When performing duplex printing, you can select a binding position.
Note
When printing a PRN file, the duplex printing settings follow the driver settings at the time of file creation.
About long edge binding and short edge binding
Copying on Both Sides of Paper (Duplex Copy)

1. Insert USB Memory into the USB port.

Note
Insert USB Memory straight into the USB port. Inserting USB Memory at a wrong angle may damage the USB port.

2. Press [Print] or the

(PRINT) button.

The touch panel display switches to the print top screen.

Memo
To display the home screen, press the

(HOME) button.

3. Press [Print From USB Memory].

4. Press [Select Print File].
The [Getting file list...] message is displayed.
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5. Select the folder that has the file you want to print.

6. Press [Long Edge Bind] or [Short Edge Bind].

Memo
Setting [Duplex] to [OFF] is for simplex printing.
Copying on Both Sides of Paper (Duplex Copy)

7. Press the

(START) button.

Printing starts.
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Printing to Fit the Paper Size (Fitting)
If the page size of a file to print is larger or smaller than the valid printing area, the page size is automatically adjusted to fit the paper
size.
Note
When printing a PRN file, this setting does not work.

Memo
This function is set to [ON] by the factory default setting.

1. Insert USB Memory into the USB port.

Note
Insert USB Memory straight into the USB port. Inserting USB Memory at a wrong angle may damage the USB port.

2. Press [Print] or the

(PRINT) button.

The touch panel display switches to the print top screen.

Memo
To display the home screen, press the

(HOME) button.

3. Press [Print From USB Memory].

4. Press [Select Print File].
The [Getting file list...] message is displayed.
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5. Select the folder that has the file you want to print.

6. Press [Fit] to select [ON] for fitting.

Memo
Setting [Fit] to [OFF] is for not fitting.

7. Press the

(START) button.

Printing starts.
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Printing with OKI LPR Utility
This chapter describes how to utilize this machine that is connected to a network by using OKI LPR Utility.
Sending a File to a Printer That is Registered in OKI LPR Utility
Deleting an Unnecessary Print Job
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Sending a File to a Printer That is Registered in OKI LPR Utility
If there is a printer that is connected via a network and registered in OKI LPR Utility, you can download the print data.

1. Click [Start] on a computer, and then select [All Programs] > [Okidata] > [OKI LPR Utility] > [OKI LPR
Utility].

2. Select the printer to which the data is downloaded.
3. Select [Download] from [Remote Print].
4. Select a file, and then click [OK].
The file is sent to the printer.
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Deleting an Unnecessary Print Job
You can use OKI LPR Utility to delete unnecessary print jobs.

1. Click [Start] on a computer, and then select [All Programs] > [Okidata] > [OKI LPR Utility] > [OKI LPR
Utility].

2. Select [Job Status] from the [Remote Print] menu.
3. Select a job to delete.
4. Select [Delete Job] from the [Job] menu.
The unnecessary job is deleted.
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Using the Printer Offline
1. Press [Print] or the

(PRINT) button.

The touch panel display switches to the print top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Press [Offline].
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Checking the Menu Hierarchy of the Print Functions (Menu Tree)
To check or change the settings, select them on the print start screen.
Print
Stored Job
Password
Print
Copies "1"
Delete
Encrypted Job
Password
Print
Delete
Print From USB Memory
Copies "1"
File
Select Print File
Folder
Open folder
File
Select
Paper Feed "Tray 1"
Duplex "OFF"
Fit "ON"
Color
Register to Job Macro
Google Cloud Print
Online/Offline "Online"

Memo
" " indicates the factory default setting.
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Using Google Cloud Print
Google Cloud Print is a print service provided by Google that enables you to print from a mobile phone, smartphone, computer, or other
network devices. An overview of Google Cloud Print is provided, and the basic settings and management are described here.
About Google Cloud Print
Setting Google Cloud Print
Printing with Google Cloud Print
Managing Google Cloud Print
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About Google Cloud Print
The machine supports Google Cloud Print.
Google Cloud Print is a print service that enables you to output data to a printer from a mobile phone, smartphone, computer, or other
devices via the Internet.
With Google Cloud Print, you can send documents or images to a specified printer from anywhere. For example, you can print from your
computer at home to a printer in your office, or from the application you always use to your printer at home - such printing can be
easily achieved. There is no need to install drivers or download software.

To use Google Cloud Print, you must prepare the following.
This machine
When setting Google Cloud Print, the machine must be connected to the Internet.
Connecting This Machine to a Network
Memo
Since Google Cloud Print establishes communications via the Internet, it is recommended to employ security measures.
Restrict communications from the Internet with a firewall or other security system.
Change the administrator password that is provided by the machine from the default value.
Network devices
The network devices are computers or mobile devices that are connected to the Internet. Set up Google Cloud Print or perform print
operations from supported applications.
Google account
This account is required for setting up Google Cloud Print or printing from a supported application.
Supported application
Applications that run on a network device and allow for Google Cloud Print.
For details on supported OSs and applications, visit the Google Web site. The recommended browser is Google Chrome.
Google Web site (http://www.google.com/cloudprint/learn/apps.html)
Network
Used between the network devices and the Cloud, and the Cloud and the machine.
Google Cloud Print does not support IPv6.
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Setting Google Cloud Print
To use Google Cloud Print, a Google account is required. This section describes how to register the machine in Google Cloud Print using a
Google account.
If you already have an account, there is no need to create a new account. Proceed to step 3.
Memo
To enter the [Google Cloud Print] menu, the administrator password is required.
Although this manual describes the procedure for setting the servers from the operator panel, it is recommended to set the servers
from the Web page of this machine if you can operate from a computer.
To check from the Web page, select [Admin Setup] > [Network] > [TCP/IP] in "About Items That Can be Set or Checked".

1. Access the Google Web site from a computer, smartphone, or other mobile device.
Google Web site (https://accounts.google.com/signup)

2. Create a Google account by following the on-screen instructions.
3. Check the IP address, subnet mask, and gateway address of the machine are set correctly.
4. Press [Device Settings] on the touch panel.
5. Press [Google Cloud Print].
6. Press [Google Cloud Print Settings].
7. Enter the administrator password.
8. Press [OK].
9. Check the [DNS Server (Primary)] setting value.
Since [0.0.0.0] indicates that the value is not set correctly, set the IP address that suits your environment.

If the secondary DNS server is used, check the [DNS Server (Secondary)] setting value.

If the proxy server is used, press [Proxy] to [Enable], and then proceed to step 10.

10. Press [Proxy Server].
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11. Enter a server name.
You can enter up to 64 characters.

12. Press [OK].
13. Press [Proxy Server Port No.].

14. Enter the proxy server port number.
15. Press [OK].
16. Press [Proxy User ID].

17. Enter the proxy user ID.
You can enter up to 64 characters.

18. Press [OK].
19. Press [Proxy Password].

20. Enter the proxy password.
You can enter up to 64 characters.
Memo
For the setting values, contact your network administrator.

21. Press [OK].
22. Press [Back] to return to the [Google Cloud Print] menu.
23. Press [Register to Google Cloud Print].
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24. Enter the administrator password.
25. Press [OK].
26. When the [Register device to Google Cloud Print? Note: A Google account is required for registration.]
message is displayed, select [Yes].

27. The authentication destination URL is displayed.

The authentication destination URL is printed.
Note
There is a time restriction for registration (authentication) processing (approximately 10 minutes).
Proceed to step 26 within the time restriction to complete the registration.
If you cannot complete within the time restriction and an error message is displayed, return to step 19, and then register
again.

28. Access the authentication destination URL that you printed in step 27 from a computer or mobile
device.

29. When the Google account login screen is displayed, enter the Google account information, and then
click [Sign in].

30. When the registration screen is displayed, click [Finish printer registration].
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31. Wait until the [Thanks, you're ready to go!] message is displayed.

32. When the registration content and completion message is displayed on the operator of the machine,
check the message by scrolling the screen.

Topics
Printing with Google Cloud Print
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Printing with Google Cloud Print
Printing Automatically
Printing Manually
Changing Printing Settings
Cancelling Printing
Set when to start printing when the machine receives print data from Google Cloud Print.
Note
Set the Google Cloud Print function before using Google Cloud Print.
Using Google Cloud Print
The print quality may not be the same as when printing with the printer driver or printing from the machine.
PDF files with transparency effects applied may not be printed correctly.
Encrypted PDF files may not be printed.

Printing Automatically
When the machine receives the print data, it is automatically printed.

1. Check that the machine is turned on.
2. Start an application that supports Google Cloud Print from a computer or mobile device.
Memo
Google Cloud Print supports Google Chrome, Gmail, Google Drive, or other applications.

3. Tap the wrench icon or the drop-down list in the application, and then select [Print] from the displayed
drop-down list.

4. Select the registered machine on the displayed screen.
5. Set the printing settings, and then print.
Memo
To print, use the Google account that you used to register the machine in Google Cloud Print.
To print with a different Google account, you must set the [Share] settings that are provided by the Google Cloud Print
service.

Printing Manually
Print manually if you cannot print automatically or you want to print immediately after receiving data.

1. Check that the machine is turned on.
2. Press [Print] or the

(PRINT) button.

3. Press [Google Cloud Print].

4. Press [Yes] on the confirmation screen.
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5. If the print data exists on the Google Cloud Print service, printing starts.
Memo
To print manually, set [Using Cloud Service] to [Enable] or [Pause].
For details on [Using Cloud Service], refer to "Checking or Changing the Use of Cloud Service Settings".

Changing Printing Settings
To change printing settings, select [Option] on the printer selection screen that is displayed when you print from a supported application.
You cannot change printing settings from the machine.

Cancelling Printing
To cancel during printing, cancel from the machine.
Cancelling a Print Job
To cancel before printing, delete a print job from the management screen of Google Cloud Print.
The Google Cloud Print administrator screen (https://www.google.com/cloudprint)
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Managing Google Cloud Print
How to check whether the machine is registered in Google Cloud Print, how to change and delete the settings are described.
Checking Google Cloud Print Registrations
Checking or Changing the Use of Cloud Service Settings
Deleting the Registered Information
Checking That Deletion is Complete
About Importing the CA Licenses of the Proxy Server
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Checking Google Cloud Print Registrations
Checking from the Management Screen of Google Cloud Print
Checking from the Web Page
Checking from the Operator Panel
You can check whether the machine is registered in Google Cloud Print in one of the following three ways.

Checking from the Management Screen of Google Cloud Print

1. Access the Google Web site from a computer, smartphone, or other mobile device.
Google Web site (https://accounts.google.com)

2. Enter the Google account information, and then click [Sign in].
3. Click [Print].
The registered printers are displayed.

Checking from the Web Page

1. Open a Web browser.
2. Enter "http://(The IP address of this machine)" in the address bar, and then press the <Enter> key.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine

3. Click [Administrator Login].

Memo
The factory default user name and password for [Administrator Login] are "root" and "aaaaaa", respectively.

4. Click [SKIP].
5. Click [View Information].
6. Click [Network].
7. Check that [Registered] is displayed for [Google Cloud Print].
Checking from the Operator Panel
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1. Press
2. Press

(SETTING).
to select [Google Cloud Print], and then press

3. Check that the following three items are displayed.
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(OK).

Checking or Changing the Use of Cloud Service Settings
Checking the Use of Cloud Service Settings
Changing from the Web page
Changing from the Operator Panel
You can check and edit the Google Cloud Print settings.

Checking the Use of Cloud Service Settings
Check the use status of the Cloud service from the Web page of this machine.

1. Open a Web browser.
2. Enter "http://(The IP address of this machine)" in the address bar, and then press the <Enter> key.
For the IP address of the machine, refer to "Setting an IP Address from the Operator Panel on This Machine".

3. Click [Administrator Login] on the top screen.

Memo
The factory default user name and password for [Administrator Login] are "root" and "aaaaaa", respectively.

4. Click [SKIP].
5. Click [View Information].
6. Click [Network].
7. Click [Google Cloud Print].
8. Click [Using Cloud Service].
The use status is displayed. There are three use statuses:
Enable: You can print automatically or manually.
Pause: You can print manually. Set this status if you do not want to print automatically.
Disable: You cannot print. Set this status if you want to suspend the use of Google Cloud Print or other cases.

Changing from the Web page
Change the Use of Cloud Service settings from the Web page of this machine.

1. Open a Web browser.
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2. Enter "http://(The IP address of this machine)" in the in the address bar, and then press the <Enter>
key.

For the IP address of the machine, refer to "Setting an IP Address from the Operator Panel on This Machine".

3. Click [Administrator Login] on the top screen.

Memo
The factory default user name and password for [Administrator Login] are "root" and "aaaaaa", respectively.

4. Click [SKIP].
5. Click [View Information].
6. Click [Network].
7. Click [Google Cloud Print].
8. Click [Using Cloud Service].
9. Change settings.
Changing from the Operator Panel

1. Press [Device Settings] on the touch panel.
2. Press [Google Cloud Print].
3. Press [Google Cloud Print Settings].
4. Enter the administrator password.
5. Press [Using Cloud Service].
6. Select the type of settings.
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Deleting the Registered Information
Delete the information about the machine that is registered in Google Cloud Print by following the procedure below.

1. Check that the machine is connected to a network.
Memo
If you delete the information with the machine connected to a network, the registration information on the Google Cloud Print
administrator screen is also deleted at the same time.
The Google Cloud Print administrator screen (https://www.google.com/cloudprint)

2. Press [Device Settings] on the touch panel.
3. Press [Google Cloud Print].
4. Press [Delete Registered Information].

5. Enter the administrator password.
6. Press [Yes] on the confirmation screen.

7. When the deletion is complete, the following screen is displayed.
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Checking That Deletion is Complete
Checking from the Management Screen of Google Cloud Print
Checking from the Web Page
Checking from the Operator Panel
If the Registration Information Remains on the Google Cloud Print Administrator Screen
If You Deleted the Information on the Google Cloud Print Administrator Screen
You can check whether the machine is deleted from Google Cloud Print in one of the following three ways.

Checking from the Management Screen of Google Cloud Print

1. Access the Google Web site from a computer, smartphone, or other mobile device.
Google Web site (https://accounts.google.com)

2. Enter the Google account information, and then click [Sign in].
3. Click [Print].
Check that the machine is not displayed.

Checking from the Web Page

1. Open a Web browser.
2. Enter "http://(The IP address of the machine)" in the in the address bar, and then press the <Enter>
key.

For the IP address of the machine, refer to "Setting an IP Address from the Operator Panel on This Machine".

3. Click [Administrator Login] on the top screen.

Memo
The factory default user name and password for [Administrator Login] are "root" and "aaaaaa", respectively.

4. Click [SKIP].
5. Click [View Information].
6. Click [Network].
7. Check that [Registered] is displayed for [Google Cloud Print].
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Checking from the Operator Panel

1. Press [Device Settings] on the touch panel.
2. Press [Google Cloud Print].
3. Check that the two items, [Register to Google Cloud Print] and [Google Cloud Print Settings] are
displayed.

If the Registration Information Remains on the Google Cloud Print Administrator
Screen
If you delete the registration information by following the procedure in "Deleting the Registered Information" with the machine not being
connected to a network, the registered machine may remain on the Google Cloud Print administrator screen
(https://www.google.com/cloudprint). In such a case, delete the machine on the Google Cloud Print administrator screen.

If You Deleted the Information on the Google Cloud Print Administrator Screen
If you deleted the registered machine on the Google Cloud Print administrator screen (https://www.google.com/cloudprint), the
registration information remains in the machine. In such a case, delete the registration information from the operator panel of the
machine.

1. Press [Device Settings] on the touch panel.
2. Press [Google Cloud Print].
3. Press [Delete Registered Information].

4. Enter the administrator password.
5. Press [Yes] on the confirmation screen.
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About Importing the CA Licenses of the Proxy Server
You can import the CA licenses from the Web page of this machine (http://(The IP address of this machine)).
Specify the certificate that is issued by the certificate authority trusted by the proxy server. You can import a PEM, DER, or PKCS#7 file.
Memo
For details on your network, contact your network administrator.
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Using AirPrint (Print/Scan/FaxOut Service)
Using AirPrint (Print/Scan/FaxOut Service) allows you to print, scan, and send a fax from a Mac without installing drivers. Also, you can
print from an iPhone, iPad and iPod touch with using AirPrint (Print). An overview of AirPrint is provided, and the basic settings are
described here.
About AirPrint (Print/Scan/FaxOut Service)
Setting AirPrint (Print/Scan/FaxOut Service)
Registering the Machine in a Computer (Mac OS X)
Printing with AirPrint (Print)
Scanning with AirPrint (Scan)
Sending a Fax with AirPrint (FaxOut Service)
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About AirPrint (Print/Scan/FaxOut Service)
AirPrint (Print/Scan/FaxOut Service) is a function that enables you to easily print, scan, and send a fax from a Mac. Also, you can print
from an iPhone, iPad and iPod touch with using AirPrint (Print). The mobile device or Mac automatically detects this machine.
With AirPrint (Print), you can easily print a photo, e-mail, Web page or other displays on the screen just by tapping the screen a few
times.
AirPrint (Scan) is a feature to send scanned image on this machine to a Mac.
AirPrint (FaxOut Service) is a FAX sending function that is provided by Apple Inc. AirPrint (FaxOut Service) allows you to send faxes
directly from a Mac.
These features require to connect this machine to a Mac via a wired LAN, wireless LAN, or USB cable.
For more information about AirPrint, visit the Apple Inc. website.
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Setting AirPrint (Print/Scan/FaxOut Service)
Connect this machine to the same network as a mobile device.
This machine supports infrastructure mode.
Note
This machine does not support ad-hoc mode.
This machine is connected to a mobile device via wireless access points.
This machine is connected to the access points with a wired or wireless LAN.
If you want to connect with a wireless LAN, set the wireless LAN in advance.
Connecting to a Wireless LAN (Network Connection) (MB562dnw, ES5162dnw only)

If using a router or hub as an access point on a wired LAN, connect this machine to the router or hub with a LAN cable.
Connecting with a LAN Cable (Network Connection)

To use AirPrint from a Mac computer, connect this machine to the Mac.
To print by using AirPrint (Print), you must configure settings from the terminal side. Proceed to "Printing with AirPrint (Print)".
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Registering the Machine in a Computer (Mac OS X)
If you use AirPrint (Print/Scan/FaxOut Service) for the first time, you must add the machine to a computer.
Memo
The screen of Mac OS X 10.9 is used as an example.

1. Turn the machine and computer on to establish a connection.
2. Select [System Preferences] from the Apple menu.
3. Click [Printers & Scanners].
4. Click [+], and then click [Add Printer or Scanner].

5. Select [OKI-MB562-******] and then click [Add].

6. Check that the machine is displayed in [Printers], and [OKI MB562-AirPrint] is displayed in [Kind].

7. Close [Printers & Scanners].
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Printing with AirPrint (Print)
Printing from an iOS Device
Printing from a Computer (Mac OS X)
Before using AirPrint with Mac, register this machine on the computer.
Registering the Machine in a Computer (Mac OS X)

Printing from an iOS Device

1. Open a file.
2. Tap

(Action).

3. Tap

(Print).

The name of the printer model that you used most recently and exists on the same network is displayed.
Note
If you print for the first time and any model name other than this machine is displayed, select this machine in step 4.

4. Tap [Printer] to select your machine.

The functions that this machine supports are displayed.

5. Set options.

6. Tap [Print].
Printing from a Computer (Mac OS X)

1. Open a file.
2. Select [Print] from the [File] menu.
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3. Select [OKI-MB562] from [Printer].

4. Set options.
5. Click [Print].
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Scanning with AirPrint (Scan)
Selecting a Remote Scan Mode
Simple Scan Mode
Manual Scan Mode
Secure Scan Mode
Before using AirPrint with Mac, register this machine on the computer.
Registering the Machine in a Computer (Mac OS X)

Selecting a Remote Scan Mode
There are three Remote Scan modes: Simple Scan, Manual Scan, and Secure Scan.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
4. Press [OK].
5. Press [Scanner Setup].
6. Press [PC Scan Mode].
Available scan modes:

7. Select a scan mode, and then press [OK].
8. Press [Back] until the home screen is displayed.
Simple Scan Mode

1. Set a document in the ADF or on the document glass.
2. Start a scan program on the computer.
3. Click a scan button in the scan program.
Scanning starts.

Manual Scan Mode

1. Press

(SCAN).

2. Set a document in the ADF or on the document glass.
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3. Press [Remote Scan AirPrint].

4. Start a scan program on the computer.
5. Click a scan button in the scan program.
Scanning starts.

Secure Scan Mode

1. Press

(SCAN).

2. Set a document in the ADF or on the document glass.
3. Press [Remote Scan AirPrint].
4. Start a scan program on the computer.
5. Click a scan button in the scan program.
Scanning starts.
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Sending a Fax with AirPrint (FaxOut Service)
Before using AirPrint with Mac, register this machine on the computer.
Registering the Machine in a Computer (Mac OS X)
Memo
The screen of Mac OS X 10.9 is used as an example.

1. Open a file.
2. Select [Print] from the [File] menu.
3. Select [OKI-MB562-******-Fax] from [Printer].
4. Enter the destination.
Enter [Dialing Prefix], and check [Use cover page] as necessary.
You can specify multiple destinations.

5. Select [Fax].

The fax is sent via the machine.

To display this screen, open [Open Print Queue] of [Printers & Scanners] from [System Preferences] before procedures.
To cancel, select [x].
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Using the Fax Functions
Names and Functions of Screen Items for Fax
This section describes the items of the screen.
Basic Procedure for Fax
This section describes the basic operations for faxing.
Setting the Fax Functions
This section describes how to specify destinations and how to set the scan settings for fax transmissions.
Names and Functions of Screen Items for Internet Fax
This section describes the items of the screen.
Basic Procedure for Internet Fax
This section describes the basic operations for sending Internet faxes.
Setting the Internet Fax Function
This section describes how to specify destinations and how to set the scan settings for Internet fax transmissions.
Forwarding Received Document Data to an E-mail Destination or Shared Folder (Auto Delivery)
This section describes functions to automatically forward received data to specified destinations. You can choose either to automatically
send the data as an e-mail attachment file, or automatically send the data to a folder on a file server.
Saving Sent and Received Data (Transmission Data Save)
This section describes the Transmission Data Save function which automatically saves sent and received faxes in a specified shared
folder on the network.
Sending a Fax from a Computer (PC Fax) (Windows Only)
This section describes the PC Fax function which sends a fax from a computer using the fax driver.
Basic Procedure for Scan to Fax Server
This section describes how to send scanned documents as an e-mail attachment file when sending faxes from this machine.
Checking the Menu Hierarchy of the Fax Functions (Menu Tree)
You can view the menu hierarchy of the fax function.
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Names and Functions of Screen Items for Fax
This section describes the items of the screen.
Select [Fax] to send a fax.

[Fax] Tab

Item
1 Destination area

Description
Select a fax destination. The selected fax destination appears in this area.
If at least 1 destination is specified, you can press [Display all] to edit, add, or delete a destination.

2 Shortcut buttons

Displays shortcut buttons for using fax functions.
The screen image shows the factory default setting. The setting can be changed by Administrator Setting.

3 One touch buttons

Displays destinations assigned to one-touch buttons. Press a button to add a destination.

4 Function Settings

Displays the current settings.
The setting can be changed for certain functions.

5 [?]

Displays Help topics.

[Basic] Tab

Item

Description

1 Manual Dial

Enter a fax number manually to use it as a destination.

2 Speed Dial

Displays destinations registered in the speed dial list.
Select a destination from the speed dial list.

3 Group List

Displays a list of groups in which fax destinations are registered.
Select a group as a destination from the Group List.

4 Redial

Displays a list of recently used destinations.
Select a destination from the recent records.

5 Off Hook

Sends a fax by Off Hook dialing.
Call the destination, and start sending a fax manually when you hear a receiving tone (beep) of the
destination machine.

6 Resolution

Specifies the resolution to scan a document.

7 Scan Size

Specifies the scan size to scan a document.

8 Register to Job

Registers current settings to Job Macro.
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Macro

[Advanced] Tab

Item

Description

1 Density

Adjusts a level of scan density.

2 Duplex Scan

Specifies duplex scanning.
Set this function when scanning both sides of a document.

3 Continuous Scan
(Glass)

Scans multiple documents as a single job using the document glass.

4 Continuous Scan
(ADF)

Scans multiple documents as a single job using the ADF.

5 Edge Erase

Eliminates a black shadow that may appear around the edges on the scanned file when scanning, for
example, a book.

6 Communicating
Function

Specifies the following settings: TTI, TTI Select, Transmit Confirmation, Delayed Tx, Fcode Polling, Fcode
Tx.

[Fax Job View/ Cancel] Tab
Cancels a transmission or see the detail of the job that is proceeding.

[Function Settings] > [Destination] Tab
Add, edit or delete a destination to which a fax is sent.

[Function Settings] > [Scan Setting] Tab

Item

Description

1

Setting display area 1

Displays the current settings for displayed items.

2

Setting display area 2

Displays a list of settings that are not set by items displayed in setting display area 1.
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Basic Procedure for Fax
This chapter describes faxes that are sent and received by using the standard telephone line.
Sending a Fax
Cancelling a Fax Transmission
Receiving a Fax
Checking the Communication Status/Transmission and Reception History
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Sending a Fax
1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

5. Change settings if necessary.
Memo
(START) button without changing anything, the following (factory default) settings are applied for
If you press the
scanning and sending a document.
[Scan Size]: A4
[Resolution]: Normal
[Density]: 0
You can change the default settings with [Admin Setup].
Fax Setup
Scanning Multiple Documents Continuously on the Document Glass (Continuous Scan (Glass))
Scanning Multiple Documents Continuously with the ADF (Continuous Scan (ADF))
Scanning a Duplex Document (Duplex Scan)
Specifying a Scan Resolution (Resolution)
Setting Scanning for Transmission
Erasing Edge Shadows When Sending (Edge Erase)

6. Press the

(START) button.

Transmission starts.
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Cancelling a Fax Transmission
Cancelling During a Transmission
Cancelling a Reserved Transmission

Cancelling During a Transmission
You can cancel a fax transmission when the "Scanning ..." message is displayed.

1. Press the

(STOP) button.

The fax transmission is cancelled and the screen returns to the destination selection screen.

Cancelling a Reserved Transmission
You can cancel a reserved transmission job.
Note
If you select broadcast, the broadcast job is cancelled.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Press [Fax].
3. Press the [Fax Job View/Cancel] tab.
4. Press [Delete] of a job to cancel.
Memo
A fax that is being sent is displayed on the top of the list.

5. Press [Yes] on a confirmation screen.
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Receiving a Fax
This section describes how to check the received fax.
About Reception Modes
Printing a Received Fax
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About Reception Modes
Fax Ready Mode
When Receiving Calls and Faxes (Tel/Fax Ready Mode)
When Connecting an Answering Machine (Ans/Fax Ready Mode)
When Using as a Telephone Normally (Tel Ready Mode)
When Using the DRD Function (DRD)
There are four fax reception modes: [Fax Ready Mode], [Tel/Fax Ready Mode], [Ans/Fax Ready Mode], and [Tel Ready Mode]. The
reception operation varies depending on the reception mode. When you change the fax reception mode, check the reception behavior. In
reception mode other than [Fax Ready Mode], you must connect a telephone to the machine. A telephone that is connected to the
machine is called an external telephone.
When a fax reception is in progress, the sender's information is displayed on the display screen. Even if the reception is complete, the
[DATA IN MEMORY] indicator lights as long as the data is saved in the memory of this machine.

Memo
Change the reception mode in [Admin Setup] > [User Install].
Setting a Reception Mode
If memory overflow occurs during data reception, the reception is canceled. In such a case, ask the sender to send the fax again.

Fax Ready Mode
This mode is the factory default setting. If [Fax Ready Mode] is set, the machine automatically receives faxes.
If you use the machine only for faxes, this mode is recommended.

When Receiving Calls and Faxes (Tel/Fax Ready Mode)
If [Tel/Fax Ready Mode] is set, the machine automatically determines whether an incoming call is a voice call or fax, allowing you to use
a telephone and fax. To receive calls, you must connect an external telephone to the machine in advance.
Receiving a Fax
Fax reception automatically starts.
Receiving a Call
When receiving a call, the telephone starts ringing. Pick up the handset of the external telephone to answer the call. To receive a fax,
(START) button.
press the
Memo
Before connecting an external telephone, check how to connect the telephone to the machine.
Connecting a Telephone Line
If you often receive calls, it is recommended to enable [Tel Priority Mode].
Setting Telephone Priority Mode
If the connected telephone is remotely located, you can receive faxes by dialing the remote switchover number. When dialing the
remote switchover number, enter the next digit of the number within 3 seconds of dialing the previous digit.
Instructing a Fax Reception from a Telephone Remotely (Remote Switchover Number)
The external telephone may not ring properly depending on the type of your telephone.
The external telephone may ring before automatically determining whether an incoming call is a voice call or fax. To have the
external telephone not to ring before the auto determination, set [Ring Response] to [OFF].
Setting the Waiting Time from When an Incoming Call Arrives to When Reception Starts (Response Waiting Time)
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When Connecting an Answering Machine (Ans/Fax Ready Mode)
If [Ans/Fax Ready Mode] is set, you can use the answering machine function of the external telephone and fax. Connect an external
telephone with the answering machine function equipped in advance.
Receiving a Fax
The answering machine rings, a response message is played, and fax reception automatically starts.
Receiving a Call
The answering machine rings, a response message is played, and a message recording starts.
Memo
[Ans/Fax Ready Mode] may not work properly depending on the answering machine function of your external telephone or the
sender's machine.
Before connecting an external telephone, check how to connect the telephone to the machine.
Connecting a Telephone Line

When Using as a Telephone Normally (Tel Ready Mode)
If you often use the external telephone that is connected to the machine, [Tel Ready Mode] is recommended.
Receiving a Call
When receiving a call, the external telephone starts ringing.
Receiving a Fax
When receiving a signal, the external telephone starts ringing. Pick up the handset of the external telephone, and then press the
(START) button. To resume a talk after the fax reception, do not hang up the handset. After the reception is complete, you can talk.
Memo
Before connecting an external telephone, check how to connect the telephone to the machine.
Connecting a Telephone Line

When Using the DRD Function (DRD)
If you use the distinctive ring detection (DRD) function that is provided by a telephone company, this mode is recommended.
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Printing a Received Fax
Selecting a Tray to Use
If You Cannot Print a Received Fax
A received fax is automatically printed. You can specify a paper tray to use.
Note
Do not pull the paper tray out during printing.

Memo
Use only plain or recycled paper.
Available paper sizes are A4, Letter, Legal 13/13.5/14.
If a received fax is larger than a specified paper size, the fax is reduced, discarded, or printed onto multiple sheets of paper
depending on the reception print settings.
Setting a Print Method for When a Received Image Exceeds Paper Size

Selecting a Tray to Use

1. Press [Device Settings] on the touch panel.
2. Press [Paper Setup].
3. Press [Select Tray].
4. Press [Fax].
5. Specifies a tray to use.
6. Select a setting.

The paper tray with [ON(Prior)] set is used ahead of another tray that holds paper of the same size.
The MP tray is set to [OFF] by factory default.

7. Press [Back] until the home screen is displayed.
If You Cannot Print a Received Fax
Even if the machine cannot print received faxes due to a lack of paper or paper jams, the machine can receive data of up to 200 sheets.
(However, this amount varies depending on the remaining memory space or document content.) If the machine cannot print received
faxes due to a lack of paper or paper jams, refer to the following items to solve a problem. If the problem is solved, printing
automatically starts.
Loading Paper
If the "Document jam" Message is Displayed
Checking the Transmission History and Reception History
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Checking the Communication Status/Transmission and Reception History
This section describes how to check fax transmission and reception.
Checking the Communication Status
Checking the Transmission History and Reception History
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Checking the Communication Status
You can check whether a fax is being sent properly when the fax transmission job is in progress.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Press [Fax].
3. Select the [Fax Job View/Cancel] tab.
4. Check the job content.
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Checking the Transmission History and Reception History
You can check the transmission history and reception history.
Note
The reception history that is displayed on the panel shows receptions with Fcode polling only.
Performing Confidential Communication and Bulletin Board Communication (Fcode Communication)

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Press [Fax].
3. Press [Redial] on the [Fax] tab.
4. Select the [Tx History] tab or [Rx History] tab.
5. Check the history content.
Memo
When a fax transmission is in progress, you can check the transmission status on the [Fax Job View/Cancel] screen.
Checking the Communication Status
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Setting the Fax Functions
This chapter describes how to specify destinations and how to set the scan settings for fax transmissions.
Specifying a Destination
Setting Scanning for Transmission
Setting Transmission Behavior
Setting for Receptions
Performing Confidential Communication and Bulletin Board Communication (Fcode Communication)
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Specifying a Destination
Specify a destination in step 4 in "Sending a Fax". You can specify a destination in one of the following methods.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History
Deleting a Specified Destination
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Using Direct Entry
You can directly enter a destination fax number by using the 10-key pad.
Memo
Specify a destination in step 4 in "Sending a Fax".

1. Enter a destination fax number by using the 10-key pad or the 10-key button.
You can enter up to 40 digits.

Memo
(FAX) button. In
You can enter a destination by using the 10-key pad on the screen that is displayed after pressing the
such a case, the start screen is displayed after entering a destination, and you can set scanning for transmissions.

2. Press [OK].
About the Dial Function
When entering a destination fax number, you can use the following functions.

"-", "Prefix", and "Flash"
Enter each sign by pressing its sign displayed on the fax number entry screen.
- (Hyphen)
Inserts a hyphen to the entered fax number.
Prefix
Inserts a prefix number that is registered in advance. "N" is inserted when entering.
Adding a Prefix (Prefix)
Flash
Orders your PBX (Private Branch Exchange) to connect you with PSTN (Public Switched Telephone Network). "F" is entered when
entering.

"Pause", "#"
Enter with the < # > key on the 10-key pad. Pressing the < # > key switches between "P" and "#".
Pause
Pauses 2 seconds when dialing. You can enter as many pauses as you want. "P" is inserted when entering.
# (Pound)
Sends "#" to the telephone line if [MF(Tone)/DP(Pulse)] is set to [Tone]. "#" is inserted when entering.

"Tone", "*"
Enter with the < * > key on the 10-key pad. Pressing the < * > key switches between "T" and "*".
Tone
Switches to tone dialing if [MF(Tone)/DP(Pulse)] is set to [Pulse]. "T" is inserted when entering.
* (Asterisk)
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Sends "*" to the telephone line if [MF(Tone)/DP(Pulse)] is set to [Tone]. "*" is inserted when entering.
Topics
Sending a Fax
Specifying a destination in other methods
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History
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Selecting from the Phone Book
You can select a destination from numbers that are registered in the speed dial list or the group list. You must register numbers in
advance.
Registering or Deleting a Fax Number
Memo
Specify a destination in step 4 in "Sending a Fax".
You can enter up to 300 destinations in the speed dial list.
You can enter up to 20 groups.

1. Press [Speed Dial] or [Group List] on the [Fax] or [Basic] tab.
2. Press a destination or group.
The check mark on the left side of the destination or group turns on. You can select multiple destinations.

3. When you complete the selection of all the destinations, press [OK].
Topics
Sending a Fax
Specifying a destination in other methods
Using Direct Entry
Using a One-touch Button
Selecting from the Transmission History and Reception History
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Using a One-touch Button
You can select a fax number that is registered in the speed dial list with a one-touch button.
Memo
Specify a destination in step 4 in "Sending a Fax".

To select the speed dial numbers 09 to 40 that are assigned to one-touch buttons, press
Topics
Sending a Fax
Specifying a destination in other methods
Using Direct Entry
Selecting from the Phone Book
Selecting from the Transmission History and Reception History
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or

to switch between the screens.

Selecting from the Transmission History and Reception History
You can select a destination from the most recent 50 records in the transmission history or reception history.
Note
The reception history that is displayed on the panel shows receptions with Fcode polling only.
Performing Confidential Communication and Bulletin Board Communication (Fcode Communication)

Memo
Specify a destination in step 4 in "Sending a Fax".

1. Press [Redial] on the [Fax] tab.
2. Press a destination.
The check mark on the left side of the destination turns on. You can select multiple destinations.

3. When you complete the selection of all the destinations, press [OK].
Topics
Sending a Fax
Specifying a destination in other methods
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button

343

Deleting a Specified Destination
1. Press [Display All] on the [Fax] tab.
2. Press [Delete] of a destination to delete.
The check mark on the left side of the destination or group turns on. You can select multiple destinations.

3. When you complete the selection of all the destinations to delete, press [Back].
If you have deleted all the destinations, the screen automatically returns to the start screen.
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Setting Scanning for Transmission
This section describes the scan settings for fax transmissions.
Scanning Multiple Documents Continuously on the Document Glass (Continuous Scan (Glass))
Scanning Multiple Documents Continuously with the ADF (Continuous Scan (ADF))
Scanning a Duplex Document (Duplex Scan)
Specifying a Scan Resolution (Resolution)
Sending a Fax to Multiple Destinations at the Same Time
Specifying a Scan Size (Scan Size)
Adjusting the Density (Density)
Erasing Edge Shadows When Sending (Edge Erase)
Disclosing a Sender Name (Originator) to the Recipient
Changing the Sender Name That is Printed on Faxes
Printing Transmission Results Automatically (Transmit Conf. Report)
Sending at a Specified Date and Time (Delayed Tx)
Sending While a Document is being Scanned (Memory Transmission/Real time Transmission)
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Scanning Multiple Documents Continuously on the Document Glass (Continuous
Scan (Glass))
1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document on the document glass.
3. Press [Fax].
4. Press [Continuous Scan(Glass)] on the [Advanced] tab.
[Continuous Scan(Glass)] is set to [ON].

Memo
Pressing [Continuous Scan(Glass)] switches between [ON] and [OFF].

5. Select the [Fax] tab.
6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

7. Press the

(START) button to start scanning the first document.

8. When [Please set next document] is displayed, set the next document.
9. Press [Start Scan].
10. Repeat steps 8 and 9 for each fax transmission document if necessary.
11. When scanning all sets of the documents is complete, press [Scan Complete].
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Transmission starts.
Topics
You can cancel a fax during a transmission.
Cancelling a Fax Transmission
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Scanning Multiple Documents Continuously with the ADF (Continuous Scan (ADF))
1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF.
3. Press [Fax].
4. Press [Continuous Scan(ADF)] on the [Advanced] tab.
[Continuous Scan(ADF)] is set to [ON].

Memo
Pressing [Continuous Scan(ADF)] switches between [ON] and [OFF].

5. Select the [Fax] tab.
6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

7. Press the

(START) button to start scanning the first document.

8. When [Please set next document] is displayed, set the next document.
9. Press [Start Scan].
10. Repeat steps 8 and 9 for each fax transmission document if necessary.
11. When scanning all sets of the documents is complete, press [Scan Complete].
Transmission starts.
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Topics
You can cancel a fax during a transmission.
Cancelling a Fax Transmission
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Scanning a Duplex Document (Duplex Scan)
You can send a duplex document by fax with the ADF.
Note
You cannot use the document glass for this operation.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF.
3. Press [Fax].
4. Press [Duplex Scan] on the [Advanced] tab.
5. Select a setting.
You can specify [Long Edge Bind] or [Short Edge Bind].

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending a Fax
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(START) button.

351

Specifying a Scan Resolution (Resolution)
You can select a resolution to obtain the most suitable quality.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Press [Resolution] on the [Fax] tab.
Memo
Alternatively, you can set this setting on the [Basic] tab or from [Function Settings].

5. Select a resolution.

Memo
[Extra-Fine] may not be available depending on the receiver's machine.
If you select [Fine], [Extra-Fine], or [Photo], it takes long to scan a document.

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
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(START) button.

Sending a Fax
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Sending a Fax to Multiple Destinations at the Same Time
You can send a fax to multiple destinations. You can specify up to 100 destinations by using the 10-key pad, speed dial, or group list.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

5. Repeat step 4 to enter all the destinations.
6. When you complete the selection of all the destinations, press the

(START) button.

Transmission starts.
Memo
To cancel operation, press [RESET] on the touch panel.
A group list is useful when you want to broadcast. Register a group list before sending a fax in advance.
Selecting from the Phone Book
If [Broadcast Destination] is enabled, destination numbers are displayed before sending.
Checking the Specified Multiple Destinations (Checking Broadcast Destinations)
You can cancel a fax transmission.
Cancelling a Fax Transmission
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Specifying a Scan Size (Scan Size)
You can select the suitable size to scan a document.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Press [Scan Size] on the [Basic] tab.
Memo
Alternatively, you can set this setting from [Function Settings].

5. Select a size.

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending a Fax
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(START) button.
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Adjusting the Density (Density)
You can adjust the scan density in seven levels.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Press [Density] on the [Advanced] tab.
5. Select density.

Memo
Alternatively, you can set this setting from [Function Settings].
[0] is the standard value. To increase the density, select [+1], [+2], or [+3] (darkest). To decrease the density, select [-1],
[-2], or [-3] (lightest).

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending a Fax
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(START) button.
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Erasing Edge Shadows When Sending (Edge Erase)
A black shadow may be scanned around the edges of the scanned document. The edge erase function allows you to erase the black
shadow.
Memo
[Edge Erase] is set to [OFF] by factory default.
The default value of the edge width to erase can be changed from [Admin Setup] > [Fax Setup] > [Default Settings] > [Edge
Erase] > [ON] > [Width].

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Press [Edge Erase] on the [Advanced] tab.
5. Enter a value from 2 to 50 mm (0.1 to 2.0 inches) in [Width] by using the 10-key pad or pressing
on the touch panel, and then press [OK].

Memo
If you press [Cancel], the screen returns to the previous screen without saving the changes.

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

7. Change other settings if necessary, and then press the
Transmission starts.
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(START) button.

Topics
You can change other copy settings.
Setting Scanning for Transmission
Sending a Fax
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Disclosing a Sender Name (Originator) to the Recipient
You can set the machine so that a sender name (originator) can be printed on sent faxes. [TTI] is enabled by factory default, resulting in
the name that you specify with [Sender ID] printed.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Press [Communicating Function] on the [Advanced] tab.
5. Check that [TTI] is set to [ON].

Memo
Pressing [TTI] switches between [ON] and [OFF].
You can change the sender name (originator) to use.
Registering the Fax Numbers and Sender Name

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
Changing the Sender Name That is Printed on Faxes
Editing the Sender Name (Originator)
You can change other settings for fax transmissions.
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(START) button.

Setting Scanning for Transmission
Sending a Fax
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Changing the Sender Name That is Printed on Faxes
[TTI] is enabled by factory default, resulting in the name that you specify with [Sender ID] printed on faxes as [Standard TTI]. To use
any sender name (originator) other than [Standard TTI], follow the procedure below.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Press [Communicating Function] on the [Advanced] tab.
5. Press [TTI Select].
To select an originator, you must register the sender name (originator) in advance.
Editing the Sender Name (Originator)

6. Select an originator name.
7. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

8. Change other settings if necessary, and then press the
Transmission starts.
Topics
Disclosing a Sender Name (Originator) to the Recipient
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending a Fax
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(START) button.

Printing Transmission Results Automatically (Transmit Conf. Report)
Set whether to automatically print transmission results.
Memo
To change the default value, change it from [Admin Setup] > [Fax Setup] > [Default Settings] > [Transmit Conf. Report].

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Press [Communicating Function] on the [Advanced] tab.
5. Press [Transmit Confirmation].
[Transmit Conf. Report] is set to [ON].

Memo
Pressing [Transmit Conf. Report] switches between [ON] and [OFF].

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
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(START) button.

Sending a Fax
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Sending at a Specified Date and Time (Delayed Tx)
You can send a fax at specified date and time. If you specify time to send a fax, the fax data is saved in the memory of this machine
and the fax is automatically sent at the specified date and time.
You can set up to 20 fax transmissions with the acceptable range of reservation up to 1 month later.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Press [Communicating Function] on the [Advanced] tab.
5. Press [Delayed Tx].
Memo
To change the specified reservation time, cancel it and make a new reservation.
Cancelling a Fax Transmission
You can reserve a different fax transmission even if the machine is sending a fax.

6. Specify the date and time at which to send the fax by using the 10-key pad or by pressing
Date and time are displayed in order of date, time, and minute.

7. Press [OK].
8. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

9. Change other settings if necessary, and then press the
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(START) button.

or

.

Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending a Fax
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Sending While a Document is being Scanned (Memory Transmission/Real time
Transmission)
There are two types of automatic transmissions: Memory transmission which allows you to start sending a fax after the document is
scanned, and Real time transmission which allows you to send a fax while the document is being scanned.
Memory transmission
Memory transmission is a method to send a fax after the document is scanned in the memory of this machine. You can take the
document out without having to wait until the transmission is complete, saving your time.
Real time transmission
Real time transmission is a method to send a fax directly to the recipient without scanning the document in the memory of this
machine. The transmission starts immediately after you complete transmission operation, allowing you to check that the data is sent to
the recipient.
[Memory Tx] is set by factory default.
To enable real time transmission, follow the procedure below.
Note
If using the document glass with real time transmission, only one page can be scanned.
You cannot perform an operation that uses the ADF or document glass while a fax is being sent with real time transmission.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Press [Communicating Function] on the [Advanced] tab.
5. Press [Memory Tx].
[Memory Tx] is set to [OFF].

Memo
Pressing [Memory Tx] switches between [ON] and [OFF].

6. Specify a destination.
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Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending a Fax
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(START) button.

Setting Transmission Behavior
This section describes how to specify a destination when sending a fax.
Editing the Sender Name (Originator)
Adding a Prefix (Prefix)
Setting the Number of Redial Attempts and Redial Intervals
Sending a Fax after Calling (Manual Transmission)
Manual Sending (On-hook dial)
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Editing the Sender Name (Originator)
Registering the Originator Name
Changing the Standard Originator Name
You can change the sender name (originator) that is printed on a sent fax. To change the name, you must register the originator name
in advance.
Before using the following function, check that the [TTI] setting is enabled.
Disclosing a Sender Name (Originator) to the Recipient
Note
Only use alphanumeric characters for [Sender ID].

Memo
If you set [Sender ID], the name is automatically registered to [TTI 1].
Registering the Fax Numbers and Sender Name

Registering the Originator Name
You can register up to three sender names (originators).

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [User Install].
6. Press [TTI Register/Edit].
7. Press an originator number to register.
8. Enter a name.
You can enter up to 22 characters.

9. Press [OK].
10. Press [Back] until the home screen is displayed.
Changing the Standard Originator Name
If you have the sender (originator) name that is frequently used, it is recommended to specify the name as the standard originator
name.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [User Install].
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6. Press [Standard TTI].
7. Select a sender name (originator) to use.
8. Press [Back] until the home screen is displayed.
Topics
Disclosing a Sender Name (Originator) to the Recipient
Changing the Sender Name That is Printed on Faxes

372

Adding a Prefix (Prefix)
Registering a Prefix
Using a Prefix When Sending a Fax
Using a Prefix When Registering a Speed Dial Number
You can add a prefix to a destination number. You can also attach a prefix when registering a number to speed dial.

Registering a Prefix
You must register the prefix to [Prefix] in advance. You can enter up to 40 digits.
You can use symbols, such as "#" or "*".
Using Direct Entry

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Other Settings].
7. Press [Prefix].
8. Enter a prefix.
9. Press [OK].
10. Press [Back] until the home screen is displayed.
Using a Prefix When Sending a Fax
You can attach a prefix only when you enter a destination number by using the 10-key pad. To specify a destination by using the 10key pad, follow the procedure below.
Note
You cannot use the speed dial after entering a prefix.
Using Direct Entry

1. Press [PreFix:N] on the destination entry screen.
The prefix is displayed as "N".

2. Enter a destination number.
3. Press [OK].
Using a Prefix When Registering a Speed Dial Number
You can add a prefix to a speed dial number.
Registering or Deleting a Fax Number

1. Press [PreFix:N] on the fax number entry screen for speed dial registration.
2. Enter a fax number.
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Using Direct Entry

3. Press [OK].
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Setting the Number of Redial Attempts and Redial Intervals
If the fax transmission fails, the machine automatically redials. If the recipient's line is busy, the recipient's machine does not answer, or
a communication error occurs, the sender's machine also automatically redials. You can set the number of redial attempts and the
intervals of redial attempts.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Other Settings].
7. Press [Redial Tries].
8. Enter the number of redial tries.
9. Press [OK].
10. Press [Redial Interval].
11. Enter the redial interval.
12. Press [OK].
13. Press [Back] until the home screen is displayed.
Memo
If the transmission failed a specified number of times for redial attempts, the document that is stored in memory is erased and an
error message is printed out.
Selecting from the Transmission History and Reception History
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Sending a Fax after Calling (Manual Transmission)
If the recipient's machine is in manual reception mode, or you want to make a call before sending a fax, send the fax manually.
Note
If using the document glass with manual transmission, only one page can be scanned.
To send a fax manually, you must connect an external telephone to the machine in advance. Before connecting an external
telephone, check how to connect the telephone to the machine.
Connecting a Telephone Line
When sending manually, you cannot use the following functions.
Broadcast
Delayed transmission
Fcode transmission
ID check transmission
Check broadcast destinations
Confirm dial

1. Pick up the handset of the external telephone connected to the machine.
2. Dial the destination number with the external telephone.
3. Set a document.
4. Set fax functions if necessary.
5. When you hear a beep, press the

(START) button.

Transmission starts.

6. Put the handset down.
Memo
If you put the handset back and the transmission is complete, the screen of the machine returns to the screen that is displayed
before the manual transmission.

Memo
You do not need to disable memory transmission.
Even if the machine displays the start screen of any function other than the fax function, you can perform manual transmission by
picking the handset up.

376

Manual Sending (On-hook dial)
You can check the receiving tone from the destination machine, and then send a fax.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Press [Off Hook] on the [Fax] tab or [Basic] tab.
5. Enter a destination fax number by using the 10-key pad on the operator panel.
6. After you hear the receiving tone (beep) of the destination machine, press the
Transmission starts.
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(START) button.

Setting for Receptions
This section describes how to set the variety of features for receiving a fax, such as reducing the received image according to the
specified paper size or adjusting the call volume.
Setting a Tray to Print Received Documents
Setting a Print Method for When a Received Image Exceeds Paper Size
Forwarding a Fax to Another Fax Number
Setting So That You Can Hear Line Monitor Sound
Setting the Waiting Time from When an Incoming Call Arrives to When Reception Starts (Response Waiting Time)
Setting Telephone Priority Mode
Setting Fax Detection Mode
Setting the T/F Timer
Setting TAD Mode
Instructing a Fax Reception from a Telephone Remotely (Remote Switchover Number)
Setting Secure Reception
Block Junk Fax
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Setting a Tray to Print Received Documents
A received fax is automatically printed. You can specify a paper tray to use.
Note
Do not pull the paper tray out during printing.
If the machine cannot print received faxes due to a lack of paper or paper jams, the machine can receive data of up to 200 sheets.
(However, this amount varies depending on the remaining memory space or document content.) If the machine cannot print received
faxes due to a lack of paper or paper jams, refer to the following items to solve a problem. If the problem is solved, printing
automatically starts.
Loading Paper
If a "Paper jam" Message is Displayed
Checking the Transmission History and Reception History

1. Press [Device Settings] on the touch panel.
2. Press [Paper Setup].
3. Press [Select Tray].
4. Press [Fax].
5. Select a paper tray to set.
6. Select a setting.

The paper tray with [ON(Prior)] set is used ahead of another tray that holds paper of the same size.
The MP tray is set to [OFF] by factory default.

7. Press [Back] until the home screen is displayed.
Memo
Use only plain or recycled paper.
Available paper sizes are A4, Letter, Legal13/13.5/14.
If a received fax is larger than a specified paper size, the fax is reduced, discarded, or printed onto multiple sheets of paper
depending on the reception print settings.
Setting a Print Method for When a Received Image Exceeds Paper Size
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Setting a Print Method for When a Received Image Exceeds Paper Size
Specifying a Reduction Ratio
Specifying a Threshold Value
The excess from the specified paper is reduced or discarded, or printed on the next sheet of paper. For example, if the machine receives
a fax that is larger than A4 with A4 paper specified, the excess of the image is printed on the next sheet of paper.
You can avoid such situation by specifying a reduction ratio.

Specifying a Reduction Ratio
The reduction rate determines whether or not the machine automatically reduces the received image to the specified paper size. [Auto]
automatically reduces the image and [100%] prints the image without reduction. [Rx Reduc. Rate] is set to [Auto] by factory default.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Other Settings].
7. Press [Rx Reduc. Rate].
8. Select a reduction ratio.
Available value settings:

9. Press [Back] until the home screen is displayed.
Specifying a Threshold Value
The threshold value determines whether or not to print part of the received image on the next page.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Other Settings].
7. Press [Reduc. Margin].
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8. Enter a value between 0 and 100 (mm), and then press [OK].
9. Press [Back] until the home screen is displayed.
Memo
If the excess is larger than the specified reduction threshold value, the excess is printed on the next page.
If the excess is smaller than the specified reduction threshold value, the received image is reduced and printed on the next page.
If [Rx Reduc. Rate] is set to [100%] and the excess from the paper size is smaller than the specified threshold value, the excess is
discarded.
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Forwarding a Fax to Another Fax Number
If [Forwarding Setting] is enabled, you can automatically forward received faxes to a specified destination as fax documents.
Note
If [Forwarding Setting] is enabled, the machine does not print received faxes.
If [Reception Mode] is set to [Tel Ready Mode], the forwarding function is disabled.
Register a forward destination by following the procedure below.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Fax Setting].
7. Press [Forwarding Setting].
8. Press [ON].
9. Enter a forward destination number.
10. Press [ON].
11. Press [Back] until the home screen is displayed.
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Setting So That You Can Hear Line Monitor Sound
To hear the monitor sound during fax transmission and reception, set as described below.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [User Install].
6. Press [Monitor Control].
7. Select a monitor control.
Available type settings:

8. Press [Back] until the home screen is displayed.
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Setting the Waiting Time from When an Incoming Call Arrives to When Reception
Starts (Response Waiting Time)
Set the waiting time from when the machine receives an incoming call to when the machine starts the fax reception.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Select [Fax Setup].
6. Select [Other Settings].
7. Press [Ring Response].
8. Select a waiting time.
Available value settings:

9. Press [Back] until the home screen is displayed.
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Setting Telephone Priority Mode
Set when the external telephone and the machine ring in Tel/Fax Ready mode.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Fax Setting].
7. Press [Tel Priority Mode].
[Tel Priority Mode] is set to [ON].

Memo
Pressing [Tel Priority Mode] switches between [ON] and [OFF].
[ON]: The sender is assumed to make a voice call. The telephone rings early.
[OFF]: The sender is assumed to send a fax. When the machine determines that the sender wants to make a voice call, the
telephone rings.

8. Press [Back] until the home screen is displayed.
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Setting Fax Detection Mode
Set the machine so that it can determine whether the sender is sending a fax while the recipient is holding the handset of the external
telephone after picking it up to answer the call when the telephone rings in Tel/Fax Ready mode.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Fax Setting].
7. Press [CNG Detection].
[CNG Detection] is set to [ON].

Memo
Pressing [CNG Detection] switches between [ON] and [OFF].
[ON]: The machine detects fax beep signals, and then automatically starts receiving a fax.
[OFF]: If the sender is sending a fax, the machine receives a fax with manual reception.

8. Press [Back] until the home screen is displayed.
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Setting the T/F Timer
Set the time before the machine starts receiving a fax automatically if an incoming call is not answered in Tel/Fax Ready mode or
Ans/Fax Ready mode.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Fax Setting].
7. Press [T/F Timer Programming].
8. Select a T/F time.
Available value settings:

[20 seconds]: If an incoming call is not answered within 20 seconds, the machine starts receiving a fax automatically.
[35 seconds]: If an incoming call is not answered within 35 seconds, the machine starts receiving a fax automatically.

9. Press [Back] until the home screen is displayed.
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Setting TAD Mode
Set an operation type in Ans/Fax Ready mode.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Fax Setting].
7. Press [TAD Mode].
8. Select a type.
Available type settings:

[Type 1]: Fax signal detection starts immediately after the answering machine/telephone responds. If the sender is sending a fax,
the fax reception starts automatically.
When the answering machine finishes responding, the fax reception starts.
If there is a problem with a fax reception, using this type may improve the problem.
[Type 2]: Fax signal detection starts immediately after the answering machine/telephone responds. If the sender is sending a fax,
the reception starts automatically.
Even after the answering machine finishes responding, the fax reception does not start.
If you usually receive calls, use this type.
[Type 3]: Fax signal detection starts in 15 seconds after the answering machine/telephone responds. If the sender is sending a
fax, the reception starts automatically.
When the answering machine finishes responding, the fax reception starts.
In general, use this type.

9. Press [Back] until the home screen is displayed.
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Instructing a Fax Reception from a Telephone Remotely (Remote Switchover
Number)
If the connected telephone is remotely located, you can switch the machine to the fax reception operation by dialing the remote
switchover number on the telephone.
If the connected telephone is not a push line, press the tone button on the telephone to switch to tone (push) signals before dialing the
remote switchover number.
When dialing the remote switchover number, enter the next digit of the number within 3 seconds of dialing the previous digit.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Select [Fax Setup].
6. Select [Fax Setting].
7. Press [Remote Receive Number].
8. Select a number.
Available value settings:

9. Press [Back] until the home screen is displayed.
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Setting Secure Reception
Setting Secure Reception (If You Do Not Set a Password)
Setting Secure Reception (If You Set a Password)
Printing an Image Stored with Secure Reception

Setting Secure Reception (If You Do Not Set a Password)

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Security Function].
7. Press [Secure Receive].
8. Press [Setting], and then select [ON].
9. Press [OK].
10. Press [Back] until the home screen is displayed.
Setting Secure Reception (If You Set a Password)

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Security Function].
7. Press [Secure Receive].
8. Press [Setting], and then select [ON].
9. Enter a 4-digit password by using the 10-key pad, and then press [OK].
10. Press [Back] until the home screen is displayed.
Printing an Image Stored with Secure Reception
Print an image that is received by fax and stored in memory.
Check that the [DATA IN MEMORY] lamp lights up.
If the lamp is off, there are no images that are received by fax and stored in memory.
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1. Press [Device Settings] on the touch panel.
2. Press [Store Document Settings].
3. Press [Received Documents].
4. If a password has been set, enter a 4-digit password.
A list of received documents is displayed.

5. Press [Print All] to print all received documents or [Print] to print an individual document.
To delete all received documents, press [Delete All].
To preview received documents individually, press [Preview] for the document you want to preview.

6. Press [Back] until the home screen is displayed.
Memo
If [Yes] is set for [Delete After Print], the received document will be deleted after it is printed.
If [No] is set for [Delete After Print], the received document will remain even after it is printed.
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Block Junk Fax
Registering (If Selecting [OFF] or [Mode1])
Registering (If Selecting [Mode2] or [Mode3])
Deleting a Registered Number
You can block unwanted faxes by setting to receive faxes only from registered speed dial numbers, or rejecting reception from specific
registered numbers.
There are three ways to block unwanted junk faxes.
Mode

Description

Mode 1

This mode rejects the senders who are not registered in the speed dial numbers.
If the last four digits of a registered fax number match the sender ID, reception is allowed.

Mode 2

This mode rejects the senders with the numbers that are registered to block junk faxes.
Register four to eight digits of a fax number.
You can enter up to 10 numbers.

Mode 3

This mode is a combination of Mode 1 and Mode 2.
This mode rejects the senders who are not registered in the speed dial numbers.
This mode also rejects the senders who are registered to block junk faxes.

OFF

Junk faxes are not blocked.

: Incoming numbers
: Numbers that are registered in the speed dial numbers
: Numbers that are registered to block junk faxes
White shapes indicate that reception is allowed, and gray shapes indicate that reception is rejected.

Registering (If Selecting [OFF] or [Mode1])

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Other Settings].
7. Press [Block Junk Fax List].
8. Press [Settings].
9. Select [OFF] or [Mode1].
Registering (If Selecting [Mode2] or [Mode3])
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Register the numbers of the senders from whom you want to block junk faxes.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Other Settings].
7. Press [Block Junk Fax List].
8. Press [Settings].
9. Select [Mode2] or [Mode3].
10. Press [Registered List].
11. Select a registered box, and then press [Register].
Memo
To change a number that has already been registered, press [Edit] for the box in which the number you want to change is
registered.

12. Enter the last four to eight digits of the telephone number to block junk faxes by using the 10-key pad.
13. Press [OK].
14. Press [Close] on a confirmation screen.
15. To continue registering another number, repeat the procedure from step 11.
Deleting a Registered Number

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Other Settings].
7. Press [Block Junk Fax List].
8. Press [Registered List].
9. Select a registered box, and then press [Delete].
10. Press [Yes] on a confirmation screen.
The number is deleted.
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Memo
If you select [No], the number is not deleted, and you return to step 9.

11. To continue deleting another number, repeat the procedure from step 9.
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Performing Confidential Communication and Bulletin Board Communication (Fcode
Communication)
This section describes the confidential communication and bulletin board communication using Fcode communication.
About Fcode Communication
Registering an Fcode Box
Deleting a Registered Fcode Box
Sending a Fax to a Destination Confidential Box (Fcode Transmission)
Printing a Document That is Received in the Confidential Box of This Machine
Receiving a Document That is Saved in a Destination Bulletin Board Box by Fax (Fcode Polling)
Saving a Document in a Bulletin Board Box of This Machine
Deleting a Document in a Bulletin Board Box of This Machine
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About Fcode Communication
Fcode communication uses sub addresses for communication in accordance with the ITU-T standard. You can create and register Fcode
boxes, allowing you to perform confidential communication and bulletin board communication.
You can register up to 20 Fcode boxes.
When registering an Fcode box, be sure to register a sub address. A sub address is used to identify the Fcode box.
Fcode Confidential Communication
If an Fcode confidential box is set in the recipient's machine, you can specify the sub address of the box, allowing you to perform
confidential transmission.
To print a received document, you must enter the specified PIN number. This function is useful when sending or receiving a document
that needs security protection.
Sending a Fax to a Destination Confidential Box (Fcode Transmission)
Printing a Document That is Received in the Confidential Box of This Machine
Fcode Bulletin Board Communication
If an Fcode bulletin board box is set in the sender's machine, you can retrieve a document from a bulletin box by specifying its sub
address.
Receiving a Document That is Saved in a Destination Bulletin Board Box by Fax (Fcode Polling)
You can store documents in the bulletin board box of the machine.
Saving a Document in a Bulletin Board Box of This Machine
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Registering an Fcode Box
Registering a Confidential Box
Registering a Bulletin Board Box
To perform Fcode communication, register an Fcode box. There are two types of Fcode boxes: Fcode confidential boxes and Fcode
bulletin board boxes. Be sure to register a sub address and a PIN number (Fcode confidential communication only) for each Fcode box.

Registering a Confidential Box
You can register a confidential box to the machine, allowing you to receive a fax data that you do not want to expose to third persons
with Fcode communication.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Fcode Box].
7. Press [Register] of a box number.
Memo
To edit a registered Fcode confidential box, enter the PIN number, and then select [Edit].

8. Press [Confidential Box].
9. Press the registration button of [Box Name].

10. Enter a box name.
Memo
You can enter up to 16 characters.

11. Press [OK].
12. Press the registration button of [Sub-Address].
13. Enter a sub address.
Memo
You can enter up to 20 characters including # or *.
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14. Press [OK].
15. Press the registration button of [Hold Time].
16. Enter a value between 0 and 31 (days), and then press [OK].
Memo
Set [Hold Time] if necessary.
If you set [00] (days), the document is indefinitely retained.

17. Press the registration button of [I.D. Code].
18. Enter a 4-digit PIN number, and then press [OK].
Note
The entered PIN number is not displayed. Be sure to write the PIN number down and keep it safe.

19. Press [OK].
Registering a Bulletin Board Box
If you register a bulletin board box to the machine, you can have the other party retrieve a document that is registered in the bulletin
board box any time upon transmission request from the other party.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Fcode Box].
398

7. Press [Register] of a box number.
Memo
To edit a registered Fcode bulletin board box, select [Edit].

8. Press [Bulletin Box].
9. Press the registration button of [Box Name].

10. Enter a box name.
Memo
You can enter up to 16 characters.

11. Press [OK].
12. Press the registration button of [Sub-Address].
13. Enter a sub address, and then press [OK].
Memo
You can enter up to 20 characters including # or *.

14. Press [OK].
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Deleting a Registered Fcode Box
You can delete unnecessary Fcode confidential boxes and Fcode bulletin board boxes.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Fcode Box].
7. Press [Delete] of a box number to delete.

8. Enter a PIN number if necessary, and then press [OK].
Memo
To delete a confidential box, enter the PIN number.

9. Press [Yes] on a confirmation screen.
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Sending a Fax to a Destination Confidential Box (Fcode Transmission)
You can perform Fcode confidential transmission by entering the sub address that is registered to an Fcode confidential box of the
recipient's machine. Check the destination sub address before sending.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Press [Communicating Function] on the [Advanced] tab.
5. Press [Fcode Tx].
6. Enter the sub address of the box that is registered to the recipient's machine.
The sub address is up to 20 characters in length.

7. Press [OK].
8. Press [Back].
9. Add a destination on the [Fax] tab.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Using a One-touch Button
Selecting from the Transmission History and Reception History

10. Change other settings if necessary, and then press the
Transmission starts.
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(START) button.

Printing a Document That is Received in the Confidential Box of This Machine
When an Fcode confidential box that is set to the machine receives a document, an Fcode reception notice is printed. Check the Fcode
box number, and then print the stored document.

1. Press [Device Settings] on the touch panel.
2. Press [Store Document Settings].
3. Press [Fcode Box].
4. Press [Select] of a box number.

5. Enter a PIN number, and then press [OK].
6. Press [Print] of a file number to print.
7. Press [Yes] on a confirmation screen.
Memo
Received documents in an Fcode confidential box are automatically deleted after printing.
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Receiving a Document That is Saved in a Destination Bulletin Board Box by Fax
(Fcode Polling)
You can perform Fcode polling communication (Fcode polling) by entering the sub address of an Fcode bulletin board box that is
registered to the sender's machine. With this function, the sender's machine sends a fax in response to instructions from your machine.
Note
If a password is set to a bulletin board box of the sender's machine, your machine cannot receive a fax.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Press [Fax].
3. Press [Communicating Function] on the [Advanced] tab.
4. Press [Fcode Polling].
5. Enter the sub address of the bulletin board box that is registered to the sender's machine.
The sub address is up to 20 characters in length.

6. Press [OK].
7. Press [Back].
8. Add a destination on the [Fax] tab.
9. Specify the sender's machine.
10. Change other settings if necessary, and then press the
Transmission starts.
Memo
Documents that are received with Fcode polling are automatically printed.
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(START) button.

Saving a Document in a Bulletin Board Box of This Machine
You can store only one document in an Fcode bulletin board box of the machine. The saved document is overwritten by a new
document. To store a document, you must register a bulletin board box in advance.
Registering an Fcode Box

1. Set a document in the ADF or on the document glass.
2. Press [Device Settings] on the touch panel.
3. Press [Store Document Settings].
4. Press [Fcode Bulletin Board].
5. Press [Over Write] of a box number.
6. Press [Yes] on a confirmation screen.
Memo
A document that is stored in an Fcode bulletin board box is not deleted even if the recipient retrieves the document.
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Deleting a Document in a Bulletin Board Box of This Machine
You can delete a document that is saved in a bulletin board box.

1. Press [Device Settings] on the touch panel.
2. Press [Store Document Settings].
3. Press [Fcode Bulletin Board].
4. Press [Delete] of a box number.
5. Press [Yes] on a confirmation screen.
Memo
A document that is stored in an Fcode bulletin board box is not deleted even if the recipient retrieves the document.
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Names and Functions of Screen Items for Internet Fax
This section describes the items of the screen.
Select [Internet Fax] to send a fax through the Internet.

[Internet Fax] Tab

Item
1 Destination area

Description
Select a fax destination. The selected fax destination appears in this area.
If at least 1 destination is specified, you can press [Display all] to edit, add, or delete a destination.

2 Shortcut buttons

Displays shortcut buttons for using fax functions.
The screen image shows the factory default setting. The setting can be changed by Administrator Setting.

3 One touch buttons

Displays destinations assigned to one-touch buttons. Press a button to add a destination.

4 Function Settings

Displays the current settings.
The setting can be changed for certain functions.

[Basic] Tab

1

Item

Description

Address Book

Displays e-mail addresses registered in the Address Book.
Select an e-mail address as a destination from the Address Book.

2

Group List

Displays a list of groups in which e-mail addresses are registered.
Select a group as a destination from the Group List.

3

Tx History

Displays a transmission history.
Select a destination from the transmission history.

4

Manual Input

Enter an e-mail address manually to use it as a destination.

5

LDAP

Search for an e-mail address from the LDAP server to use it as a destination.
There are two search methods: Simple Search and Advanced Search.

6

Scan Size

Specifies the scan size to scan a document.

7

Register to Job Macro

Registers current settings to Job Macro.

8

[?]

Displays Help topics.

[Advanced] Tab
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Item
1 Duplex Scan

Description
Specifies duplex scanning.
Set this function when scanning both sides of a document.

2 Reply To

Specifies an e-mail address as a reply destination.
If the recipient replies to the received e-mail, the reply is sent to the e-mail address specified here.

3 Subject

Specifies the subject of the e-mail.

4 E-mail Body

Specifies the body of the e-mail.

5 File Name

Specifies a file name for the scanned file.
If not specified, the file will be named according to the factory default setting.

6 Continuous Scan

Scans multiple documents as a single job.

7 Compression Rate

Specifies a compression level for the scanned file.

[Image Settings] Tab

Item

Description

1

Density

Adjusts a level of scan density.

2

Resolution

Specifies the resolution to scan a document.

3

Background Removal

Adjusts a level of the document background removal.

[Function Settings] > [Destination] Tab
Add, edit or delete a destination to which a document is sent.

[Function Settings] > [Scan Setting] Tab

1

Item

Description

Setting display area 1

Displays the current settings for displayed items.

407

2

Setting display area 2

Displays a list of settings that are not set by items displayed in setting display area 1.
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Basic Procedure for Internet Fax
This chapter describes the basic operation for Internet fax.
About the Internet Fax Function
Sending an Internet Fax
Cancelling an Internet Fax Transmission
Receiving an Internet Fax
Checking the Transmission History and Reception History
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About the Internet Fax Function
The Internet Fax function allows you to send and receive faxes through an Internet line. When using standard faxes through a standard
telephone line, charges are incurred depending on the distance. However, if using the Internet line, charges do not fluctuate regardless
of the distance, allowing you to reduce more costs than standard faxes.
If you use the Internet Fax function, the fax data is converted to a TIFF file, and sent as an e-mail attachment file. The data is sent
immediately after scanning is complete, and the data is not saved in the memory of this machine. You can specify only e-mail addresses
for the destination.
Memo
You can set the following document sizes. Any document that contains different paper sizes cannot be used.
Document sizes that can be set in the ADF: A4, Letter, Legal 13, Legal 13.5, Legal 14
Document sizes that can be set on the document glass: A4, Letter
The document data may not be printed correctly depending on the recipient's machine.
Before using the Internet Fax function, you must set a server.
Register the E-mail Address of the Machine and Server Information
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Sending an Internet Fax
1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Internet Fax].

4. Check that [To] is selected.
To select [Cc] or [Bcc], press [To] several times.

5. Enter a destination e-mail address.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server

6. Set scan settings if necessary.
Memo
(START) without changing anything, the following (factory default) settings are applied for scanning and
If you press
sending a document.
[Scan Size]: A4
[Resolution]: Normal

411

[Density]: 0
Scanning Multiple Documents Continuously (Continuous Scan)
Adjusting the Density (Density)
Specifying a Scan Resolution (Resolution)
Setting Scanning for Transmission

7. Press

(START).

Transmission starts.
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Cancelling an Internet Fax Transmission
You can cancel a transmission while a message is being displayed to inform you that scanning is in progress.

1. Press the

(STOP) button.

The Internet Fax transmission is cancelled and the screen returns to the destination selection screen.
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Receiving an Internet Fax
A received Internet Fax is automatically printed. If a document is larger than A4, the document is automatically reduced to fit the size of
the paper that is loaded in the specified paper tray.
To receive Internet Faxes, you must set the e-mail reception settings in advance.
Register the E-mail Address of the Machine and Server Information
If you want to forward an Internet Fax, you can use the auto delivery function.
Forwarding Received Document Data to an E-mail Destination or Shared Folder (Auto Delivery)
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Checking the Transmission History and Reception History
You can check the transmission history and reception history.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Internet Fax].
4. Press [Tx History] or [Rx History] on the [Internet Fax] or [Basic] tab.
5. Select a history to check, and then press [OK].
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Setting the Internet Fax Function
This chapter describes how to specify destinations and how to set the scan settings for Internet fax transmissions.
Specifying a Destination
Setting Scanning for Transmission
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Specifying a Destination
Specify a destination in step 5 in "Sending an Internet Fax". You can specify a destination in one of the following methods.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server
Checking, Deleting or Changing a Specified Destination
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Using Direct Entry
Enter an e-mail address directly on the touch panel.
Memo
Specify a destination in step 5 in "Sending an Internet Fax".

1. Press [Manual Input].
An e-mail address can be entered by pressing [Destination (To)].

2. Enter an e-mail address.
You can enter up to 80 characters.
Entering Characters

3. Press [OK].
Topics
Sending an Internet Fax
Specifying a destination in other methods
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server
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Selecting from the Address Book or Group List
You can select a destination from the address book or group list. You must register destinations in the address book or group list in
advance.
Registering or Deleting a Destination E-mail Address
Note
If you specify a reply destination of an Internet Fax, you cannot specify a group.

Memo
Specify a destination in step 5 in "Sending an Internet Fax".
You can register up to 300 destinations in the address book.
You can register up to 20 groups.

1. Press [Address Book] or [Group List] on the [Internet Fax] or [Basic] tab.
2. Select the transmission destination or group.
You can select multiple items.

3. When you complete the selection of all the destinations, press [OK].
Topics
Sending an Internet Fax
Specifying a destination in other methods
Using Direct Entry
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server
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Using a One-touch Button
You can select an e-mail address that is registered to the speed dial list with a one-touch button.
Memo
Specify a destination in step 5 in "Sending an Internet Fax".

To select the speed dial numbers 09 to 40 that are assigned to one-touch buttons, press
Topics
Sending an Internet Fax
Specifying a destination in other methods
Using Direct Entry
Selecting from the Address Book or Group List
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server
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or

to switch between the screens.

Selecting from the Transmission History
You can select a destination from the transmission history.
Note
The transmission history displays only sent faxes whose destinations were directly entered.

Memo
Specify a destination in step 5 in "Sending an Internet Fax".

1. Press [Tx History] on the [Internet Fax] or [Basic] tab.
2. Select the destination, and then press [OK].
You can select multiple items.

Topics
Sending an Internet Fax
Specifying a destination in other methods
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Specify a Destination by Searching the LDAP Server
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Specify a Destination by Searching the LDAP Server
For Simple Search
For Advanced Search
You can search for a destination from a list on the LDAP server. There are two search methods, as shown below.
[Simple Search]: You can run a search with only one keyword as a user name. You can only search for character strings included in
usernames, and not in e-mail addresses.
[Advanced Search]: You select search conditions to search for items that include all the specified keywords or any of the keywords.
You can specify user names or e-mail addresses as search keywords.
Up to 100 search results are displayed.
For details on setting the LDAP server, refer to "Setting the LDAP Server".
Memo
Specify a destination in step 5 in "Sending an Internet Fax".

For Simple Search

1. Press [LDAP] on the [Internet Fax] or [Basic] tab.
2. Press [Simple Search].
3. Enter a keyword to search for a user name in the LDAP server.
Entering Characters

4. Press [OK].

5. When the search results are displayed, press the destination.
You can select multiple addresses.

6. When you complete the selection of all the destinations, press [OK].
7. Press [Back] to return to the start screen.
Topics
Sending an Internet Fax
Specifying a destination in other methods
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History

For Advanced Search

1. Press [LDAP] on the [Internet Fax] or [Basic] tab.
2. Press [Advanced Search].
3. Press [Search Method].
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4. Select [OR] or [AND].
5. Press [User Name].
6. Enter the keyword to search for.
Entering Characters

7. Press [OK].
8. Press [E-mail Address].
9. Enter the keyword to search for.
10. Press [OK].
11. Press [OK] to start searching.
12. When the search results are displayed, press the destination.
You can select multiple addresses.

13. When you complete the selection of all the destinations, press [OK].
14. Press [Back] to return to the start screen.
Topics
Sending an Internet Fax
Specifying a destination in other methods
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
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Checking, Deleting or Changing a Specified Destination
Checking a Destination
Deleting a Destination
Changing the Destination Type

Checking a Destination

1. Press [Display all] on the start screen.

2. Press and hold on the destination to check.
The destination types are [To], [Cc], and [Bcc].

Deleting a Destination

1. Press [Display all] on the start screen.

2. Press [Delete] on the destination to delete.
The destination types are [To], [Cc], and [Bcc].

Changing the Destination Type

1. Press [Display all] on the start screen.
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2. Press [To] to change a destination type.
The destination types are [To], [Cc], and [Bcc].
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Setting Scanning for Transmission
This section describes the scan settings for Internet Fax transmissions.
Memo
If using Scan to Fax Server, the following scan settings are not available.
Setting a reply destination
Editing an e-mail
Specifying a file name (file name)
Scanning a duplex document (duplex scan)
Scanning Multiple Documents Continuously (Continuous Scan)
Adjusting the Density (Density)
Specifying a Scan Resolution (Resolution)
Specifying a Scan Size (Scan Size)
Scanning a Document with a Colored Background Clearly (Background Removal)
Setting a Reply Destination
Editing an E-mail
Specifying a File Name (File Name)
Scanning a Duplex Document (Duplex Scan)
Specifying a File Compression Rate (Compression Rate)
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Scanning Multiple Documents Continuously (Continuous Scan)
You can scan a fax transmission document from the ADF and document glass. For example, you can send a document and a part of a
book as a single fax job.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Internet Fax].
4. Select the [Advanced] tab.
5. Press [Continuous Scan].
[Continuous Scan] is set to [ON].
Memo
Pressing [Continuous Scan] switches between [ON] and [OFF].

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server

7. Press the

(START) button to start scanning the first document.

8. When [Please set next document] is displayed, set the next document.
9. Press [Start Scan].
10. Repeat steps 8 and 9 for each fax transmission document if necessary.
11. When scanning all sets of the documents is complete, press [Scan Complete].
Transmission starts.
Topics
You can cancel an Internet fax during a transmission.
Cancelling an Internet Fax Transmission
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Adjusting the Density (Density)
You can adjust the density in seven levels.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Internet Fax].
4. Press [Density] on the [Image Settings] tab.
5. Select density.
Available density settings:

Memo
Alternatively, you can set this setting from [Function Settings].
[0] is the standard value. To increase the density, select [+1], [+2], or [+3] (darkest). To decrease the density, select [-1],
[-2], or [-3] (lightest).

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
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(START) button.

Sending an Internet Fax
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Specifying a Scan Resolution (Resolution)
You can change a resolution to scan a document to the value to obtain the most suitable quality.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Internet Fax].
4. Press [Resolution] on the [Image Settings] tab.
5. Select a resolution.
Available resolution settings:

Memo
If you select [Photo], it takes long to scan a document.

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending an Internet Fax
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(START) button.
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Specifying a Scan Size (Scan Size)
You can specify the suitable size to scan a document.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Internet Fax].
4. Press [Scan Size] on the [Basic] tab.
Memo
Alternatively, you can set this setting from [Function Settings].

5. Select a size.
Available size settings:

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending an Internet Fax
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(START) button.
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Scanning a Document with a Colored Background Clearly (Background Removal)
To adjust a level of the document background removal, you can select Auto, OFF, or adjustments in six levels.
If you select [Auto], the background is automatically removed in a level that suits the document.
Note
If a greater (brighter) value of the background removal is set, fine lines, texts or light colors may not be reproduced depending on the
document.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Internet Fax].
4. Press [Background Removal] on the [Image Settings] tab.
5. Select a value.
Available value settings:

Memo
To increase a level of the document background removal, select [4], [5], or [6]. To decrease a level of the document
background removal, select [2], [1], or [OFF] (no removal).

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server

7. Change other settings if necessary, and then press the
Transmission starts.
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(START) button.

Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending an Internet Fax
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Setting a Reply Destination
1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Internet Fax].
4. Press [Reply To] on the [Advanced] tab.
5. Enter a reply destination, and then press [OK].
For details on how to enter a reply destination, refer to the following.
Using Direct Entry
Selecting from the Address Book or Group List
Specify a Destination by Searching the LDAP Server

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending an Internet Fax
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(START) button.

Editing an E-mail
1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Internet Fax].
4. Press [Subject] on the [Advanced] tab.
5. Press [Select Subject].
6. Select a subject.
If you select [Manual Input] in step 5, enter a subject, and then press [OK].
Memo
When directly entering, you can enter up to 80 characters.
Entering Characters

7. Press [E-mail Body] on the [Advanced] tab.
8. Press [Select Text].
9. Select a text.
If you select [Manual Input] in step 8, enter a text, and then press [OK].
Memo
When directly entering, you can enter up to 256 characters.

10. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server

11. Change other settings if necessary, and then press the
Transmission starts.
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(START) button.

Topics
Specifying a Subject and Body Text
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending an Internet Fax
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Specifying a File Name (File Name)
You can specify a name of a scanned data file.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Internet Fax].
4. Press [File Name] on the [Advanced] tab.
5. Enter a file name, and then press [OK].
You can enter up to 64 characters.
Entering Characters
Memo
If you do not specify a file name, the factory default setting name is used.

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending an Internet Fax
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(START) button.

Scanning a Duplex Document (Duplex Scan)
You can send a duplex document with the ADF.
Note
You cannot use the document glass for this operation.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF.
3. Press [Internet Fax].
4. Press [Duplex Scan] on the [Advanced] tab.
5. Select a setting.
You can specify [Long Edge Bind] or [Short Edge Bind].

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending an Internet Fax
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(START) button.

442

Specifying a File Compression Rate (Compression Rate)
You can specify the appropriate compression level.

1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Internet Fax].
4. Press [Compression Rate] on the [Advanced] tab.
5. Select a compression rate.
Available compression rate settings:

6. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Address Book or Group List
Using a One-touch Button
Selecting from the Transmission History
Specify a Destination by Searching the LDAP Server

7. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending an Internet Fax
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(START) button.

Forwarding Received Document Data to an E-mail Destination or Shared Folder
(Auto Delivery)
This section describes the auto delivery function and how to set it.
The auto delivery function automatically forwards received data to specified destinations. You can specify up to five e-mail addresses and
one network folder as destinations.
You can use this function for received faxes, Internet Faxes, and e-mail attachment files. The data is forwarded as a PDF or TIFF file
depending on the file format of the received data.
You can register up to 100 sets of forwarding destinations for the auto delivery function.

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Transmission Settings].

You must set a server in advance.
Register the E-mail Address of the Machine and Server Information

4. Click [New] on the [Automated Delivery Setup] page.

5. Enter a name in [Automated Delivery].

6. Select [ON] for [Automated Delivery].
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7. Select the check box of a required item for [Search field].

8. Select [OFF] for [Print].
To print the received data, select [ON].

9. Click [Edit] in [Deliver To].

10. Enter a destination e-mail address, and then click [Add].
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11. Check that the entered address is displayed in [Address List], and then click [OK].

12. Click [Edit] in [Deliver to].

To specify a network folder, register a destination (profile) in advance.
Registering a Destination (Profile)

13. Select a destination from [Profile List], and then click [OK].

14. Click [Submit].

Memo
If [Forwarding Setting] is enabled, received faxes are not automatically delivered with this function.
A received fax is delivered as a PDF file.
If a received e-mail attachment file is not a PDF, JPEG, or TIFF file, the file is not forwarded.
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The body text of received e-mails cannot be forwarded.
The size of data that this function can handle is limited.
If the memory card space of the machine is insufficient to save received faxes, Internet Faxes or e-mail attachment files, the
transmission data is not automatically delivered.
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Saving Sent and Received Data (Transmission Data Save)
This section describes the transmission data save function and how to set it.
The transmission data save function automatically saves sent e-mails (Internet fax, FaxServer), received e-mails (Internet fax), sent
faxes, and received faxes in a specified network folder. For sent e-mails, only attachment files are saved. You can only specify one
network folder for each setting, but you can specify a different save destinations for sent data and received data respectively.
The data is saved as a PDF or TIFF file depending on the file format of the source data.
Note
The transmission data save function is not available when using the following functions.
Real time transmission
Polling transmission by using Fcode bulletin board communication
Reception by using Fcode confidential communication

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Transmission Settings].

You must set a server in advance.
Register the E-mail Address of the Machine and Server Information

4. Select [Transmission Settings].

5. Select a data category to save, and then click [Edit].

6. Select [ON].
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Memo
The items in the screen is depending on your selected category.

7. Click [Select Profile List].

Register a profile in advance.
Registering a Destination (Profile)

8. Select a data save destination from [Profile List], and then click [OK].

9. Click [Submit].

Memo
Repeat steps 5 to 9 until you complete setting all the categories of data to save.
A sent or received fax is saved as a PDF file.
If a sent or received e-mail attachment file is not a PDF, JPEG, or TIFF file, the file is not saved.
The body text of an e-mail cannot be saved.
The size of data that this function can handle is limited.
If the memory space of the machine is insufficient to save received and sent faxes, Internet Faxes or e-mail attachment files, the
transmission data is not saved.
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Sending a Fax from a Computer (PC Fax) (Windows Only)
This function allows you to send a file on a computer as a fax directly from a computer. You can send faxes without paper via the
machine from a computer, enabling you to feel like you are operating to print out.
Sending a PC Fax
Sending a Fax from a Computer with a Cover Sheet
Sending a PC Fax to Multiple Destinations at the Same Time
Cancelling a PC Fax Transmission
Specifying a Destination
Managing the PC Fax Phone Book
Checking the Transmission History
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Sending a PC Fax
You can send a fax from a computer by using the fax driver. You can send a fax to a destination via this machine directly from a
computer without printing a document.
Install the fax driver in advance.
Installing a Driver and Software to a Computer
Note
Do not turn the machine off when a fax is being sent from a computer to the machine.
This function is available for Windows OS only.

Memo
This section uses Notepad as an example.

1. Open a file.
2. Select [Print] from the [File] menu.
3. Select [OKI MB562(FAX)] or [OKI MB492(FAX)] from [Select Printer], and then click [Print].
4. Specify a destination.
Using Direct Entry
Selecting from the Phone Book

5. Click [OK].
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Sending a Fax from a Computer with a Cover Sheet
Note
If you select [Print all recipients' information on each cover sheet] and send to multiple destinations at the same time (broadcasting),
the cover sheet is sent to the destinations with the following information printed: all transmission destinations' names and fax
numbers (only when set), and comments in the phone book (only when set). Use care when broadcasting to multiple outside
destinations.

1. Open a file.
2. Select [Print] from the [File] menu.
3. Select [OKI MB562(FAX)] or [OKI MB492(FAX)] from [Select Printer].
4. Click [Preferences].
5. Select the [Cover Sheet] tab.

6. Select [Print all recipients' information on each cover sheet] or [Print only one recipient's information on
each cover sheet].

7. Select a format to use from [Select cover sheet format].
To display an enlarged image of each format, click [Zoom].
To print the recipient's fax number on the cover sheet, select the [Add the recipient's FAX number] check box.
To print comments that are registered to the phone book on the cover sheet, select the [Add the recipient's comments] check
box.
To add a custom cover sheet design, click [Custom cover sheet].

8. Enter the sender's name, fax number, and comment to print on the cover sheet on the [Sender] tab.

9. Click [OK].
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10. Select [OKI MB562(FAX)] or [OKI MB492(FAX)] from [Select Printer], and then click [Print].
11. Specify a destination.
Using Direct Entry
Selecting from the Phone Book

12. Click [OK].
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Sending a PC Fax to Multiple Destinations at the Same Time
If you use a group, you can specify multiple destinations just by performing one operation.
Registering Multiple Destinations as a Group

1. Open a file.
2. Select [Print] from the [File] menu.
3. Select [OKI MB562(FAX)] or [OKI MB492(FAX)] from [Select Printer], and then click [Print].
4. Select the [Phone book] tab in [Recipients].

5. Select a group from the right field, and then click [Add<-].

6. Click [OK] to start the transmission.
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Cancelling a PC Fax Transmission
You can cancel a fax transmission from a computer while the data is being sent to the machine.
Note
You cannot cancel a fax transmission from a computer after the data is saved in the machine.
For details on how to cancel a fax transmission that is saved in the memory of this machine, refer to "Cancelling a Reserved
Transmission" in "Cancelling a Fax Transmission".

1. Double-click the printer icon on the tool bar.
2. Select the job to cancel in the print queue.
3. Select [Cancel] from the [Document] menu.
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Specifying a Destination
Specify a destination in step 4 in "Sending a PC Fax". You can specify a destination in one of the following methods.
Using Direct Entry
Selecting from the Phone Book
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Using Direct Entry
Memo
Specify a destination in step 4 in "Sending a PC Fax".

1. Enter a destination name in [Name] on the [Specifying numbers] tab in [Recipients].

2. Enter the fax number of the destination in [FAX number].
3. Enter comments in [Comments] if necessary.
4. Click [Add<-].
5. Repeat steps 1 to 4 to enter all the destinations.
6. Click [OK].
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Selecting from the Phone Book
Memo
Specify a destination in step 4 in "Sending a PC Fax".

1. Select the [Phone book] tab in [Recipients].

2. Select a destination, and then click [Add<-].
3. Repeat steps 1 and 2 to enter all the destinations.
4. Click [OK].
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Managing the PC Fax Phone Book
This section describes how to edit the phone book for PC Fax from your computer.
Registering a Destination Fax Number
Registering Multiple Destinations as a Group
Exporting the Phone Book Data to a CSV File (Export)
Importing the Phone Book Data That is Exported to a CSV File (Import)
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Registering a Destination Fax Number
Note
You cannot register the same name. You can register the same fax number with a different name.

1. Click [Start], and then select [Devices and Printers].
2. Right-click the OKI MB562 or OKI MB492 icon, and then select [Printing preferences] > [OKI
MB562(FAX)] or [OKI MB492(FAX)].

3. Click [Phone book] on the [Setup] tab.
4. Select [New (FAX number)] from the [FAX number] menu.

5. Enter a destination name in [Name] in the [New (FAX number)] dialog box.

6. Enter the fax number of the destination in [FAX number].
7. Enter comments in [Comments] if necessary.
8. Click [OK].
9. Select [Save] from the [FAX number] menu.
10. Click [OK] in the confirmation window.
11. Select [Exit] from the [FAX number] menu.
Memo
You can register up to 1000 destinations.
The name and fax number that are entered by following the procedure can be printed on the cover sheet.
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Registering Multiple Destinations as a Group
If you group registered destinations, you can send a fax to multiple destinations at the same time.

1. Click [Start], and then select [Devices and Printers].
2. Right-click the OKI MB562 or OKI MB492 icon, and then select [Printing preferences] > [OKI
MB562(FAX)] or [OKI MB492(FAX)].

3. Click [Phone book] on the [Setup] tab.
4. Select [New (Group)] from the [FAX number] menu.

5. Enter a group name in [Group name] in the [New (Group)] dialog box.

6. Enter comments in [Comments] if necessary.
7. Select the destination to register in the group, and then click [Add->].
Memo
Click [New (FAX number)] if necessary.
Registering a Destination Fax Number

8. When you complete the addition of the required fax numbers, click [OK].
The new group is added in the left field in the [Phone book] dialog box. If you select a group, the fax numbers that are registered
in the group are displayed in the right field of the dialog box.

9. Select [Save] from the [FAX number] menu.
10. Click [OK] in the confirmation window.
11. Select [Exit] from the [FAX number] menu.
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Exporting the Phone Book Data to a CSV File (Export)
The import/export function enables you to manage fax numbers in the phone book that is created with a different computer. If you
follow the procedure below, you can export a phone book that is created with your computer so that the phone book can be used on a
different computer.
Note
You cannot export any group, but you can export each entry in the phone book.

1. Click [Start], and then select [Devices and Printers].
2. Right-click the OKI MB562 or OKI MB492 icon, and then select [Printing preferences] > [OKI
MB562(FAX)] or [OKI MB492(FAX)].

3. Click [Phone book] on the [Setup] tab.
4. Select [Export] from the [Tools] menu.

5. Select a save destination in the [Export to file] dialog box.
6. Enter the name of a file, and then click [Save].
The phone book data is exported as a CSV file. The entries are separated with commas, and displayed in order of display in the
CSV file. They are saved in order of the names, fax numbers, and comments.

7. Close the phone book.
Topics
Importing the Phone Book Data That is Exported to a CSV File (Import)
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Importing the Phone Book Data That is Exported to a CSV File (Import)
Importing the Phone Book Data
Associating a New Definition with the Phone Book Format
The import function enables you to import fax numbers in the phone book that is created with a different computer into your computer.
Note
Registered entries are not imported.

Importing the Phone Book Data

1. Copy the exported phone book to a different computer.
2. Click [Start], and then select [Devices and Printers].
3. Right-click the OKI MB562 or OKI MB492 icon, and then select [Printing preferences] > [OKI
MB562(FAX)] or [OKI MB492(FAX)].

4. Click [Phone book] on the [Setup] tab.
5. Select [Import] from the [Tools] menu.

6. Specify the copied file for [Choose a CSV file] in the [Import Phone Book] dialog box.
7. Click [Browse] to select a file.
8. Click [Next].
Associating a New Definition with the Phone Book Format
If you want to import a CSV file with the format that is different from that of the phone book, select a CSV definition file and associate
the definition with the phone book format.

1. Copy the exported phone book to a different computer.
2. Click [Start], and then select [Devices and Printers].
3. Right-click the OKI MB562 or OKI MB492 icon, and then select [Printing preferences] > [OKI
MB562(FAX)] or [OKI MB492(FAX)].
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4. Click [Phone book] on the [Setup] tab.
5. Select [Import] from the [Tools] menu.

6. Specify the CSV file to import in [Choose a CSV file] in the [Import Phone Book] dialog box.
7. Select the [Setup relationship between the fields imported and phone book] check box.
8. Specify a CSV definition file in [Choose a CSV Definition file] if necessary.
Select [Comma(,)] for [Field Delimiter].
Memo
You can continue operating even if you do not specify a definition file. If you do not specify a definition file, select whether to
save a new definition file in the dialog box that is displayed after step 7.

9. Click [Next].
10. Associate the definition that you are importing with the phone book definition, and then click [OK].
11. Select [Save] from the [FAX number] menu.
12. Click [OK] in the confirmation window.
13. Select [Exit] from the [FAX number] menu.
Topics
Exporting the Phone Book Data to a CSV File (Export)
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Checking the Transmission History
The PC Fax transmission history is managed with the fax transmission history.
Checking the Transmission History and Reception History
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Basic Procedure for Scan to Fax Server
This section explains the basic procedure for sending data to the fax server.
The fax server function allows you to send fax data as an e-mail attachment file. The scanned document is converted to a TIFF file. The
data is not saved in memory, and is sent immediately after scanning. You just specify an e-mail address as a destination.
You must enable the Scan To Fax Server function in Admin Setup.
Enabling the Scan to Fax Server Function
If Scan To Fax Server function is enabled, fax receptions and transmissions that use a telephone line are disabled.
Set a network and e-mail default setting before using the Scan to Fax Server function.
Connecting This Machine to a Network
Register the E-mail Address of the Machine and Server Information
Memo
The document sizes that are available for sending a fax are only A4 and Letter for the ADF and document glass. You can not use
mixed size documents.
The document data that is sent with the Scan to Fax Server function may not be printed properly depending on the recipient's
unit.
The details on the Scan to Fax Server function are the same as those on the Scan to E-mail function.
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
Sending Data to the Fax Server
Enabling the Scan to Fax Server Function
Editing a Destination E-mail Address
Editing E-mail Body Text
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Sending Data to the Fax Server
1. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
3. Press [Fax].
4. Specify a destination.
Specify a destination in one of the following ways.
Using Direct Entry
Selecting from the Phone Book
Selecting from the Transmission History

5. Change other settings if necessary, and then press the
Transmission starts.
Topics
You can change other settings for fax transmissions.
Setting Scanning for Transmission
Sending a Fax
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(START) button.

Enabling the Scan to Fax Server Function
To enable the Scan to Fax Server function, follow the procedure below in Admin Setup.
Note
If the Scan to Fax Server function is enabled, the fax function is disabled.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [FaxServer Function].
6. Press [Environmental Settings].
7. Press [FaxServer Function].
8. Press [ON].
9. Press [Yes] on a confirmation screen.
The machine automatically restarts.
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Editing a Destination E-mail Address
A prefix and suffix are used in the following format. The "Fax number" in this format is a number that is selected in the "Add
Destination" item.
"Prefix + Fax number + Suffix"
For example, if you set "FAX=" as the prefix and set "@faxserver" as the suffix and perform the Scan To Fax Server function, the e-mail
destination (To:) is set as "FAX=012-345-6789@faxserver".
Note
Set the prefix and suffix according to the e-mail reception specifications of the fax server. The virtual domain and others may be
required to be set on the mail server due to the certain fax server operating environment.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [FaxServer Function].
6. Press [Environmental Settings].
7. Press [PreFix].
8. Enter a prefix, and then press [OK].
9. Press [Suffix].
10. Enter a suffix, and then press [OK].
11. Press [Back] until the home screen is displayed.
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Editing E-mail Body Text
If [Text] is set to [ON], the text is added to the e-mail. If your fax server supports the transmission of e-mail text, the text is included
in the fax transmission data.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [FaxServer Function].
6. Press [Environmental Settings].
7. Press [Text].
[Text] is set to [ON].

8. Press [Back] until the home screen is displayed.
9. Press [Fax/Internet Fax] or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

Memo
To display the home screen, press the

(HOME) button.

10. Press [Fax].
11. Press [E-mail Body] on the [Advanced] tab.
12. Press [Select Text].
13. Select a text.
If you select [Manual Input] in step 12, enter a text, and then press [OK].
Memo
When directly entering, you can enter up to 256 characters.
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Checking the Menu Hierarchy of the Fax Functions (Menu Tree)
To check or change the settings, select them by tabs on the fax or Internet fax start screen.
FAX
Basic
Manual Dial
Speed Dial
Group List
Redial
Off Hook
Resolution "Normal"
Scan Size "A4 or Letter"
Register to Job Macro
Advanced
Density "0"
Duplex Scan "OFF"
Continuous Scan (Glass) "OFF"
Continuous Scan (ADF) "OFF"
Edge Erase "OFF"
Communicating Function
TTI "ON"
TTI Select "Default"
Transmit Conf. Report "OFF"
Delayed Tx "OFF"
Fcode Polling "OFF"
Fcode Tx "OFF"
Memory Tx "ON"
Fax Job View/Cancel
Function Settings
Scan Setting
Resolution "Normal"
Scan Size "A4 or Letter"
Density "0"
Duplex Scan "OFF"
Continuous Scan "OFF"

Internet FAX
Basic
Address Book
Group List
Tx History
Manual Input
LDAP
Scan Size "A4 or Letter"
Register to Job Macro
Advanced
Duplex Scan "OFF"
Reply To "NULL"
Subject "NULL"
E-mail Body "NULL"
File Name "NULL"
Continuous Scan "OFF"
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Compression Rate "Low"
Image Settings
Density "0"
Resolution "Normal"
Background Removal "Auto"
Function Settings
Scan Setting
Scan Size "A4 or Letter"
Duplex Scan "OFF"
File Name "NULL"
Continuous Scan "OFF"
Compression Rate "Low"

Memo
" " indicates the factory default setting.
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Basic Information
The basic information required for using this machine is collected.
Names of Components
This section provides the names of the components on the front side, rear side of the machine and inside the machine and related
information.
Basic Operations on the Operator Panel
This section provides the names of the operator panel and related information.
Checking the Device Information and Status
This section describes how to check the device information and status.
Setting or Checking by Opening the Web Page of This Machine
This section provides various information required for utilizing the Web page of the machine.
Loading Paper or Envelopes in a Tray
This section describes paper types that can be loaded in a paper tray of the machine, how to load paper, and other information.
Setting a Document
This section describes the paper that can be used and the documents that can be set on this machine.
Saving Power Consumption with the Power Save Function
This section describes how to set Power Save mode, Sleep mode, and Deep Sleep mode.
Reducing Power Consumption by Automatically Turning the Machine Off
This section describes the Auto Power Off setting items and how to set these settings.
How to Customize the Touch Panel
This section describes how to customize home icons and shortcut buttons to fit your needs.
Operating a Frequently-used Setting with a One-touch Button (JOB MACRO)
This section describes about the JOB MACRO function in which you create, name, and register frequently used settings as a macro.
Adjusting Volume
This section describes how to adjust the volume of the sound that the machine emits such as the key touch tone volume of the
operator panel.
Switching This Machine Online
This section describes how to switch the machine online.
Windows Operation
This section describes the Property screen of the printer driver.
Checking the Menu Hierarchy of This Machine (Menu Tree)
This section shows the setting menu of the machine.
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Names of Components
The chapter describes the name of each component.
Front of the Main Unit
Rear of the Main Unit
Inside the Main Unit

474

Front of the Main Unit

No.

Name

1

Auto document feeder (ADF) cover

2

Document tray

3

Scanner unit

4

Document glass cover

5

Operator Panel
Basic Operations on the Operator Panel

6

USB port

7

Multipurpose (MP) tray

No.

Name

8

Document glass

No.

Name

9

Top cover

10

Paper supporter

11

Top cover open button

12

Tray 1

475

476

Rear of the Main Unit
The section describes the name of each component.

No.

Name

13

Telephone connector (for connecting an external handset)

14

LINE connector

15

Faceup stacker

16

Power connector

No.

Name

17

USB interface connector

18

Network interface connector
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Inside the Main Unit
The section describes the name of each component.

No.

Name

19

Toner cartridge
Replacing the Toner Cartridge

20

LED head
Cleaning the LED Head

21

Fuser

22

Image drum
Replacing the Image Drum
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Basic Operations on the Operator Panel
Names and Functions
Name of Each Component on the Touch Panel and How to View the Screen
Entering Characters
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Names and Functions
This section describes the names and functions of components on the operator panel.

No. Name

Function

1

Touch panel

Allows you to select or set an item by pressing a displayed icon.

2

[HOME] button

Displays the home screen.

3

[COPY] button

Displays the copy function screen.

4

[SCAN] button

Displays the scan function screen.

5

[PRINT] button

Displays the print function screen.

6

[FAX] button

Displays the fax function screen.

7

DATA IN MEMORY
indicator

Lights up when data remains in memory.
Memo
Does not light up in Sleep mode even if data is in memory.

8

[Status] button

Displays the status menu. Flashes/lights up if there is an error status.
You can check the remaining amount of consumables and fax communication status.

9

[CLEAR] button

Executes the following operations by pressing, or pressing and holding this key according to the entry item.
Minimizes a setting value.
Enters zero in a setting value.
Clears the entry.
Clears the selected item.

10

[START] button

Starts copying, scanning, faxing, or printing from USB Memory.

11

[STOP] button

Cancels copying, fax transmissions, or other jobs.

12

[POWER SAVE]
button

Enters or exits the power saving mode.
In Power Save mode, lights up in green; In Sleep mode, flashes in green (every 3 seconds); In Deep Sleep
mode, flashes in green (every 6 seconds).
Saving Power Consumption with the Power Save Function

13

[POWER] button.

Turns this machine on or off.

14

10-key pad

Enters numbers, alphabets, and symbols.

Note
When changing the angle of the operator panel, use care not to let your hands be caught between this machine and the operator
panel. Injury may result.
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Name of Each Component on the Touch Panel and How to View the Screen
When this machine turns on, the home screen is displayed on the touch panel.

Home Screen
If you press a home icon, the screen switches to the top screen of the function.

Memo
The screen image shows the factory default setting. The screen that appears by pressing the
[Admin Setup] > [Management] > [Default Mode].

Item
1 Stationary button area

(HOME) button can be changed by

Description
Displays buttons that appear on the screen at all times.
Displays the following items.
[Job Macro]
[Function Settings]
[Device Settings]
[RESET]
[Logout]
Antenna mark: appears when the wireless LAN is enabled.
[?]
Only available buttons are displayed on the selected menu.

2 Title and operation guide
area

Displays the title of the current screen and provides guide for possible operations.

3 Home icons

Displays home icons for using certain functions.
The screen image shows the factory default setting. The setting can be changed by Administrator
Setup.

How to View the Screen of Each Function
The following descriptions use the [Basic] tab of the copy function as an example.

1

Item

Description

Stationary button area

Displays buttons that appear on the screen at all times.
Only available buttons are displayed on the selected menu.

2

Title and operation guide area

Displays the title of the current screen and provides guide for possible operations.

3

Tab labels

Displays labels for tabs. Press a label to switch between tabs.
If any setting is changed from its default setting,

4

Main area

is displayed.

Displays a preview of copy output that will be produced with the current settings.
The current setting is displayed on each button.
<About marks on a button>
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: Indicates that the setting is changed from its default setting.
: Indicates that the next page exists.
/

: Indicates that the setting is turned on or off.

Memo
You can enter a value in the field with

displayed by using the 10-key pad.

Topics
About the top screen of each function
Names and Functions of Screen Items for Copy
About Scan to E-mail
About Scan to PC
About Scan to USB Memory
About Scan to Shared Folder
Names and Functions of Screen Items for Print
Names and Functions of Screen Items for Fax
Names and Functions of Screen Items for Internet Fax
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Entering Characters
Entering with the Touch Panel
Entering with the 10-key Pad
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Entering with the Touch Panel
About the entry screen
Entering Characters
Switching the Entry Mode (Numbers Alphabetic Characters)
Switching the Entry Mode (Uppercase Lowercase)
Deleting an Entered Character
When you need to enter characters while you are setting an item, the following entry screen is displayed.
You can enter uppercase and lowercase alphabets, numbers, and symbols.
Memo
When you need to enter only numbers, the on-screen keyboard may not be displayed. In such a case, use the 10-key pad to enter
numbers.

About the entry screen
The number of buttons in the entry screen differs depending on the input.
The figure below shows the screen with the largest number of buttons as an example.

Item

Description

1 text entry field

Displays the entered characters.

2 The number of entered characters/the maximum number of
characters that can be entered

Indicates the maximum number of characters that can be entered
and the number of entered characters.

3 Back Space

Deletes a character just before the cursor.

4 Character panel

Enters characters.
The character type switches depending on the entry mode.

5 Return button

Puts a line break. This button appears when entering body text of an
E-mail.

6 Left button/right button/up button/down button

Moves the cursor left, right, up, or down.

7 Capital Lock

Switches between the uppercase and lowercase characters.

8 Entry mode button

Switches the entry mode (types of characters) for entering text.

Entering Characters

1. Press the touch panel.
2. When the entry is complete, press [OK] or [Next].
Memo
To enter a diacritical mark, press and hold a character button with [...] shown. When a diacritical mark appears, press the character
you want to enter.
The screen below shows an image when holding down the "a" button.
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Switching the Entry Mode (Numbers

Alphabetic Characters)

1. Press [Alpha] or [Symbol].
Memo
[RU] may be shown in case of Russian, and [EL] in case of Greek. In case of other languages, only [Alpha] and [Symbol] may be
shown.

Switching the Entry Mode (Uppercase

Lowercase)

1. Press the button to switch between the uppercase and lowercase characters.
Deleting an Entered Character

1. Use the back space (tentative name) button on the touch panel or the

(CLEAR) button.

The character before the cursor ( ) is deleted.
Memo
Press [

], [

], [ ], or [ ] to move the cursor ( ) to the character next to the character to delete.
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Entering with the 10-key Pad

Note
It is impossible to enter the alphabet.
Please enter the alphabet from the touch panel.

Deleting an Entered Character
To delete the last character you entered, press the

(CLEAR) button.

To clear all the characters you entered or to clear all characters preceding the cursor, press and hold the
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(CLEAR) button.

Checking the Device Information and Status
Checking the Device Information and Status
Reports
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Setting or Checking by Opening the Web Page of This Machine
You can set network settings and menu settings for the machine.
About the Web Page of This Machine
This section provides various information required for utilizing the Web page of the machine.
About Items That Can be Set or Checked
This section describes what you can do with the Web page of the machine.
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About the Web Page of This Machine
About the Operating Environment
Opening the Web Page from a Computer
Logging In as the Administrator
You can operate the following from the Web page on a computer. The Web page can be used for Windows and Mac OS X.
Displaying the status of the machine
Creating a profile
Setting a tray, network, default setting of a function, and the machine
Displaying a list of jobs
Printing a PDF file without using the printer driver
Setting auto delivery and transmission data save
Linking to frequently-used Web pages

About the Operating Environment
Memo
Check whether your browser is set as follows.
Set the security setting for the Web page to the middle level, or enable Cookie.
To enter the [Admin Setup] menu, the administrator password is required. The factory default password is "aaaaaa".
To change settings of the machine on the Web page, you must log in as the administrator of the machine.
About how to set a network
Connecting This Machine to a Network
The description uses the following environment as an example.
Device name: MB562
IP address of the machine: 192.168.0.2

Opening the Web Page from a Computer

1. Open a Web browser.
2. Enter "http://(The IP address of this machine)" in the address bar, and then press the <Enter> key.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine

Note
If the IP address includes a value in one or two digits, do not enter "0" before the value. Communications may not be
performed correctly.
An example of a correct entry: http://192.168.0.2/
An example of an incorrect entry: http://192.168.000.002/

Logging In as the Administrator
Note
To change settings of the machine on the Web browser, you must log in as the administrator of the machine.
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1. Open a Web browser.
2. Enter "http://(The IP address of this machine)" in the address bar, and then press the <Enter> key.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine

3. Click [Administrator Login].

4. Enter "root" in [User Name] and the current password in [Password], and then click [OK].

Memo
The password is the same as the "administrator password" on the operator panel.

5. Set the machine information that can be checked on a network, click [OK] or [SKIP].

Note
To omit the setting, click [SKIP].
To not display from the next login, select the [Do not show this page again.] check box, and then click [OK] or [SKIP].

6. The following screen is displayed.
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Topics
Change the administrator password in one of the following ways.
Changing from a Computer
Changing from This Machine
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About Items That Can be Set or Checked
View Information
Paper Setup
List
Admin Setup
Job List
Direct Print
Transmission Settings
Links

View Information

Item

Description

Status

Displays the current status of the machine. All the warnings and errors that have occurred on the machine are displayed as
"failure information". You can also check the operating status of each network service, a list of machine information, and the
IP address that is set to the machine.

Counter

Displays the number of printouts by printing or scanning.

Supplies Displays the remaining amount and lifetime of consumables.
Life
Usage
Report

Displays the print statistics results.

Network You can check general information, the status of TCP/IP, maintenance information, and other Network setting information.
System

Displays the machine information.

Paper Setup
This function is displayed only if you log in as the administrator of the machine.

Item
Tray Configuration

Description
You can set a paper size for each tray, custom paper, and other settings.
When using the printer driver, the values that are set with the printer driver are given priority over these
settings.

Select Tray

Select a tray that is used when a received document is printed or paper is automatically selected.

Paper Input
Options

Sets tray switch and a priority order.

Duplex Last Page

Sets whether to perform duplex printing if the last page is a simplex page.
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List
This function is displayed only if you log in as the administrator of the machine.

Item

Description

Profile

You can set information that is required for performing Scan to Network PC, and register it as a profile. You can set a
protocol, save destination URL, file name, density, document size, color format, monochrome format, and other settings
to a profile.

NetworkScan Registers, deletes, and edits a destination for a network scan.

Admin Setup
This function is displayed only if you log in as the administrator of the machine.

Set/Edit device PIN and User
You can set Access Control List for each user. You can register up to 5002 users (two of which are reserved IDs).

Network
Item

Description

General Network Settings

Sets the general network settings.

Wireless Setting

Sets the wireless settings.

TCP/IP

Sets TCP/IP information.
TCP/IP
Setting an IP Address from the Operator Panel on This Machine
Using the Software DVD-ROM (For Windows)

NBT

Sets NetBIOS over TCP information.
NBT

Mail Server
E-mail

Sets a mail server.
Receive
Settings

Sets an e-mail receive settings.

Alert Settings

Sets the function that enables you to receive e-mail alerts about events that have occurred on the
machine.

Registering from the Web page

Checking the Status of This Machine and Error by E-mail
SNMP

Settings

Sets SNMP.
SNMP
Checking the Status of This Machine by Using SNMPv3

Trap

Sets SNMP Trap.
SNMP Trap

IPP

Settings

Sets the function that enables you to perform IPP print.
IPP

Authentication Sets authentication.
Windows Rally

Sets Windows Rally information.
Windows Rally
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IEEE802.1X

Sets EEE802.1X/EAP information.
IEEE802.1X
Connecting This Machine to the Authentication Network by Using IEEE802.1X

Secure Protocol Server

Sets secure protocol server information.
Secure Protocol Server Settings (Kerberos)

LDAP

Sets LDAP information.
LDAP Server Settings

Security

Protocol
ON/OFF

Stops a network protocol and network service that are not used.

IP Filtering

Restricts access by using IP addresses. Access from outside your company is also supported. However,
this function requires sufficient knowledge about IP addresses. Some settings may result in serious
problems that prevent you from accessing the machine via a network.
Limiting by Using an IP Address (IP Filtering)

MAC Address
Filtering

Restricts access by using MAC addresses. Access from outside your company is also supported.
However, this function requires sufficient knowledge about MAC addresses. Some settings may result
in serious problems that prevent you from accessing the machine via a network.
About the Web Page of This Machine
Limiting by Using a MAC Address (MAC Address Filtering)

SSL/TLS

Encrypts communications between a computer (client) and the machine.
Encrypting Communication with SSL/TLS

IPSec

Sets the encryption for communications between a computer (client) and the machine, and settings to
prevent tampering.
Encrypting Communication with IPSec

Change
Network
Password

Changes the administrator password. The default value of the password is the last six digits of the
MAC address.
Changing the Administrator Password

Maintenance Reset/Restore

Restarts and resets a network. Even if you access the Web page from the Web browser after
restarting, the Web page is not displayed until the restart is complete. Resetting restores the IP
address to its default status, resulting in information you manually set being lost. In such a case, the
Web page cannot be displayed.

Network Scale Improves operation efficiency on a network. This setting is very effective when a hub that has the
spanning tree function is used, or a computer and the machine are connected one-on-one with a
cross cable.

Copy Setup
You can set the image quality, density, scan size, margins, edge erase, duplex, and other settings.

Fax Setup
Item

Description

Default Settings

Sets the image quality, density, and other default settings for sending faxes.

Security Function

Sets security for sending faxes.

Other Settings

Sets other settings for sending faxes.

FaxServer Function
Item

Description

Environmental Settings

Sets the environmental settings.

Default Settings

Sets the default settings.

Security Function

Sets the security settings.

Internet Fax Setup
Sets Internet Fax.

Scanner Setup
Item

Description

Default Settings

Sets the image quality, density, and other default settings for scanning.

E-mail Setup

Sets e-mail settings that are required for performing Scan to E-mail.

USB Memory Setup

Sets USB Memory settings for performing Scan to USB Memory.
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TWAIN Setup

Sets TWAIN.

WSD Scan Setup

Sets WSD Scan.

PC Scan Mode

Sets PC Scan mode.

Print From USB Memory Setup
Set Print From USB Memory.

Print Setup
Item
Print
Menu

Description
Print Setup

Sets the number of copies, resolution, and other settings. When using the printer driver, the values that
are set with the printer driver are given priority over these settings.

Printer
Adjust

Sets manual timeout, jam recovery, and other print adjustment settings.

Print
Position
Adjust

Adjusts front X, front Y, back X and back Y positions.

Drum
Cleaning

Sets cleaning of an image drum.

Hex Dump

Displays all the received print data in hex. To exit this mode, restart the machine.

System Configuration
Menu

Sets operation modes, alarm release, and other machine operation settings for each situation.

Emulation PCL Setup

Sets PCL.

PS Setup

Sets PS.

XPS Setup

Sets XPS.

IBM PPR
Setup

Sets IBM PPR Setup.

EPSON FX
Setup

Sets EPSON FX Setup.

Management
You can set local interface, system settings, power save mode, memory setting, change password, default value reset, or other device
settings.
Item

Description

Local Interface USB Menu Sets USB.
System Setup

Sets access control, display units, and other settings.

Power Save

Sets power save settings.

Memory Setup

Sets the reception buffer size and resource save area.

Admin Password

Sets an administrator password.

Reset Settings

Initializes all the data that is set in "Management", including speed dial, copy and fax function settings.

User Install
Item

Description

Power Setup

Sets Auto power off and Power supply Return.

Fax Setup

Sets a fax line, sender, and other settings.

Time Setup

Sets the time to the machine.

Note
If you select [Auto], you cannot set the time from the operator panel.

Other Settings

Sets High humid mode and Quiet mode.

Job List
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Item

Description

Job List

Displays a list of print jobs that are sent to the machine. You can delete unnecessary jobs.

Direct Print

Item

Description

Web Printing

Specifies and prints a PDF file.

E-mail Printing

E-mail Printing

Prints a PDF, JPEG and TIFF file if it is attached on an e-mail that the machine receives.
Printing E-mail Attachment Files

Receive Settings

Sets an e-mail receive settings.
Registering from the Web page

Transmission Settings
This function is displayed only if you log in as the administrator of the machine.

Item

Description

Automated
Delivery Setup

Sets the function that enables you to automatically convert a received fax into an e-mail and send it, and the
function that enables you to automatically deliver a received e-mail.

Transmission
Settings

Sets the function that enables you to save received and sent faxes and e-mail data to a server and other storages.

Automated
Delivery Log

Displays the automated delivery logs. Display condition: [Admin Setup] > [Management] > [Job Log Setup] > [Save
Job Log] is set to [Enable].

Transmission
Log

Displays the transmission logs. Display condition: [Admin Setup] > [Management] > [Job Log Setup] > [Save Job
Log] is set to [Enable].

Links

Item

Description

Links

Displays the links that are set by the manufacturer, and the links that are set by your administrator.

Edit
Links

Your administrator can set any URLs. Five support links and five other links can be registered. Include "http://" in an
entered URL.
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Loading Paper or Envelopes in a Tray
This chapter describes various information about paper that can be loaded in a paper tray of this machine.
About Paper Types That Can be Loaded and Storage Methods
About Paper Sizes, Weight, and Number of Sheets That Can be Loaded
Loading Paper
Loading Envelopes
Registering the Loaded Paper Size or Other Information in the Machine
About Paper Output
This section describes how to use the facedown stacker and faceup stacker.
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About Paper Types That Can be Loaded and Storage Methods
Available paper types
To perform high-quality printing, be sure to use the supported paper types that satisfy requirements, such as material, weight, or
paper surface finishing. Use digital photo print paper.
If you print on paper that is not recommended by Oki Data, check the print quality and the movement of the paper thoroughly in
advance to ensure that there are no problems.
Paper
type

Paper type and paper size (mm) (The value
enclosed with brackets is indicated in inches.)

Plain
paper

A4

210 x 297

A5

148 x 210

A6

105 x 148

B5

182 x 257

Letter

215.9 x 279.4 (8.5 x 11)

Legal 13

215.9 x 330.2 (8.5 x 13)

Legal 13.5

215.9 x 342.9 (8.5 x 13.5)

Legal 14

215.9 x 355.6 (8.5 x 14)

Executive

184.2 x 266.7 (7.25 x 10.5)

Statement

(5.5 x 8.5)

16K (184 x 260 mm)

184 x 260

16K (195 x 270 mm)

195 x 270

16K (197 x 273 mm)

197 x 273

4x6inch

(4 x 6)

5x7inch

(5 x 7)

Custom

Width: 86 to 216

Paper weight
60 to 163 g/m 2(16 to 43 lb)

For duplex printing, 60 to 120 g/m 2(16 to 32 lb)

Note
If the paper size is set to A6, A5, or the paper width is
148 mm (A5 width) or smaller, printing becomes slow.

60 to 163 g/m 2(16 to 43 lb)

Length: 140 to 1321
Banner 210 x 900 mm

210 x 900

Banner 215 x 900 mm

215 x 900

Banner 215 x 1200 mm 215 x 1200
Envelope

Label

Monarch

98.4 x 190.5 (3.875 x 7.5)

Com-9

98.4 x 225.4 (3.875 x 8.875)

Com-10

104.8 x 241.3 (4.125 x 9.5)

DL

110 x 220 (4.33 x 8.66)

C5

162 x 229 (6.4 x 9)

C6

114 x 162 (4.49 x 6.38)

A4

210 x 297

Letter

215.9 x 279.4 (8.5 x 11)

Envelopes must be made of paper of 85 g/m 2(24 lb), and
their flaps must be folded.

0.1 to 0.2 mm

Partlyprinting
paper

Subject to plain paper

60 to 163 g/m 2(16 to 43 lb)

Color
paper

Subject to plain paper

60 to 163 g/m 2(16 to 43 lb)

Recommended paper
The machine supports a variety of print media, including a range of paper weights and sizes. This section describes how to choose
and use media. To obtain the best performance, use 75 to 90 g/m 2plain paper that is designed for use in copiers and laser printers.
Use of heavily embossed or very rough textured paper is not recommended. Pre-printed stationery can be used, but the ink must not
offset when exposed to the high fuser temperatures used in the printing process.
Envelopes
Envelopes must be free from twists, curls or other deformations. The envelopes must also be of the rectangular flap type, with
glue that remains intact when subjected to hot roll pressure fusing in the machine. Window envelopes are not suitable.
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Labels
Labels must be of the type recommended for use in copiers and laser printers, in which the base carrier page is entirely covered
by labels. Other types of label stocks may damage the machine due to the labels peeling off during the printing process.

Paper storage
Store paper under the following conditions to maintain quality.
Inside a cabinet or other dry and dark place
On a flat surface
Temperature: 20℃
Humidity: 50% RH (relative humidity)
Do not store paper in the places as shown below:
Directly on the floor
Where paper is exposed to direct sunlight
Near the inside of an exterior wall
On an uneven surface
Where static electricity may be generated
Where temperature excessively rises high and temperature rapidly changes
Near this machine, an air conditioner, a heater, or duct
Note
Do not unwrap paper until just before you use.
Do not leave paper unwrapped for a long period. Doing so may result in printing problems.
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About Paper Sizes, Weight, and Number of Sheets That Can be Loaded
Loading in Tray 1
Loading in Tray 2 (Optional)
Loading in the MP Tray
The following paper types and tray capacity can be loaded in each tray.

Loading in Tray 1
Available paper size
A4

A5 *
A6

*

Tray capacity

Paper weight

250 sheets

Light

(if paper weight is 80 g/m 2)

60 to 63 g/m 2(16 to 17 lb)
Medium Light

B5

64 to 74 g/m 2(18 to 19 lb)

Letter

Medium

Legal (13 inches)

75 to 89 g/m 2(20 to 23 lb)

Legal (13.5 inches)

Medium Heavy

Legal (14 inches)

90 to 104 g/m 2(24 to 27 lb)

Executive

Heavy 1

Statement *

105 to 120 g/m 2(28 to 32 lb)

16K (184 x 260 mm)
16K (195 x 270 mm)
16K (197 x 273 mm)
Custom
*

Paper cannot be used for duplex printing.

Loading in Tray 2 (Optional)
Available paper size
A4

A5 *

Tray capacity

Paper weight

530 sheets

Light

(if paper weight is 80 g/m 2)

B5

60 to 63 g/m 2(16 to 17 lb)
Medium Light

Letter

64 to 74 g/m 2(18 to 19 lb)

Legal (13 inches)

Medium

Legal (13.5 inches)

75 to 89 g/m 2(20 to 23 lb)

Legal (14 inches)

Medium Heavy

Executive

90 to 104 g/m 2(24 to 27 lb)

16K (184 x 260 mm)

Heavy 1

105 to 120 g/m 2(28 to 32 lb)

16K (195 x 270 mm)
16K (197 x 273 mm)
Custom
*

Paper cannot be used for duplex printing.

Loading in the MP Tray
Available paper size

Tray capacity

Paper weight

A5 *

(if paper weight is 80 g/m 2)

100 sheets

Light

A6

10 sheets (envelopes)

Medium Light

A4

*

60 to 63 g/m 2(16 to 17 lb)

B5

64 to 74 g/m 2(18 to 19 lb)

Letter

Medium

Legal (13 inches)

75 to 89 g/m 2(20 to 23 lb)

Legal (13.5 inches)

Medium Heavy

Legal (14 inches)

90 to 104 g/m 2(24 to 27 lb)

Executive

Heavy 1

Statement*

105 to 120 g/m 2(28 to 32 lb)

16K (184 x 260 mm)

Heavy 2
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121 to 163 g/m 2(33 to 43 lb)

16K (195 x 270 mm)
16K (197 x 273 mm)
4x6inch*
5x7inch *
Custom

Com-9*

Com-10 *

Monarch *
DL *
C5 *
C6 *
*

Paper cannot be used for duplex printing.
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Loading Paper
There are three paper feed sources: Tray 1, Tray 2 (optional), and the MP tray.
Plain paper is printed from Tray 1, Tray 2 (optional), or the MP tray.
Envelopes and labels are printed from the MP tray.
Loading in Tray 1 or Tray 2
Loading in the MP Tray
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Loading in Tray 1 or Tray 2
The following procedure describes how to load paper in Tray 1 or Tray 2 (optional).
Note
The following procedure uses Tray 1 as an example, and the same procedure applies to Tray 2 (optional).

1. Pull the paper cassette out.

Note
When you pull the paper cassette out, the paper size selection screen is automatically displayed (for 6 seconds). Follow the
procedure from step 4 in "Registering the Paper Size, Type, or Weight". If you do not change the paper size, you do not need to
set this setting.

2. Slide the paper guide to the width of paper to be loaded.

3. Slide the paper stopper to the length of paper to be loaded.

4. Fan a stack of paper well, and then align the edges of the paper.
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5. Load paper with the print side face down.
Note
Do not load paper above the "

" mark on the paper guide.

6. Push the paper cassette until it stops.
Register the loaded paper in the machine. Proceed to "Registering the Paper Size, Type, or Weight".
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Loading in the MP Tray
The following procedure describes how to load paper in the MP tray.

1. Open the MP tray.

2. Pull the paper support out.

3. Open the sub support.

4. Adjust the manual feeding paper guide to the width of paper to be loaded.

5. Insert the paper with the print side up until its edge touches the paper feed entrance.
Note
Do not load paper above the "

" mark.

Register the loaded paper in the machine. Proceed to "Registering the Paper Size, Type, or Weight".
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Note
Do not load paper of different sizes, types, or weights at the same time.
When adding paper, take the paper in the MP tray out, straighten the edges of both stacks of paper, and then load them.
Do not put anything other than print paper in the MP tray.
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Loading Envelopes
This section describes how to load envelopes in the MP tray.

1. Open the MP tray.

2. Pull the paper support out.

3. Open the sub support.

4. Adjust the manual feeding paper guide to the width of an envelope to be loaded.

5. Load an envelope with the print side up until its edge touches the paper feed entrance.
Note
Do not load envelopes above the "

" mark.
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Memo
Load envelopes with the address side up in the direction as described below.
If you are using envelopes with the flap (for gluing) on the long edge (Monarch, Com-9, Com-10, DL, C5, C6), load them with
the flap folded so that the flap is on the left side when fed.
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Registering the Loaded Paper Size or Other Information in the Machine
This section describes how to register paper information to the machine after paper is set in the machine.
Registering the Paper Size, Type, or Weight
Registering a Custom Size
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Registering the Paper Size, Type, or Weight
After you load paper in Tray 1, Tray 2 (optional), or MP tray, you must register the loaded paper in the machine.

1. Press [Device Settings] on the touch panel.
2. Press [Paper Setup].

3. Press the paper tray that holds paper.
4. Press [Paper Size].
5. Select a size of the loaded paper.
If you select [Custom] for [Paper Size], you must register the custom size.
About how to register a custom size
Registering a Custom Size

6. Press [Media Type].
7. Select a type of the loaded paper.
8. Press [Media Weight].
9. Select weight of the loaded paper.
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Registering a Custom Size
To load custom size paper, you must register the width and length of the paper before printing. The range of the sizes you can set
varies depending on the paper tray.
Tray

Available paper size range

Tray 1

Width:
100 to 216 mm (3.9 to 8.5 inches)
Length:
148 to 356 mm (5.8 to 14.0 inches)

Tray 2 (optional)

Width:
148 to 216 mm (5.8 to 8.5 inches)
Length:
210 to 356 mm (8.3 to 14.0 inches)

MP Tray

Width:
86 to 216 mm (3.4 to 8.5 inches)
Length:
140 to 1321 mm (5.5 to 52.0 inches)

Note
[Custom] is displayed only if [Paper Size] is set to [Custom].
The available paper size range for duplex printing is shown as below.
Width: 182 to 216 mm
Length: 257 to 356 mm

1. Press [Device Settings] on the touch panel.
2. Press [Paper Setup].

3. Press the paper tray that holds paper.
4. Press [Paper Size].
5. Press [Custom].
6. Press [Custom].
7. Enter the values by using the 10-key pad, and then press [OK].
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About Paper Output
Outputting with the Print Side Down (Facedown Stacker)
Outputting with the Print Side Up (Faceup Stacker)
The machine outputs paper to the facedown or faceup stacker. Paper types that can be outputted to each stacker are as follows.
Output stacker
Facedown stacker

Supported paper type

Capacity
150 sheets (if paper weight is 80 g/m 2)

Plain paper
Recycled paper

Faceup stacker

Plain paper

100 sheets (if paper weight is 64 g/m 2)

Recycled paper

10 sheets (thick paper and envelopes)

Envelope
Photo 4x6inch, 5x7inch
Label
When performing duplex printing, paper is output to the facedown stacker.
Note
Do not open or close the faceup stacker during printing. Paper jams may result.

Outputting with the Print Side Down (Facedown Stacker)
Paper is output with the print side down.

Note
Check that the faceup stacker is closed. If the faceup stacker is opened, paper is always output to the faceup stacker.

Outputting with the Print Side Up (Faceup Stacker)
Paper is output with the print side up.
Note
Duplex printing is not available with the faceup stacker.

1. Open the faceup stacker toward you.
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Setting a Document
This chapter describes how to set the document on this machine.
About Documents That Can be Set
Setting in the ADF
Setting on the Document Glass
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About Documents That Can be Set
About Where to Set a Document
About Documents That Cannot be Set
About the Scannable Area When Copied

About Where to Set a Document
Set a document in the ADF or on the document glass to copy, scan, or fax the document.
Scanner type
ADF

Scan size
A4

Capacity

Paper weight

50 sheets (80 g/m 2)

60 to 105 g/m 2(16 to 28 lb)

-

20 mm

A5
B5
A6
Letter
Legal 13
Legal 13.5
Legal 14
Executive
Document glass

A4
A5
B5
A6
Letter
Executive
Legal 13
Legal 13.5
Legal 14

Memo
Duplex scan is not available for A6.

Note
For documents on which adhesives, ink, or correction fluid is used, make sure that they have completely dried before setting.

About Documents That Cannot be Set
You cannot set the following documents in the ADF. Use the document glass, instead.
Documents with holes or tears
Badly curled or rolled documents
Damp documents
Documents that are stuck together due to static electricity
Carbon-backed documents
Cloth, metal sheets, OHP films
Stapled, clipped, or taped documents
Documents that are pasted each other, or documents with glue
Glossy documents
Coated documents
Observe the following to avoid damaging the document glass.
When copying a thick document, do not press on it on the document glass.
Place a hard document gently.
Do not set a document that has sharp protrusions.
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About the Scannable Area When Copied
Texts or images within the 2 mm area from the edges of standard paper cannot be scanned with the copy function.
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Setting in the ADF
1. Set a document face up in the ADF.
If a document is portrait, set the document so that its top edge is pulled into the ADF first.

If a document is landscape, set the document so that its left edge is pulled into the ADF first.

2. Align the document guide to the document width.
Note
If ADF paper feed problems often occur, reduce the number of document pages to set.
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Setting on the Document Glass
1. Open the document glass cover.
2. Set a document face down on the document glass.
If a document is portrait, align its top edge with the upper-left corner of the glass.

If a document is landscape, align its right edge with the upper-left corner of the glass.

Note
Do not press the document glass forcefully.

3. Close the document glass cover gently.
You must change the [Direction] setting to suit the document orientation (portrait or landscape) in advance.
About the [Direction] setting
Changing the Document Orientation (Direction)
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Saving Power Consumption with the Power Save Function
The machine has three Power Save modes: Power Save, Sleep, and Deep Sleep.
If you do not use the machine for a certain period of time, the machine automatically enters Power Save mode, saving power
(POWER SAVE) button.
consumption. Alternatively, you can switch the machine to Power Save mode by pressing the
The procedures for switching the machine to each mode and conditions to exit each mode are shown in the table below.
Power Procedure for switching the
Save
machine to each mode
mode

Condition to
switch to
each mode

Machine status

Condition to exit each mode

Power
Save
mode

After a certain period of time
passes* 1, or press the
(POWER SAVE) button

-

The backlight on the operator panel turns
(POWER SAVE) button lights
off. The
up in green.

Press a button on the operator
panel. Print data, a fax, or other
data is received.

Sleep
mode

After a certain period of time
passes*2

A certain
function*3is
enabled.

The screen on the operator panel turns
(POWER SAVE) button flashes
off. The
in green (every 3 seconds).

(POWER SAVE)
Press the
button. Print data, a fax, or other
data is received.

Deep
Sleep
mode

After a certain period of time
passes*2

A certain
function*3is
disabled.

The screen on the operator panel turns
(POWER SAVE) button flashes
off. The
in green (every 6 seconds).

Same conditions as Sleep mode
are applied or there are
restrictions to exit Deep Sleep *4.

*1

If the machine idles for a certain period of time (1 minute by factory default), the machine automatically enters Power Save mode.
To change the time to enter Power Save mode, refer to "Setting Power Save Mode".

*2

If the machine idles for a certain period of time (30 minutes by factory default) in Power Save mode, the machine automatically
enters Sleep mode or Deep Sleep mode. To change the time to enter Sleep mode or Deep Sleep mode, refer to "Setting Sleep
Mode".

*3

For details on the applicable function, refer to "Setting Sleep Mode".

*4

For details on the restrictions, refer to "About Restrictions in Sleep Mode and Deep Sleep Mode".

Setting Power Save Mode
This section describes how to set Power Save mode.
Setting Sleep Mode
This section describes how to set Sleep mode and exit Sleep mode to the standby status.
About Restrictions in Sleep Mode and Deep Sleep Mode
This section describes about the restrictions that occur to the network when this machine enters Sleep Mode or Deep Sleep Mode.
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Setting Power Save Mode
If you do not use the machine for a certain period of time, the machine automatically enters Power Save mode, saving power
consumption.
(POWER SAVE) button to manually switch the machine to Power Save mode. If you press the
Alternatively, you can press the
(POWER SAVE) button in Power Save mode, the machine returns to standby status.
In Power Save mode, the

(POWER SAVE) button lights up.

Exiting Power Save Mode to Standby Mode
To exit Power Save mode to standby status, press the

(POWER SAVE) button.

Memo
When this machine receives data from a computer or other devices, this machine returns to standby status.
You can register Power Save mode in the following three ways.
Opening the Web Page of This Machine from a Computer
This section describes how to set Power Save mode from the Web page. You must log in as the administrator to set this setting.
Using Configuration Tool (Windows Only)
This section describes how to set Power Save mode from the operator panel on the machine. You must enter the administrator
password to set this setting.
Using the Operator Panel
This section describes how to set Power Save mode from the operator panel on the machine. You must enter the administrator
password to set this setting.
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Opening the Web Page of This Machine from a Computer
You can set Power Save mode from the Web page of this machine.
Set the length of idle time before entering Power Save mode.

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Click [Admin Setup].
4. Click [Management] > [Power Save].
5. Select the transition time from [Power Save Time], and then click [Submit].
Available transition time settings
1 minute*,

2 minutes,

3 minutes,

4 minutes,

5 minutes,

* indicates the factory default setting.
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10 minutes,

15 minutes,

30 minutes,

60 minutes

Using Configuration Tool (Windows Only)
You can set Power Save mode from Configuration Tool.
Set the length of idle time before entering Power Save mode.
For details on Configuration Tool, refer to "Using Configuration Tool (Windows only)".

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Click the [Device Setting] tab.
4. Click [Menu settings].
5. Click

(Display administrator settings).

6. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".
Entering Characters

7. Click

in order of [Admin Setup] > [Management] > [Power Save].

8. Select the transition time from [Power Save Time], and then click

(Save to device).

Available transition time settings
1 minute*,

2 minutes,

3 minutes,

4 minutes,

5 minutes,

* indicates the factory default setting.
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10 minutes,

15 minutes,

30 minutes,

60 minutes

Using the Operator Panel
You can set Power Save mode from the operator panel.
Set the length of idle time before entering Power Save mode.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Management].
6. Press [Power Save].
7. Press [Power Save Time].
8. Select transition time.
Available transition time settings
1 minute*,

2 minutes,

3 minutes,

4 minutes,

5 minutes,

* indicates the factory default setting.
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10 minutes,

15 minutes,

30 minutes,

60 minutes

Setting Sleep Mode
When a set period of time elapses, this machine enters Sleep mode from Power Save mode. In Sleep mode, the status of this machine
is almost the same as when this machine is turned off.
In Sleep mode, the

(POWER SAVE) button flashes.

You can register Sleep mode in the following three ways.
Note
If an error has occurred, the machine does not enter Sleep mode.
If a delayed transmission is reserved, the machine does not enter Sleep mode.
If a fax transmission is waiting for a redial, the machine does not enter Sleep mode.
If the wired network connection is switched to the wireless network connection, the machine does not enter Deep Sleep mode but
enters Sleep mode.
If the wireless network connection is switched to the wired network connection, the machine enters Deep Sleep mode.

Exiting Sleep Mode or Deep Sleep Mode to Standby Mode
To exit Sleep mode to standby status, press the

(POWER SAVE) button.

Memo
When this machine receives data from a computer or other devices, this machine returns to standby status.
Opening the Web Page of This Machine from a Computer
This section describes how to set Sleep mode from the Web page. You must enter the administrator password to set this setting.
Using Configuration Tool (Windows Only)
This section describes how to set Sleep mode from Configuration Tool. You must enter the administrator password to set this setting.
Using the Operator Panel
This section describes how to set Sleep mode from the operator panel of this machine. You must enter the administrator password to
set this setting.
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Opening the Web Page of This Machine from a Computer
You can set Sleep mode from the Web page of this machine.
Set the length of idle time before entering Sleep mode.

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Click [Admin Setup].
4. Click [Management] > [Power Save].
5. Select the transition time from [Sleep Time], and then click [Submit].
Available transition time settings
1 minute,

2 minutes,

3 minutes,

4 minutes,

5 minutes,

* indicates the factory default setting.
Topics
About Restrictions in Sleep Mode and Deep Sleep Mode
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10 minutes,

15 minutes,

30 minutes*,

60 minutes

Using Configuration Tool (Windows Only)
You can set Sleep mode from Configuration Tool.
Set the length of idle time before entering Sleep mode.
For details on Configuration Tool, refer to "Using Configuration Tool (Windows only)".

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Click the [Device Setting] tab.
4. Click [Menu settings].
5. Click

(Display administrator settings).

6. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".
Entering Characters

7. Click

in order of [Admin Setup] > [Management] > [Power Save].

8. Select the transition time from [Sleep Time], and then click

(Save to device).

Available transition time settings
1 minute,

2 minutes,

3 minutes,

4 minutes,

5 minutes,

* indicates the factory default setting.
Topics
About Restrictions in Sleep Mode and Deep Sleep Mode
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10 minutes,

15 minutes,

30 minutes*,

60 minutes

Using the Operator Panel
You can set Sleep mode from the operator panel.
Set the length of idle time before entering Sleep mode.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Management].
6. Press [Power Save].
7. Press [Sleep Time].
8. Select transition time.
Available transition time settings
1 minute,

2 minutes,

3 minutes,

4 minutes,

5 minutes,

* indicates the factory default setting.
Topics
About Restrictions in Sleep Mode and Deep Sleep Mode
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10 minutes,

15 minutes,

30 minutes*,

60 minutes

About Restrictions in Sleep Mode and Deep Sleep Mode
This section describes the restrictions when the machine is in Sleep mode or Deep Sleep mode.
If the machine displays an error, the machine does not enter Sleep mode or Deep Sleep mode.
In Sleep mode, the network function is restricted as follows.

The machine does not enter Deep Sleep mode
The machine does not enter Deep Sleep mode in the following cases.
IPSec is enabled
A TCP connection is established
Example: A connection is established with Telnet or FTP.
When the transition time to enter Sleep mode or Deep Sleep mode from Power Save mode elapses and the connection is
disconnected, the machine enters Sleep mode.
E-mail reception is enabled
Memo
To switch the machine to Deep Sleep mode, disable IPSec or e-mail reception.

Cannot print
In Deep Sleep mode, you cannot use the following protocols to print.
IPv6
NBT
WSDPrint

Cannot search or set
In Deep Sleep mode, you cannot search or set by using the following functions and protocols.
NBT
PnP-X
UPnP
LLTD
MIB*
* References with some supported MIB (the Get command) are possible in Deep Sleep mode.

Protocols that have the client function do not operate
In Deep Sleep mode, the following protocols that have the client function do not operate.
E-mail alert* 2
SNMP Trap
WINS*1
SNTP* 2
*1

The elapse time in Deep Sleep mode is not included in the intervals of WINS update time.
WINS regular updates are not performed in Deep Sleep mode, possibly resulting in names that are registered in the WINS server
being deleted.

*2

The elapse time in Deep Sleep mode is not included in the intervals of the e-mail alert notification time and the intervals of the
NTP server update time.

The machine automatically enters Sleep mode from Deep Sleep mode
In a network environment where a large number of packets are sent, the machine automatically exits Deep Sleep mode to Sleep
mode and responds.
Also, if a terminal that runs searches with Bonjour, such as Mac or iPhone, is connected to the same network, the machine
automatically exits Deep Sleep mode to Sleep mode and responds.
This machine automatically enters Deep Sleep mode after a certain period of time.
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Reducing Power Consumption by Automatically Turning the Machine Off
If you do not use the machine for a certain period of time, the machine automatically enters Auto Power Off and turns off. To use the
machine again, turn the machine on.
About the Auto Power Off Function Setting Items
This section describes three setting items that decide the Auto Power Off operation.
Setting Auto Power Off
This section describes how to set the transition time to enter Auto Power Off. To set this setting, the administrator password is
required.
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About the Auto Power Off Function Setting Items
There are three Auto Power Off options that determine the machine's behavior in Auto Power Off.
[Enable]: If you do not use the machine for a certain period of time, the machine automatically turns off.
[Auto Config]: The machine does not automatically turn off in the following cases.
A LAN cable is connected to the network interface connector.
A telephone cable is connected to the LINE connector.
Wireless LAN is enabled.
[Disable]: The Auto Power Off function is disabled. The machine does not automatically turn off.
Note
If an error has occurred, the machine does not automatically turn off.
If a delayed transmission is reserved, the machine does not automatically turn off.
If a fax transmission is waiting for a redial, the machine does not automatically turn off.
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Setting Auto Power Off
When the machine is connected to a network or a telephone cable is connected, set the following settings to set Auto Power Off.
You can register Auto Power Off in the following three ways.
Opening the Web Page of This Machine from a Computer
This section describes how to set Auto Power Off from the Web page. You must enter the administrator password to set this setting.
Using Configuration Tool (Windows Only)
This section describes how to set Auto Power Off from Configuration Tool. You must enter the administrator password to set this
setting.
Using the Operator Panel
This section describes how to set Auto Power Off from the operator panel of this machine. You must enter the administrator password
to set this setting.
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Opening the Web Page of This Machine from a Computer
Setting Auto Power Off
Setting the Transition Time
You can set Auto Power Off from the Web page of this machine.

Setting Auto Power Off

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Click [Admin Setup].
4. Click [User Install] > [Power Setup].
5. Select [Auto Power Off], and then click [Submit].
Available value settings:
Enable,

Auto Config*,

Disable

* indicates the factory default setting.

Setting the Transition Time

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Click [Admin Setup].
4. Click [Management] > [Power Save].
5. Select [Auto Power Off Time], and then click [Submit].
Available value settings:
1 hour,

2 hours,

3 hours,

4 hours*,

8 hours,

12 hours,

* indicates the factory default setting.
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18 hours,

24 hours

Using Configuration Tool (Windows Only)
You can set Auto Power Off from Configuration Tool.
Set the length of idle time before entering Auto Power Off.
About Configuration Tool
Using Configuration Tool (Windows only)

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Click the [Device Setting] tab.
4. Click [Menu settings].
5. Click

(Display administrator settings).

6. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".
Entering Characters

7. Click

in order of [Admin Setup] > [Management] > [Power Save].

8. Select the transition time from [Auto Power Off Time], and then click
Available transition time settings:
1 hour,

2 hours,

3 hours,

4 hours*,

8 hours,

12 hours,

* indicates the factory default setting.
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18 hours,

24 hours

(Save to device).

Using the Operator Panel
Enabling Auto Power Off
Setting the Transition Time

Enabling Auto Power Off

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [User Install].
6. Press [Power Setup].
7. Press [Auto Power Off].
8. Press [Enable].
Setting the Transition Time

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Management].
6. Press [Power Save].
7. Press [Auto Power Off Time].
8. Select transition time.
Available transition time settings:
1 hour,

2 hours,

3 hours,

4 hours*,

8 hours,

12 hours,

* indicates the factory default setting.
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18 hours,

24 hours

How to Customize the Touch Panel
Setting a Home Icon on the Home Screen
Functions That Can be Set to a Home Icon on the Home Screen
Setting a Shortcut Button of Each Function
You can customize home icons and shortcut buttons on the home screen and the top screen of each function to fit your needs.

Setting a Home Icon on the Home Screen
Memo
You can register 16 icons.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Configure Home Screen].
6. Press the button whose setting you want to change.
The shortcut button setting screen is displayed.

7. Operate the touch panel according to the changes you want to make.

Item

Description

1

Layout preview area

Displays the locations of the shortcut buttons.

2

Add function

Inserts a function into the location where

3

Add blank

Inserts an empty button into the location where

4

Move

Moves the selected button to a specified location.

5

Delete

Deletes the function that is registered to the selected button.

is indicated in the layout preview area.
is indicated in the layout preview area.

8. Press [OK].
Functions That Can be Set to a Home Icon on the Home Screen
You can register the following functions.
Copy*
Fax/Internet Fax*
Fax
Internet Fax
Scan*
Scan To E-mail
Scan To Shared Folder
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Scan To USB Memory
Scan To Computer
Remote Scan TWAIN
Remote Scan WSD
Print*
Stored Job
Encrypted Job
Print From USB Memory
Job Macro
Configure Home Screen
* indicates the factory default setting.

Setting a Shortcut Button of Each Function
The number of shortcut buttons that can be set varies depending on the function.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Follow the procedure in the table below.
Functions whose settings you want to change

Display on the touch panel and operation procedures

Copy

Press [Copy Setup] > [Configure Shortcuts].

Scan To E-mail

Press [Scanner Setup] > [E-mail Setup] > [Configure Shortcuts].

Scan To Shared Folder

Press [Scanner Setup] > [Shared Folder Setup] > [Configure Shortcuts].

Fax Sending

Press [Fax Setup] > [Configure Shortcuts].

Internet Fax Sending

Press [Internet Fax Setup] > [Configure Shortcuts].

Scanning to Fax Server

Press [FaxServer Function] > [Configure Shortcuts].

6. Press the button whose setting you want to change.
7. Select a function to register.
Memo
Each shortcut button registered cannot be deleted. It can be replaced by a different shortcut button.

8. Press [OK].
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Operating a Frequently-used Setting with a One-touch Button (JOB MACRO)
You can register macros for frequently used function settings for copying, scanning, faxing, Internet faxing, and printing in the machine
and create shortcuts. This "Job Macro" allows you to perform operations more simply and quickly.
You can create a macro for settings on the following functions.
Copying
Printing from USB Memory
Scanning to e-mail
Scanning to network PC
Scanning to USB Memory
Fax Sending
Internet Fax Sending
Scanning to Fax Server
Note
If the user authentication is enabled, log in to the machine before creating or editing a macro.

Memo
You can register up to 16 macros.
Registering a Frequently-used Setting as a Macro
Using a Registered Macro
Checking the Macro Content
Editing a Macro Title
Deleting a Registered Macro
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Registering a Frequently-used Setting as a Macro
You can create a macro for a frequently-used setting.

Registering Newly

1. Press [Job Macro] on the touch panel.

Memo
The Job Macro list screen also appears if [Register to Job Macro] is pressed in the following operation procedure. In this case,
proceed to step 3.
Function

Display on the touch panel and operation procedures

Copy

[Basic] tab > [Register to Job Macro]

Scan To E-mail

[Basic] tab > [Register to Job Macro]

Scan To USB Memory

[Scan To USB Memory] tab > [Register to Job Macro]

Scan To Computer

[Basic] tab > [Register to Job Macro]

Print from USB Memory

[Register to Job Macro]

Fax Sending

[Basic] tab > [Register to Job Macro]

Internet Fax Sending

[Basic] tab > [Register to Job Macro]

Scanning to Fax Server

[Basic] tab > [Register to Job Macro]

2. Press [Register] in the Job Macro list screen.

3. Check the setting, and then press [Yes].
4. Enter a new macro name.
Entering Characters

5. Press [OK].
A confirmation screen is displayed.
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Using a Registered Macro
You can use a macro by reading out it.

1. Press [Job Macro] on the touch panel.
2. Select a macro to use, and then press [Apply].
If the access control is enabled on the functions you want to use, a message is displayed to inform you that you are not permitted
to use them, and the screen returns to the JOB MACRO menu.

3. Perform a job.
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Checking the Macro Content
1. Press [Job Macro].
2. Select a macro, and then press [Description].
3. Check the content, and then press [Back].
If you press [Apply] instead of [Back], the macro is applied.
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Editing a Macro Title
You can edit a macro title.

1. Press [Job Macro].
2. Press [Edit].
3. Select a macro, and then press [Title Edit].
4. Enter a new title.
Entering Characters

5. Press [OK].
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Deleting a Registered Macro
You can delete a macro.

1. Press [Job Macro].
2. Press [Edit].
3. Select a macro, and then press [Delete].
A confirmation screen is displayed.

4. Press [Yes].
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Adjusting Volume
This chapter describes how to adjust the volume of the sound that the machine emits such as the key touch tone volume of the
operator panel.
Adjusting the Key Touch Tone Volume on the Operator Panel
Adjusting the Fax Monitor Sound
Adjusting the Fax and Phone Ring Volume
Adjusting the Fax Completion Volume
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Adjusting the Key Touch Tone Volume on the Operator Panel
1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Management].
6. Press [Sound Control].
7. Press [Key Touch Tone Volume].
8. Select a volume level.
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Adjusting the Fax Monitor Sound
To hear the monitor sound, set as described below.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [User Install].
6. Press [Monitor Control].
7. Select [Type 1] or [Type 2].
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Adjusting the Fax and Phone Ring Volume
You can change the ring volume of the machine for a fax reception or incoming voice call.
Note
The setting of the ring volume is enabled only if [Reception Mode] is set to [Tel/Fax Ready Mode].

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Fax Setting].
7. Press [Soft Ringer Volume].
8. Select a volume level.
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Adjusting the Fax Completion Volume
1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Management].
6. Press [Sound Control].
7. Press [FAX Buzzer Volume].
8. Select a volume level.

548

Switching This Machine Online
When the machine is offline, you cannot print from a computer, print a received fax, and copy. Switch the machine from offline to
online.

1. Press [Print] on the home screen or the

(PRINT) button.

2. Select [Online] or [Offline].
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Windows Operation
This section describes the procedure for displaying the driver setting screen from the [Printers and Faxes] folder.
Memo
If multiple drivers are installed, an icon for each driver is displayed in the [Printers and Faxes] folder.
Displaying the Property Screen of the Printer Driver
Displaying the Print Setup Screen of the Printer Driver
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Displaying the Property Screen of the Printer Driver
This section describes how to display the property screen of the printer driver for OS other than Windows 7 as shown as examples in this
manual.
Windows 8.1
Windows Vista
Windows Server 2012 R2
Windows Server 2008 R2
Windows Server 2008
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Windows 8.1
1. Right-click [Start].
2. Select [Control Panel] > [Hardware and Sound] > [Devices and Printers].
3. Right-click the OKI MB562 icon, and then select [Printer properties].
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Windows Vista
1. Click [Start], and then select [Control Panel] > [Hardware and Sound] > [Printers].
2. Right-click the OKI MB562 icon, and then select [Printer properties].
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Windows Server 2012 R2
1. Right-click [Start] on a computer.
2. Select [Control Panel] > [Hardware] > [Devices and Printers].
3. Right-click the OKI MB562 icon, and then select [Printer properties].
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Windows Server 2008 R2
1. Click [Start], and then select [Control Panel] > [Devices and Printers].
2. Right-click the OKI MB562 icon, and then select [Printer properties].
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Windows Server 2008
1. Click [Start], and then select [Control Panel] > [Printers].
2. Right-click the OKI MB562 icon, and then select [Printer properties].
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Displaying the Print Setup Screen of the Printer Driver
This section describes how to display the print setup screen of the printer driver for OS other than Windows 7 as shown as examples in
this manual.
Windows 8.1
Windows Vista
Windows Server 2012 R2
Windows Server 2008 R2
Windows Server 2008
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Windows 8.1
1. Right-click [Start].
2. Select [Control Panel] > [Hardware and Sound] > [Devices and Printers].
3. Right-click the OKI MB562 icon, and then select [Printing preferences].
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Windows Vista
1. Click [Start], and then select [Control Panel] > [Hardware and Sound] > [Printers].
2. Right-click the OKI MB562 icon, and then select [Printing preferences].
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Windows Server 2012 R2
1. Right-click [Start] on a computer.
2. Select [Control Panel] > [Hardware] > [Devices and Printers].
3. Right-click the OKI MB562 icon, and then select [Printing preferences].
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Windows Server 2008 R2
1. Click [Start], and then select [Control Panel] > [Devices and Printers].
2. Right-click the OKI MB562 icon, and then select [Printing preferences].
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Windows Server 2008
1. Click [Start], and then select [Control Panel] > [Printers].
2. Right-click the OKI MB562 icon, and then select [Printing preferences].
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Checking the Menu Hierarchy of This Machine (Menu Tree)
About the menu hierarchy
Setting Menu Hierarchy of This Machine (Menu Tree)
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Troubleshooting
Memo
If the

(STATUS) button lights up, a message is displayed by pressing the

(STATUS) button.

If the STATUS Button Lights Up or Flashes on the Operator Panel
There are some restrictions depending on your OS on a computer.
About Restrictions on Each OS
Machine problems

Computer problems

Is an error code or error message displayed on the operator panel?

There is a problem with a
driver or utility.
If You Cannot Install a Printer
Driver

Displayed

Not displayed

If Configuration Tool has a
Problem

If an Error Message is Displayed on the
Operator Panel
Problems that may occur in this machine
If Paper in the Tray or the Set Document is not Fed
Properly

If the occurrence of a paper jam is
displayed
If a "Paper jam" Message is Displayed
If the "Document jam" Message is
Displayed

If a Power Failure Occurs
About Problems of Each Function
About Problems with Printing Results
Other Problems

If the consumable lifetime or
replacement time is displayed
Replacing Consumables
If another message is displayed
Error Message Search

Cannot solve

Record the error message
currently displayed.

Does copying, printing, or scanning
work properly?

Does copying or faxing work
properly?

Does copying, printing,
scanning, or faxing work
properly?

No

No

No

Yes

There may be a problem with
a telephone or fax line.
Contact your carrier or
provider.

Cannot find a cause

Contact your dealer.
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Yes

Yes

There may be a
problem in the
computer.

There may be a
problem in the
computer.

Contact your
computer dealer.

Contact your computer
dealer.

If an Error Message is Displayed on the Operator Panel
Checking an Error Message (Error Message Search)
This section describes how to check error messages.
If a "Paper jam" Message is Displayed
You can refer to a list of error codes, error messages, and error contents concerning paper jams.
If the "Document jam" Message is Displayed
You can refer to a list of error codes, error messages, and error contents concerning document jams.
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Checking an Error Message (Error Message Search)
If an error occurs in this machine, an error message and/or an error code (a 3-digit number) is displayed on the operator panel.
In such a case, the

(STATUS) button lights up or flashes.

If you are not sure how to solve a problem, enter the error message or error code into "Error Message Search", and then check the error
cause and its solution.
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If a "Paper jam" Message is Displayed
Error
code

Message

370

Paper jam has occurred.

371
372

Reference
If the Error Code is "372"

Please open the scanner unit and the top cover to check.
Please see Help for details.

380

If the Error Code is "380", "381", "382", "385" or
"389"

381
382
385
389
390

If the Error Code is "390"

391

Paper jam has occurred.

392

Remove and check the TRAY cassette.

If the Error Code is "391" or "392"

Please see Help for details.
Document jam has occurred.

If the "Document jam" Message is Displayed

Open the automatic document feeder (ADF) cover on the scanner to
check.
Please see Help for details.
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If the Error Code is "372"
If the "Paper jam has occurred. Please open the scanner unit and the top cover to check." message is displayed, a paper jam has
occurred near the fuser unit or the image drum.
Remove the jammed paper by following the procedure below.

1. Remove a document from the ADF or document glass.

2. Open the scanner unit.

3. Press the top cover open button.

4. Open the top cover.
Burns may result.
Work carefully, because the fuser is very hot.

5. Hold the image drum handle with both hands, and then remove the image drum from the machine
568

gently.
Note
Use extra care when handling the image drum (the green cylinder), because it is fragile.
Do not expose the image drum to direct sunlight or strong light (approximately 1,500 lux or more). Even under room
lighting, do not leave the image drum for 5 minutes or more.

The toner cartridge is removed with the image drum. Place the toner cartridge on a flat surface, and then put paper over it to
avoid the light.

6. Raise the blue handles of the transcription unit to unlock.

7. Hold the handles of the transcription unit, and then remove it from the machine gently.

8. Remove the jammed paper.
Note
Check that there is no paper remaining inside the machine.
Remove the jammed paper carefully and slowly not to tear the paper. If the paper is torn, remove all paper fragments.
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9. Place the projections on the right and left sides of the transcription unit on the bearing parts (holders)
of the machine.

10. Push the transcription unit back into the machine.

11. Insert rear projections located close to both handles of the transcription unit into the mounting holes of
the machine.

12. Rotate both handles of the transcription unit in the direction of the
machine.

When the transcription unit is attached correctly, it looks like the following figure.
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(Lock) arrow to secure it to the

Note
Do not touch the sponge roller of the transcription unit.

13. Check that the right and left pegs (1) of the image drum are fitted into both slots (2) of the machine,
and then return the image drum into the machine.

Note
Check that there is no paper remaining inside the machine.
Remove the jammed paper carefully and slowly not to tear the paper. If the paper is torn, remove all paper fragments.

14. Close the top cover.

15. Close the scanner unit.
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If the Error Code is "380", "381", "382", "385" or "389"
If the "Paper jam has occurred. Please open the scanner unit and the top cover to check." message is displayed, a paper jam has
occurred near the image drum.
Remove the jammed paper by following the procedure below.

1. Remove a document from the ADF or document glass.

2. Open the scanner unit.

3. Press the top cover open button.

4. Open the top cover.
Burns may result.
Work carefully, because the fuser is very hot.

5. Hold the image drum handle with both hands, and then remove the image drum from the machine
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gently.
Note
Use extra care when handling the image drum (the green cylinder), because it is fragile.
Do not expose the image drum to direct sunlight or strong light (approximately 1,500 lux or more). Even under room
lighting, do not leave the image drum for 5 minutes or more.

The toner cartridge is removed with the image drum. Place the toner cartridge on a flat surface and put a paper over it to avoid
the light.

6. Open the transparent resist guide in the direction of the arrow.

7. Remove the jammed paper.
Note
Check that there is no paper remaining inside the machine.
Remove the jammed paper carefully and slowly not to tear the paper. If the paper is torn, remove all paper fragments.
The solution varies depending on the location of the paper jam.
If the top end of the paper is visible behind the transparent resist guide, pull out the paper gently while holding its top end.

If any part of the paper other than its top and bottom ends is visible, move the paper in the direction of the arrow. Pull out the
paper gently while holding its top end.
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If the bottom end of the paper is visible, pull out the paper in the direction of the arrow gently while holding its top end.

If the bottom end of the paper is visible inside the machine, pull out the paper gently while holding it.
Note
If paper jams in the paper output part and the paper is visible inside the top cover, pull out the paper toward inside the
machine.

If the bottom end of the paper is not visible but its top end is visible in the paper output unit, pull out the paper gently while
holding its top end.

(1) Open the faceup stacker.
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(2) Pull out the paper in the direction of the arrow.

If you cannot remove the paper, follow the procedure below.
(3) Open the rear cover.

(4) Open the scanner unit and top cover.

(5) Take the image drum out.

(6) Pull out the paper horizontally.
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(7) Pull out the paper upward.

If you fail to remove the jammed paper, do not pull out the paper forcibly but follow the procedure below.

(1) Return the image drum into the machine, and then close the top cover.
(2) Turn the machine off, and then turn it on again. When the motor starts rotating, pull out the paper while holding its top end.
Note
If paper jams when you set it, check that no paper has been left in the paper feed units. To release the alarm display, open and
close the top cover.

8. Check that the right and left pegs (1) of the image drum are fitted into both slots (2) of the machine,
and then return the image drum with the toner cartridge into the machine.

9. Close the top cover.
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10. Close the scanner unit.
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If the Error Code is "390"
If the "Paper jam has occurred. Please open the scanner unit and the top cover to check." message is displayed, a paper jam has
occurred near the paper feed entrance.
Remove the jammed paper by following the procedure below.

1. Remove a document from the ADF and document glass.

2. Open the scanner unit.

3. Press the top cover open button.

4. Open the top cover.
Burns may result.
Work carefully, because the fuser is very hot.

5. Hold the image drum handle with both hands and remove it from the machine gently.
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Note
Use extra care when handling the image drum (the green cylinder), because it is fragile.
Do not expose the image drum to direct sunlight or strong light (approximately 1,500 lux or more). Even under room
lighting, do not leave the image drum for 5 minutes or more.

The toner cartridge is removed with the image drum. Place the toner cartridge on a flat surface and put paper over it to avoid
the light.

6. Open the transparent resist guide in the direction of the arrow.

7. Remove the jammed paper.
Note
Check that there is no paper remaining inside the machine.
Remove the jammed paper carefully and slowly not to tear the paper. If the paper is torn, remove all paper fragments.
The solution varies depending on the location of the paper jam.
If the top end of the paper is visible behind the transparent resist guide, pull out the paper gently while holding its top end.

If any part of the paper other than its top and bottom ends is visible, move the paper in the direction of the arrow. Pull out the
paper gently while holding its top end.
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If the bottom end of the paper is visible, pull out the paper in the direction of the arrow gently while holding its top end.

8. Check that the right and left pegs (1) of the image drum are fitted into both slots (2) of the machine,
and then return the image drum into the machine.

9. Close the top cover.
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10. Close the scanner unit.
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If the Error Code is "391" or "392"
If the "Paper jam has occurred. Remove and check the TRAY cassette." message is displayed, a paper jam has occurred in a tray. The
error code shows the location of the paper jam, with "391" indicating Tray 1 and "392" indicating Tray 2.
Remove the jammed paper by following the procedure below.

1. Pull out the paper cassette of the indicated tray.

2. Remove the jammed paper.

3. Push the tray back into the machine.
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4. Open the scanner unit.

5. Press the top cover open button.

6. Open the top cover.
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7. Close the top cover.

8. Close the scanner unit.
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If the "Document jam" Message is Displayed
If a document jams, the "Document jam has occurred. Open the automatic document feeder (ADF) cover on the scanner to check."
message is displayed.
Remove the jammed document by following the procedure below.
Note
If ADF paper feed problems often occur, reduce the number of document pages to set.
If a Document is Visible in the Duplex Paper Path
If a Document Jams in the ADF (Automatic Document Feeder)
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If a Document is Visible in the Duplex Paper Path
1. Open the ADF cover.

2. Pull out the document upward.

3. Close the ADF cover.
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If a Document Jams in the ADF (Automatic Document Feeder)
1. Check the ADF.

2. Open the ADF cover.

3. Remove the jammed document.
The solution varies depending on the location of the paper jam.
If the top end of the document is visible inside the ADF cover, pull out the document gently while holding its top.

If the top end of the document is visible under the paper guide, lift the paper guide.

Pull out the document.
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If the top end of the document is visible under the document tray, lift the document tray.

Pull out the document.

4. Pull down the paper guide and the document tray.
5. Close the ADF cover.
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If the STATUS Button Lights Up or Flashes on the Operator Panel
Checking the Problem Status
Checking the Device Situation and Job Status
You can check the status of this machine by using the

(STATUS) button.

Checking the Problem Status
If any problem occurs in this machine, the
problem status.

1. Press the

(STATUS) button lights up or flashes. Press the

(STATUS) button, and check the

(STATUS) button.

2. Press [System Status].
3. Select an item.
Checking the Device Situation and Job Status
You can check the residual life of consumables, the counter information, and the job list from the

1. Press the

(STATUS) button.

2. Press [Device Information].
3. Select an item.
4. Press [Close] or [Back].
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(STATUS) button.

If Paper in the Tray or the Set Document is not Fed Properly
Memo
If you cannot solve a problem with the following solutions, contact your dealer.
Symptom

Cause

Solution

The document is not
ejected from the
machine.

The document jammed.

Remove the jammed document, and then set it
again.

If the "Document
jam" Message is
Displayed

The document often
jams.

The document is not appropriate.

Use an appropriate document.

About Documents
That Can be Set

The document guides are not
aligned.

Adjust the document guides to the document.

Setting in the ADF

There is a piece of paper inside
the ADF.

Open the ADF cover to check.

If the "Document
jam" Message is
Displayed

The document feed roller of the
ADF is dirty.

Clean the document feed roller of the ADF.

Cleaning the
Document Feed
Roller

The machine is inclined.

Place the machine on a flat surface.

Paper often jams.

Multiple sheets of
The paper is too light or too
paper are pulled in at heavy.
the same time.
Paper is pulled in at
an angle.

Reference

Setting on the
Document Glass

-

The paper is too light or too heavy. Use the
appropriate paper for the machine.

About Paper Sizes,
Weight, and Number
of Sheets That Can
be Loaded

The paper is damp or has a static
charge.

Use paper stored under proper temperature
and humidity conditions.

About Paper Types
That Can be Loaded
and Storage Methods

The paper is wrinkled, folded, or
curled.

Use the appropriate paper for the machine. Fix
the curled paper.

About Paper Types
That Can be Loaded
and Storage Methods

The back side of the paper is
printed.

The paper that has been printed once cannot
be used in Tray 1 and Tray 2.

-

Load the paper in the MP tray for printing.
The edges of the paper are not
aligned.

Fan a stack of the paper well, and then align
the edges of the paper.

Loading Paper

There is only one sheet of paper
in the tray.

Load multiple sheets of paper.

You added new paper onto the
paper that is already loaded in the
tray.

Remove the already loaded paper, stack up it
onto the new paper, and then align the edges
of all the paper.

Loading Paper

Paper is loaded at an angle.

For Tray 1 and Tray 2, adjust the paper guide
and paper stopper to the paper.

Loading Paper

-

For the MP tray, adjust the manual feeding
paper guide to the paper.
Envelopes are loaded in the wrong
direction.

Paper is not fed.

Load the envelopes correctly.

Loading Envelopes

Load the paper, envelopes, or labels whose
Paper, envelopes, or labels whose
weight is 121 to 163 g/m 2(33 to 43 lb) is in
weight is 121 to 163 g/m 2(33 to
43 lb) is loaded in Tray 1 and Tray the MP tray.
2.

About Paper Sizes,
Weight, and Number
of Sheets That Can
be Loaded

The faceup stacker is not closed
firmly.

About Paper Output

Close the faceup stacker firmly.

The [Paper Feeding Source] setting Check the paper tray, and then select the
on the printer driver is specified
correct tray in [Paper Feeding Source] on the
incorrectly.
printer driver.
The manual feeding is specified on
the printer driver.

Load paper in the MP tray, and then select
[Start] on the operator panel.
Alternatively, disable the [Use MP tray as
manual feed] setting on the printer driver.
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-

Printing Manually
One by One

Paper is not fed from
Tray 2 (optional).

Tray 2 (optional) is not set with
the printer driver.

Set Tray 2 (optional) with the printer driver.

Even after the jammed
paper was removed,
the machine does not
work.

-

Open and close the top cover.

Paper is curled. Paper
is creased.

The paper is damp or has a static
charge.

Use paper stored under proper temperature
and humidity conditions.

About Paper Types
That Can be Loaded
and Storage Methods

The paper is light.

Press [Device Settings], select [Paper Setup] >
[(tray name)] > [Media Weight], and then
specify a lighter weight.

Registering the Paper
Size, Type, or Weight

The settings of media weight and
type are incorrect.

Press [Device Settings], select [Paper Setup] >
[(tray name)] > [Media Type]/[Media Weight],
and then specify the appropriate values.

Registering the Paper
Size, Type, or Weight

The paper twists
around the rollers in
the fuser unit.

Installing the Second
Tray Unit (Optional)
to the Machine
-

Alternatively, specify heavier weight in [Media
Weight].
The paper is light.

Use heavier paper.

-

There are nearly solid fill on the
leading edge of the paper.

Insert a margin into the leading edge of the
paper.

-

For duplex printing, insert a margin into the
bottom edge of the paper as well.
The paper is twinkled
when printing on
envelopes.

The paper is damp.

Use paper stored under proper temperature
and humidity conditions.

About Paper Types
That Can be Loaded
and Storage Methods

The machine is printing when the
temperature and humidity
conditions are high.

Set [High Humid Mode] of [User Install] to
[ON] on [Admin Setup].

User Install

If you cannot solve a problem with Load the envelope with the flap (for gluing) on
the above solutions
the printer side, and then set the reverse page
orientation (180°) on the printing preferences.
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About Screens and
Functions of Each
Printer Driver

If You Cannot Install a Printer Driver
Memo
If you cannot solve a problem with the following solutions, contact your dealer.
For problems caused by an application, contact the manufacturer of the application.

USB Connection Problems (For Windows)
Symptom

Cause/solution

Reference

An icon for the machine is not created on
the [Devices and Printers] folder.

The printer driver is not installed correctly.

When a printer driver is already installed,
another printer driver cannot be installed.

Perform [Custom Install] by following the procedure
described in the reference.

The [Unable to install printer driver] error
message is displayed.

Use Plug-and-Play. Follow the procedure below:

Installing a Driver and
Software to a
Computer

Reinstall the printer driver correctly.

1. Check that the machine and computer are turned off.
2. Connect a USB cable.
3. Turn the machine on.
4. Turn the computer on.
5. When the [Found New Hardware Wizard] is displayed,
follow the on-screen instructions to complete the setup.
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Installing a Driver and
Software to a
Computer
-

If Configuration Tool has a Problem
[Device Setting] tab
Cloning
Symptom

Cause

Solution

Reference

A copy destination device is not
displayed on the screen.

The model name of the copy destination device
is different.

Check the model name of the
copy destination device.

-

Check the administrator
password of the device to
which copying cannot be
made.

-

Cloning functions only between the devices with
the same model name.
If multiple devices are specified as
copy destinations, copying cannot be
made to some of the devices.

The entered administrator password is different
from the administrator password of the device
to which copying cannot be made.

[User Setting] tab
E-mail Address Manager
Symptom

Cause

Solution

Reference

Some items
cannot be
edited.

The items are locked because
other functions uses them.

Unlock the used item before editing.

-

Cannot edit at
all

The items are locked because
this machine is being set from
another computer.

Wait until setting from another computer is complete.

-

Cannot set the
edits to this
machine

Editing is timed out.

Set a longer time-out period for this machine before editing.

Alternatively, interrupt setting from another computer before
editing.
Management

Press [Device Settings], select [Admin Setup] > [Management] >
[System Setup] > [Address Information Lock Time Out], and then
enter any period of time.

Speed Dial Manager
Symptom

Cause

Solution

Reference

Some items
cannot be
edited.

The items are locked because
other functions uses them.

Unlock the used item before editing.

-

Cannot edit at
all

The items are locked because
this machine is being set from
another computer.

Wait until setting from another computer is complete.

-

Cannot set the
edits to this
machine

Editing is timed out.

Set a longer time-out period for this machine before editing.

Alternatively, interrupt setting from another computer before
editing.
Management

Press [Device Settings], select [Admin Setup] > [Management] >
[System Setup] > [Address Information Lock Time Out], and then
enter any period of time.

Profile Manager
Symptom

Cause

Solution

Reference

Some items
cannot be
edited.

The items are locked because
other functions uses them.

Unlock the used item before editing.

-

Cannot edit at
all

The items are locked because
this machine is being set from
another computer.

Wait until setting from another computer is complete.

-

Cannot set the
edits to this
machine

Editing is timed out.

Set a longer time-out period for this machine before editing.

Alternatively, interrupt setting from another computer before
editing.
Management

Press [Device Settings], select [Admin Setup] > [Management] >
[System Setup] > [Address Information Lock Time Out], and then
enter any period of time.

Network Scan Manager
Symptom

Cause

Solution

Reference

Some items
cannot be
edited.

The items are locked because
other functions uses them.

Unlock the used item before editing.

-
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Cannot edit at
all

The items are locked because
this machine is being set from
another computer.

Wait until setting from another computer is complete.

Cannot set the
edits to this
machine

Editing is timed out.

Set a longer time-out period for this machine before editing.

-

Alternatively, interrupt setting from another computer before
editing.
Management

Press [Device Settings], select [Admin Setup] > [Management] >
[System Setup] > [Address Information Lock Time Out], and then
enter any period of time.

Cloning
Symptom

Cause

Solution

Reference

A copy destination device is
not displayed on the screen.

The model name of the copy destination
device is different.

Check the model name of the copy
destination device.

-

Cloning functions only between the devices
with the same model name.
If multiple devices are
specified as copy destinations,
copying cannot be made to
some of the devices.

The entered administrator password is
different from the administrator password
of the device to which copying cannot be
made.

Check the administrator password of the
device to which copying cannot be made.

-

Copying cannot be made to a
device by performing cloning
with the following functions.

Information that is to be replaced in the
copy destination device is locked because it
is being edited or used.

Unlock the used information before
performing cloning.

-

If e-mails or speed dials are used for the
auto delivery settings of the copy source
device, these settings also need to be
copied at the same time.

To copy only the auto delivery settings,
delete the e-mail, speed dial, or other
settings from the copy source device
before performing cloning.

-

E-mail Address Manager
Speed Dial Manager
Profile Manager
Network Scan Manager
Auto Delivery Manager
If I perform cloning with Auto
Delivery Manager, the
following settings are also
copied.
E-mail Address Manager
Speed Dial Manager
Profile Manager

[Alert Info] tab
Symptom

Cause

Solution

Cannot enable an alert on the [Alert
Info(Detect and notify of device
events)] screen

[Save the Log setup] Follow the procedure below:
Management
in this machine is
1. Press [Device Settings], select [Admin Setup] >
disabled.
[Management] > [Job Log Setup] > [Save Job Log], and
then select [Enable].
2. Click [Update device] on the [Alert Info(Detect and
notify of device events)] screen.
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Reference

If a Power Failure Occurs
The operation of the machine
If a power failure occurs, the machine operates as follows.
Note
Since the machine is not turn on automatically, turn it on by pressing the power switch after the power is restored.
The operation that uses an uninterruptible power supply (UPS) or inverter is not guaranteed. Do not use an uninterruptible power
supply (UPS) or inverter.
Machine's
Status

Operation

During a call

You can continue talking.

During a
transmission

The transmission stops halfway.
When the power is restored,
If a memory transmission is used, the machine automatically retransmits from the page on which the
transmission stopped.
If a real time transmission is used, the machine does not send the data again. Set the document, and then
specify the destination again to start the transmission.

During a
reception

The reception stops halfway.

Copying or
printing a list

Printing stops halfway.

Idle

You cannot start another copy, fax, scan, or print job.

If the machine received one or more pages, print the erased report after the power is restored. A received image is
not printed.
When the power is restored, start the print job again.
You also cannot receive another fax.

Stored fax data
Backing up data in memory
The image data stored in the memory is retained even if a power failure occurs or you turn the machine off.
Erased report
If the fax data in memory is lost, an erased report is printed automatically.
The following documents are eligible for an erased report.
Fcode Box Document
Documents received in memory
An erased report informs you of the following items of deleted data.
Document type
Fcode box number
Fcode box name
Destination name
Fcode confidential communication/Fcode bulletin board communication
Time when communication started
Number of received pages
Memo
If a fax is received with the manual reception, Fcode polling reception, or Fcode confidential reception, its reception type is also
printed.
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About Problems of Each Function
This chapter describes details and solutions for the following problems.
Copy Problems
Scan Problems
Print Problems
Fax Problems
AirPrint Problems
Google Cloud Print Problems
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Copy Problems
Memo
If you cannot solve a problem with the following solutions, contact your dealer.

Unable to copy
Symptom

Point to check

Solution

Reference

Unable to
copy.

Is the machine turned
on?

Turn the machine on.

Is the machine being
initialized?

Wait until initialization is complete.

Is your document set
properly?

Set the document properly.

Is there paper in the
tray?

Load paper in the tray.

Is the proper size of
paper for the document
loaded in the tray?

Load the proper size of paper for the document.

About Paper Sizes,
Weight, and Number of
Sheets That Can be
Loaded

Is the paper tray
selectable if [Paper
Feed] is set to [Auto]?

Press [Device Settings], select [Paper Setup] > [Select Tray] >
[Copy] > the paper tray on which the paper you use is loaded,
and then select [ON] or [ON(Prior)].

Specifying the Paper
Feed Tray (Paper Feed)

Is the loaded paper
compatible with duplex
printing?

Duplex copying cannot be performed depending on the paper
size, document type, or document weight.

About Paper Sizes,
Weight, and Number of
Sheets That Can be
Loaded

Is the media type of the
paper tray set to [Plain]
or [Recycled]?

If [Paper feed] is set to [Auto], set the media type for the
paper tray to [Plain] or [Recycled].

Turning the Machine
On
Setting in the ADF
Setting on the
Document Glass
Loading Paper

Check that the paper cassette is installed in the machine.

Load the appropriate paper for duplex printing, and then set
the paper size, document type, and document weight correctly.

About Paper Sizes,
Weight, and Number of
Sheets That Can be
Loaded
Registering the Paper
Size, Type, or Weight

Unable to

Is there a paper jam?

Check an error message, and then remove any jammed paper.

If a "Paper jam"
Message is Displayed

Is there an empty toner
cartridge?

Replace the empty toner cartridge with a new toner cartridge.

Replacing the Toner
Cartridge

Does the image drum
reach its lifetime?

Replace the image drum with a new image drum.

Replacing the Image
Drum

Are any covers on the
machine opened?

Close all the covers.

Has any error occurred?

Clear the error.

Is another job in
progress?

Start copying after the other job is complete.

-

Is a print job from a
computer or other
device in progress?

Wait until printing is complete.

-

Is a fax being sent in
real time?

Wait until the transmission is complete.

-

Is Continuous Scan
mode on?

Select [Scan completed] on the display screen.

Enabling Continuous
Scan Mode (Continuous
Scan)

Is the machine offline?

(PRINT) button, and then select [Switch
Press the
Online/Offline].

Switching This Machine
Online

Are you authorized to
make copies?

Enter the authorized PIN or user name and password.

Limiting Users with
User Names and
Passwords

Is [Mixed Size] set to

Set [Mixed Size] to [ON].

Copying Different Size

Error Message Search
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copy mixed
size
documents.

Unable to
sort copies.

[OFF]?

Documents (Mixed
Size)

Is the size of your
document supported for
making mixed size
copies?

Use documents sizes supported for mixed size copying.

Is paper of the required
sizes loaded?

Load paper of the required sizes on each paper tray. The paper trays need to be set to [ON] or [ON(Prior)] from [Device
Settings] > [Paper Setup] > [Select Tray] > [Copy].

Is [Sort] set to [OFF]?

Set [Sort] to [ON].

Sorting Each Set in
Page Order (Sort)

Is memory full?

Reduce the number of document pages.

Checking the Free
Space in Memory

Copying Different Size
Documents (Mixed
Size)

Check the free space in memory.

Deleting Unnecessary
Jobs from Memory

Delete unnecessary jobs in memory.

The copied output is different from the original document
Symptom

Point to check

Solution

The copied output is different from
the original document.

Is [Duplex Copy] set?

Set [Duplex Copy] to
[OFF(Simplex)].

Copying on Both Sides of Paper
(Duplex Copy)

Is [Mixed Size] set to [ON]?

Set [Mixed Size] to
[OFF].

Copying Different Size
Documents (Mixed Size)

Is the proper size paper for the
document loaded in the paper
tray?

Load the proper size
paper for the
document.

About Paper Sizes, Weight, and
Number of Sheets That Can be
Loaded

Is the zoom rate properly set?

Set the proper zoom
rate.

Making Enlarged or Reduced
Copies (Zoom)

Is [Repeat] enabled?

Set [Repeat] to
[OFF].

Making Multiple Copies on a
Sheet of Paper (Repeat)

Is [Edge Erase] set to [ON]?

Set [Edge Erase] to
[OFF].

Erasing Edge Shadows (Edge
Erase)

Is [Margin] set to [ON]?

Set [Margin] to
[OFF].

Setting Margins (Margin)

Is [N-in-1] enabled?

Set [N-in-1] to
[OFF].

Combining Multiple Pages on
One Sheet of Paper (N-in-1)

The size of the copied output is
different from the size of the original
document.

A part of the document image is
missing on the copied output.

Reference

Problems after starting copying
Symptom

Point to check

Solution

Reference

It takes a long
time to start
copying.

Is [Warming Up] or [Preparing]
displayed on the display screen on the
operator panel?

The machine is preparing.

-

A copy job is
cancelled.

Has any error occurred?

A copy job is cancelled when a specific error occurs while
copying.

Wait until the copy is started.
Error
Message
Search

Clear the error, and then start copying again.
Is there paper in the MP tray?

When copying using paper from the MP tray, check whether
enough paper is loaded in the MP tray before starting
copying.
Press [Device Settings], select [Paper Setup] > [Select Tray]
> [Copy] > [MP Tray], and then check that [ON] or
[ON(Prior)] is selected.
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-

Scan Problems
Memo
If you cannot solve a problem with the following solutions, contact your dealer.
Symptom

Point to check

Unable to scan. Is the machine
turned off?

E-mail
transmissions
and receptions
are not
possible.

Solution

Reference

Turn the machine on.

Turning the Machine
On

Is the cable
connected to the
machine?

Check the cable connections, and then connect the cables properly.

Connecting with a LAN
Cable (Network
Connection)

Is there any
damage to the
cable?

Change the cable.

Is the network
setting correct?

Set the network setting correctly.

Connecting This
Machine to a Network

Has any error
occurred?

Follow the on-screen instructions on the display screen of the
machine.

Error Message Search

Did you connect
the LAN cable
after turning the
machine on?

Turn the machine off. Connect the LAN cable before turning the
machine on.

Turning the Machine
Off

Is the E-mail
address of the
machine set?

Set the e-mail address of the machine.

Register the E-mail
Address of the Machine
and Server Information

Is the entered email address is
correct?

Enter the correct e-mail address.

Register the E-mail
Address of the Machine
and Server Information

Is the SMTP
server address
correct?

Check the SMTP server setting.

Register the E-mail
Address of the Machine
and Server Information

Is the POP3
server address
correct?

Check the POP3 server setting.

Register the E-mail
Address of the Machine
and Server Information

Is the DNS server
address correct?

Check the DNS server setting.

Setting an IP Address
from the Operator
Panel on This Machine

Is another job in
progress?

Wait until the other job is complete.

Has any error
occurred?

Follow the on-screen instructions on the display screen of the
machine.

-

Error Message Search

The network
This machine cannot connect to a wired LAN and wireless LAN at the
connection setting same time. To connect to a wired network, set the network
is incorrect.
connection to wired. To connect to a wireless network, set the
network connection to wireless.

Connecting This
Machine to a Network

Not connected to
a wireless access
point.

Connecting to a
Wireless LAN (Network
Connection)
(MB562dnw,
ES5162dnw only)

Check that the wireless access point power switch is turned on.
Check the wireless access point settings, and then perform the
manual settings or automatic settings.
Restart the wireless LAN function.
Press [Device Settings], select [Admin Setup] > [Network Menu] >
[Network Setup] > [Wireless Setting], and then select [Wireless
reconnection].

Files cannot be
saved in a
network folder.

Is the FTP/CIFS
setting correct?

Check the profile settings.

Registering a
Destination (Profile)

Has any error
occurred?

Follow the on-screen instructions on the display screen of the
machine.

Error Message Search
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Print Problems
Memo
If you cannot solve a problem with the following solutions, contact your dealer.
For problems caused by an application, contact the manufacturer of the application.

General causes
Common to Windows and Mac OS X
Cause

Solution

Reference

The machine is in Sleep mode or
Deep Sleep mode.

Press the

The machine is turned off.

Turn the machine on.

Turning the
Machine On

A LAN cable or USB cable is
unplugged.

Check that the cable is plugged into the machine and computer properly.

Connecting with a
LAN Cable
(Network
Connection)

There may be a problem with a
cable.

Replace the cable with a new cable.

The machine is offline.

Press the

An error message is displayed on
the display screen of the
operator panel.

Check the error messages displayed on the screen display or press [?] on
the touch panel.

Error Message
Search

The interface setting is disabled.

Whether there is a consistency with the machine's settings and the
network connection environment, check the settings of the interface that
you are using on the operator panel.

Connecting This
Machine to a
Network

There is a problem with the print
function.

Check if the menu map can be printed.

Performing a Test
Print

The power switch LED lamp
quickly flashes at approximately
0.3-second intervals.

A malfunction may occur in the machine. Unplug the power cord
immediately, and then contact your dealer.

(POWER SAVE) button to enter standby status.

Setting Power
Save Mode

-

(PRINT) button, and then select [Online/Offline].

Switching This
Machine Online

-

For Windows
Cause

Solution

Reference

The machine is not set as the default
printer.

Set the machine as the default printer.

-

Right-click the OKI MB562 icon on the [Devices and Printers] folder, and then
select [Set as Default Printer] (if multiple drivers are installed, select [OKI
MB562(*)]).
* Select the required driver type.

The output port of the printer driver
is incorrect.

Select the output port for connecting the LAN cable or USB cable.

-

The machine is processing data from
another interface.

Wait until printing is complete.

-

[Received invalid data] is displayed on Press [Device Settings], select [Admin Setup] > [Print Setup] > [Print menu] >
the display screen and the machine
[Printer Adjust] > [Timeout Injob], and then select a longer time. The factory
does not print.
default setting is 40 seconds.

Network connection problems
Common to Windows and Mac OS X
Cause

Solution

Reference

Using a cross cable. Use a straight cable.

-
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-

The machine was
turned on before a
cable was
connected.

Connect cables before turning the machine on.

There is a problem
with the
compatibility with
the hub.

Press [Device Settings], select [Admin Setup] > [Network Menu] > [Network
Setup] > [Network Setting] > [HUB Link Setting], and then change the
setting.

The network
connection setting
is incorrect.

This machine cannot connect to a wired LAN and wireless LAN at the same
time. To connect to a wired network, set the network connection to wired. To
connect to a wireless network, set the network connection to wireless.

Not connected to a
wireless access
point.

Connecting with a LAN
Cable (Network
Connection)

Check that the wireless access point power is switched on.
Check the wireless access point settings, and then try the manual settings or
automatic settings.
Restart the wireless LAN function.

-

Connecting This Machine to
a Network
Connecting to a Wireless
LAN (Network Connection)
(MB562dnw, ES5162dnw
only)

Press [Device Settings], select [Admin Setup] > [Network Menu] > [Network
Setup] > [Wireless Setting], and then select [Wireless reconnection].
For Windows
Cause

Solution

The IP address is
incorrect.

Reference
Setting an IP Address from the Operator
Panel on This Machine

Check that the same IP address is set for the machine and the
machine's port setting on the computer.

Following the IP Address of the
Registered Printer Automatically

Check that the IP address is not duplicated by another device.
Check that the correct IP address, subnet mask, and gateway
address are set.
If using OKI LPR Utility, check the IP address setting with OKI LPR
Utility.
All pages are not
printed.

If you are using the WSD port, change it to the standard TCP/IP
port.

-

USB connection problems
Common to Windows and Mac OS X
Cause

Solution

Reference

An unsupported USB cable is
used.

Use a USB 2.0 cable.

-

A USB hub is used.

Directly connect the machine to the
computer.

Connecting a Computer to This Machine via a USB
Interface

A printer driver is not installed
correctly.

Reinstall the printer driver.

Installing a Driver and Software to a Computer

For Windows
Cause

Solution

Reference

The machine is offline.

Right-click the OKI MB562 icon on the [Devices and Printers] folder, and then
select [See print jobs] (if multiple drivers are installed, select [OKI MB562(*)]). In
the dialog box, select the [Printer] menu and then clear the check of [Use Printer
Offline].

Switching This
Machine Online

* Select the required driver type.
A switch, buffer,
extension cable, or USB
hub is used.

Directly connect the machine to the computer.

Another printer driver
that works when
connected via a USB
interface is installed.

Remove the other printer driver from the computer.
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Connecting a
Computer to This
Machine via a
USB Interface
-

Fax Problems
Memo
If you cannot solve a problem with the following solutions, contact your dealer.

Unable to send a fax
Symptom

Point to check

Solution

Reference

Unable to send a fax.

Did you send in the correct
procedure?

Check the procedure, and
then try again.

Sending a Fax

Did you specify the correct
fax number?

If you are using speed dial,
print the speed dial list to
check the registration.

Specifying a Destination

Did you specify the
appropriate dial type?

Specify the appropriate dial
type for your region.

Setting the Telephone Line Type
to Use

Has any problem occurred at Ask the recipient to have the
the recipient machine?
recipient's machine ready for
reception.
A document cannot be sent
continuously.

-

Did you set the document
correctly in the ADF?

Set the document after
aligning the leading edge.

Setting in the ADF

Did you set a document
other than A4, Letter or
Legal 13/13.5/14 in the
ADF?

Only A4, Letter, and Legal
13/13.5/14 size documents
can be sent from the ADF.

About Documents That Can be
Set

Did you specify the
appropriate dial type?

Specify the appropriate dial
type for your region.

Setting the Telephone Line Type
to Use

Is the document set
properly?

Set the document properly.

Setting in the ADF

Did you dial the correct
number?

Dial the correct number.

-

Is the recipient's line busy?

Wait until the line is opened,
and then try again.

-

Unable to send a fax manually.

Did you put the handset
down before pressing the
(START) button?

Press the
button first.

A document cannot be scanned
during memory transmission.

Is the document set
properly?

Set the document properly.

Is memory full?

Check the reserved
transmission.

Sending at a Specified Date and
Time (Delayed Tx)

Print the documents received
with the confidential
transmission.

Printing a Document That is
Received in the Confidential Box
of This Machine

Delete the documents stored
in the bulletin board box.

Receiving a Document That is
Saved in a Destination Bulletin
Board Box by Fax (Fcode Polling)

After dialing, even if the
(START) button is pressed, the
machine cannot send a fax.

Setting on the Document Glass

(START)

Sending a Fax after Calling
(Manual Transmission)
Setting in the ADF
Setting on the Document Glass

Unable to receive a fax
Symptom Point to check
Unable to
receive a
fax.

Solution

Reference

Did you specify the Check the reception mode.
appropriate
reception mode?

Setting a Reception Mode

Is there paper in
the tray?

Load the paper.

Loading Paper

Is there a paper
jam?

Check an error message, and then remove any jammed paper.

If a "Paper jam" Message
is Displayed

Is a telephone
cable connected to
the machine and
telephone line

Connect the telephone cable correctly.

Connecting a Telephone
Line
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correctly?
Is memory full?

Check the reserved transmission.

Cancelling a Fax
Transmission

Check whether paper jams or paper runs out.

If a "Paper jam" Message
is Displayed

Print the documents received with the confidential transmission.

Printing a Document That
is Received in the
Confidential Box of This
Machine

Delete the documents stored in the bulletin board box.

Deleting Unnecessary Jobs
from Memory

Unable to
receive a
fax
manually.

Fcode
polling
reception
is not
available.

Do you connect
the machine to the
number display
line?

This machine does not support the number display line.

Did you put the
handset down
before pressing
(START)
the
button?

Press the

Did you pick up
the handset when
the phone rang
once?

If you have made a contract of the number display service line and
pick up the handset of the phone when the phone rings once, you
may not be able to receive a fax manually.

Did the sender
store a polling
document in a
bulletin box?

Ask the sender to store the polling document.

Setting the Waiting Time
from When an Incoming
Call Arrives to When
Reception Starts (Response
Waiting Time)

If you connect the machine to the line to which you have made a
contract of the number display service, and connect a telephone
that supports the number display service to the machine, set [Ring
Response] to [10 seconds], [15 seconds], or [20 seconds].
(START) button first.

Setting a Reception Mode

-

Pick up the handset when the phone rings two times or more.
-

Unable to send or receive a fax
Symptom

Point to check

Solution

Reference

Unable to send
or receive a fax.

Did you install an IP phone on the
machine in a broadband environment?

Press [Device Settings], and then select [Admin
Setup] > [User Install] > [Super G3] > [OFF].

Changing the
Super G3
Setting

A received fax is not printed on the appropriate paper
Symptom

Point to check

Solution

The received fax is not
printed on the
appropriate paper.

Did you specify any paper type in a
Specify [Plain] or [Recycled] in
tray other than [Plain] or [Recycled] in [Media Type] for the paper type
[Media Type]?
in the tray.
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Reference
Setting a Print Method for
When a Received Image
Exceeds Paper Size

AirPrint Problems
Note
The machine may take a few minutes to connect to a network after turning the machine on. Check that the machine is connected
to the network before printing.
If using Mac OS X or iOS, upgrade to the latest version before use.
Symptom

Point to check

Solution

The "No AirPrint Printers
Found" message is
displayed on an iOS device.

Is the machine turned
on?

Turn the machine on.

Is the machine connected
to the same network as
the iOS device?

Check that the machine is displayed on the print
screen of the iOS device.

Is the machine turned
on?

Turn the machine on.

Is the machine connected
to the same network as
the iOS device?

Check that the machine is displayed on the print
screen of the iOS device.

Is the latest firmware
version installed?

Check the firmware version of this machine and
iOS device.

Unable to print.

Reference
Turning the Machine On
or Off

If the machine is turned on, turn it off and then
back on, and then check whether the problem is
solved.

Setting an IP Address
from the Operator Panel
on This Machine

If the machine is not displayed, check the IP
address.

Turning the Machine On
or Off

If the machine is turned on, turn it off and then
back on, and then check whether the problem is
solved.

Setting an IP Address
from the Operator Panel
on This Machine

If the machine is not displayed, check the IP
address.
-

If the version of the firmware is not the latest,
update to the appropriate version from the OKI
web site or Apple web site.
Is there paper in the
tray?

Check the message informing you that paper
runs out.

Checking an Error
Message (Error Message
Search)
If the STATUS Button
Lights Up or Flashes on
the Operator Panel

Is there toner in the
toner cartridge?

Check the message informing you that toner
runs out.

Checking an Error
Message (Error Message
Search)
If the STATUS Button
Lights Up or Flashes on
the Operator Panel

Is AirPrint set to
[Enable]?

Press [Device Settings], and check the status of
[AirPrint]. When [Disable] is displayed, AirPrint is
not available.

Is an error displayed?

Check the error message or the
button.

(STATUS)

-

Checking an Error
Message (Error Message
Search)
If the STATUS Button
Lights Up or Flashes on
the Operator Panel
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Google Cloud Print Problems
Symptom

Point to check

Solution

Reference

The machine cannot be registered in Google Cloud Print.

Register again from the beginning.

Setting
Google
Cloud Print

Unable to print.

Register the machine in Google Cloud Print correctly.

Checking
Google
Cloud Print
Registrations

Is the machine
registered in Google
Cloud Print correctly?

Setting
Google
Cloud Print
Is there any error in
the connection status
of the machine?

Open the Web page of this machine, and check the
connection by following the procedure below.

Do you use a
corporate internal
network?

Check that the XMPP(5222) port is opened.

Even after the machine was
deleted from Google Cloud Print,
the registration information
remains on the management
screen.

Did you delete the
registration
information with the
machine connected to
a network?

Delete the machine on the management screen of Google
Cloud Print.

Checking
That
Deletion is
Complete

Even after the machine was
deleted from Google Cloud Print,
the registration information
remains in the machine.

Did you delete the
machine on the
management screen of
Google Cloud Print?

Delete the registration information from the operator
panel of the machine.

Checking
That
Deletion is
Complete

-

Select [Admin Setup] > [View Information] > [Network]
> [Google Cloud Print], and then check [XMPP Status]
and [HTTP Status]. If [Error(error code)] is displayed,
refer to "Error code is displayed" in this topic.
-

For detail on the network, contact your network
administrator.

An error code is displayed on the panel
If an error occurs, the error code (8-digit alphanumeric value) is displayed on the operator panel of the machine. Check the first three
characters, or last two digits of the error code, and then follow the procedure of the error code list.
Error code list
An "x" in the error code list means any alphanumeric characters.
Error
code

Solution

Reference

00000000 The machine is operating normally.

-

10axxx13

A connection error with the HTTP server (server authentication error).

10bxxx13

Access the Web page (http://(IP address of this machine) of the machine, and then
check the imported CA license. Alternatively, update the firmware.

10cxxx13
10axxx16

A connection error with the proxy server (server authentication error).

10bxxx16

Access the Web page (http://(IP address of this machine) of the machine, and then
check the imported CA license. Alternatively, update the firmware.

10cxxx16
103xxx83

A connection error with the XMPP server (server authentication error).

10bxxx83

Access the Web page (http://(IP address of this machine) of the machine, and then
check the imported CA license. Alternatively, update the firmware.

103xxx86

A connection error with the proxy server (server authentication error).

10bxxx86

Access the Web page (http://(IP address of this machine) of the machine, and then
check the imported CA license. Alternatively, update the firmware.

xxxxxx11

An error with the DNS server has occurred.

About Importing the CA
Licenses of the Proxy Server

About Importing the CA
Licenses of the Proxy Server

About Importing the CA
Licenses of the Proxy Server
About Importing the CA
Licenses of the Proxy Server
Checking Google Cloud Print
Registrations

Check the DNS server setting of the machine.
xxxxxx12

Failed to connect to the HTTP server.

-

The connection cannot be established due to your network environment.
Check with your network administrator.
xxxxxx13

An HTTP server connection error.

-
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The connection cannot be established due to your network environment.
Check with your network administrator.
xxxxxx14

An error with the DNS server has occurred.

Checking Google Cloud Print
Registrations

Check the DNS server setting of the machine or the setting of the proxy server name.
xxxxxx15

Failed to connect to the proxy server.

Checking Google Cloud Print
Registrations

Check the proxy server setting of the machine.
If the problem cannot be solved, check with your network administrator.
xxxxxx16

A proxy server connection error.

Checking Google Cloud Print
Registrations

The connection cannot be established due to your network environment.
Check with your network administrator.
xxxxxx17

An authentication error of the proxy server.

Checking Google Cloud Print
Registrations

Check the proxy server setting of the machine.
If the problem cannot be solved, check with your network administrator.
xxxxxx81

An error with the DNS server has occurred.

Checking Google Cloud Print
Registrations

Check the DNS server setting of the machine.
xxxxxx82

Failed to connect to the XMPP server.

-

Check that the XMPP(5222) port is opened.
If the problem cannot be solved, check with your network administrator.
xxxxxx83

Failed to connect to the XMPP server.

-

Check that the XMPP(5222) port is opened.
If the problem cannot be solved, check with your network administrator.
xxxxxx84

An error with the DNS server has occurred.

Checking Google Cloud Print
Registrations

Check the DNS server setting of the machine or the setting of the proxy server name.
xxxxxx85

Failed to connect to the proxy server.

Checking Google Cloud Print
Registrations

Check the proxy server setting of the machine.
If the problem cannot be solved, check with your network administrator.
xxxxxx86

A connection error with the proxy server.

-

Check that the XMPP(5222) port is opened.
If the problem cannot be solved, check with your network administrator.
xxxxxx87

An authentication error of the proxy server.

Checking Google Cloud Print
Registrations

Check the proxy server setting of the machine.
If the problem cannot be solved, check with your network administrator.
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About Problems with Printing Results
This chapter describes causes and solutions for problems with printing results.
List of Examples of Problems
Problems with printing are listed in a table. Click the link to see the details.
Vertical White Lines Appear
Printed Images are Fading Vertically
Printed Images are Light
White Spots and Lines Appear
Vertical Lines Appear
Horizontal Lines and Spots Appear Periodically
White Area on Paper is Lightly Stained
The Periphery of Characters is Smudged
The Entire Paper Area is Lightly Stained When Printing on Envelopes or Coated Paper
Toner Comes Off When Printed Paper is Rubbed
Uneven Gloss
Black or White Dots Appear
Dirt is Printed
The Entire Page is Printed Black
Nothing is Printed
White Patches Appear
The Entire Page is Dirty
The Peripheral Area of the Page is Dirty
The Printed Image is Skewed
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List of Examples of Problems
Memo
If you cannot solve a problem with the following solutions, contact your dealer.
List of Examples of Problems
Vertical White Lines Appear

Printed Images are Fading
Vertically

Printed Images are Light

White Spots and Lines Appear

Vertical Lines Appear

Horizontal Lines and Spots Appear Periodically

White Area on Paper is Lightly
Stained

The Periphery of Characters is
Smudged

The Entire Paper Area is Lightly Stained When Printing on
Envelopes or Coated Paper

Toner Comes Off When Printed
Paper is Rubbed

Uneven Gloss

Black or White Dots Appear

Dirt is Printed

The Entire Page is Printed
Black

Nothing is Printed

White Patches Appear

The Entire Page is Dirty

The Peripheral Area of the Page is Dirty

The Printed Image is Skewed
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610

Vertical White Lines Appear

Cause

Solution

Reference

The LED head is dirty.

Wipe the LED head with a soft tissue paper.

Cleaning the LED Head

The toner is low.

Replace the toner cartridge.

Replacing the Toner Cartridge

There may be foreign objects in the image
drum.

Replace the image drum.

Replacing the Image Drum

The lightproof film of the image drum is dirty.

Wipe the lightproof film with a soft tissue
paper.

The image drum is not installed properly.

Install the image drum properly.

Replacing the Image Drum

The ADF document glass is dirty.

Clean the ADF document glass.

Cleaning the Document Glass

-

Cleaning the Document Feed
Roller
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Printed Images are Fading Vertically

Cause

Solution

Reference

The LED head is dirty.

Wipe the LED head with a soft tissue paper.

Cleaning the LED Head

The toner is low.

Replace the toner cartridge.

Replacing the Toner Cartridge

The paper is unsuitable.

Use recommended paper.

About Documents That Can be Set

612

Printed Images are Light

Cause

Solution

Reference

The image cartridge is
not installed properly.

Install the toner cartridge properly.

Replacing the
Toner Cartridge

The toner is low.

Replace the toner cartridge.

Replacing the
Toner Cartridge

The paper is damp.

Use paper stored under proper temperature and humidity conditions.

About
Documents That
Can be Set
Loading Paper

The paper is unsuitable.

Use recommended paper.

About
Documents That
Can be Set

The paper is unsuitable.

Press [Device Settings], select [Paper Setup] > the paper tray you are using, and then
select the proper values for [Media Type] and [Media Weight]. Or, select a thicker
values for [Media Weight].

Registering the
Paper Size, Type,
or Weight

Recycled paper is used.

Press [Device Settings], and then select [Paper Setup] > the paper tray you are using,
and then select the proper values for [Media Type] and [Media Weight].

Registering the
Paper Size, Type,
or Weight

Yellow and green are
used in the original
document.

If you are the receiver, ask the sender to change the color of the original document to
black and white.

The settings of the
media type and weight
are incorrect.
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-

White Spots and Lines Appear

Cause

Solution

Reference

The paper is damp or Use paper stored under proper temperature and
dry.
humidity conditions.
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About Paper Types That Can be Loaded and
Storage Methods

Vertical Lines Appear

Cause

Solution

Reference

The image drum is damaged.

Replace the image drum.

Replacing the Image Drum

The toner is low.

Replace the toner cartridge.

Replacing the Toner
Cartridge

The document glass and document feed roller of the
ADF are dirty.

Clean the document glass and document
feed roller.

Cleaning the Document
Glass
Cleaning the Document Feed
Roller
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Horizontal Lines and Spots Appear Periodically

Cause

Solution

Reference

If the intervals of lines or spots are approximately 94 mm
(3.7 inches), the green tube of the image drum is
damaged or dirty.

Lightly wipe the image drum with a soft tissue paper.

If the intervals of lines or spots are approximately 40 mm
(1.6 inches), there may be foreign objects in the image
drum.

Open and close the top cover, and then print again.

The image drum has been exposed to light.

Place the image drum back into the machine, and then do
not use for a few hours. If the problem persists, replace the
image drum.

Replacing
the Image
Drum

The paper feed path is dirty.

Print a few test copies.

Copying

Replacing
the Image
Drum

Replace the image drum if it is damaged.
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-

White Area on Paper is Lightly Stained

Cause

Solution

Reference

The paper has a static
charge.

Use paper stored under proper temperature and
humidity conditions.

About Paper Types That Can be Loaded and
Storage Methods

The paper is too thick.

Use thinner paper.

About Paper Types That Can be Loaded and
Storage Methods

The toner is low.

Replace the toner cartridge.

Replacing the Toner Cartridge
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The Periphery of Characters is Smudged

Cause

Solution

Reference

The LED head is dirty.

Wipe the LED head with a soft tissue paper.

Cleaning the LED Head

The paper is unsuitable. Use recommended paper.

About Paper Types That Can be Loaded and Storage Methods

The paper is damp.

About Paper Types That Can be Loaded and Storage Methods

Replace the damp paper with new paper.

Loading Paper

618

The Entire Paper Area is Lightly Stained When Printing on Envelopes or Coated
Paper

Cause

Solution

Reference

The toner may stick to the whole area of the envelope or coated paper.

This is not a malfunction.

-

Coated paper is not recommended.
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Toner Comes Off When Printed Paper is Rubbed

Cause

Solution

Reference

The settings of the
media type and weight
are incorrect.

Press [Device Settings], select [Paper Setup] > the paper tray you are using, and then
select the proper values for [Media Type] and [Media Weight]. Or, select a thicker
values for [Media Weight].

Registering the
Paper Size, Type,
or Weight

Recycled paper is used.

Press [Device Settings], select [Paper Setup] > the paper tray you are using, and then
select the proper values for [Media Weight].

Registering the
Paper Size, Type,
or Weight

620

Uneven Gloss

Cause

Solution

Reference

The settings of the
media type and weight
are incorrect.

Press [Device Settings], select [Paper Setup] > the paper tray you are using, and then
select the proper values for [Media Type] and [Media Weight]. Or, select a thicker
values for [Media Weight].
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Registering the
Paper Size, Type,
or Weight

Black or White Dots Appear

Cause

Solution

Reference

The paper is unsuitable.

Use recommended paper.

About Paper Types That Can be
Loaded and Storage Methods

If the intervals of lines or spots are approximately 94 mm
(3.7 inches), the green tube of the image drum is damaged or dirty.

Lightly wipe the image drum
with a soft tissue paper.

Replacing the Image Drum

Replace the image drum if it
is damaged.
The document glass or document holding pad is dirty.

Clean the document glass
and document holding pad.
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Cleaning the Document Glass

Dirt is Printed

Cause

Solution

Reference

The paper is damp.

Replace the damp paper with new paper.

About Paper Types That Can be Loaded and
Storage Methods
Loading Paper

The paper is unsuitable.

Use recommended paper.

The document glass or document holding Clean the document glass and document
pad is dirty.
holding pad.
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About Paper Types That Can be Loaded and
Storage Methods
Cleaning the Document Glass

The Entire Page is Printed Black

Cause

Solution

Reference

A malfunction may occur in the machine.

Contact your dealer.

-

624

Nothing is Printed

Cause

Solution

Two or more sheets of paper are fed at the same
time.

Fan the paper well and load the paper
again.

A malfunction may occur in the machine.

Contact your dealer.

The document is set upside down.

Set the document properly.

Reference
Loading Paper
Setting in the ADF
Setting on the Document
Glass
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White Patches Appear

Cause

Solution

The paper is damp.

Replace the damp paper with new
paper.

Reference
About Paper Types That Can be Loaded and Storage
Methods
Loading Paper

The paper is unsuitable.

Use recommended paper.

About Paper Types That Can be Loaded and Storage
Methods

The document glass is
dirty.

Clean the document glass.

Cleaning the Document Glass
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The Entire Page is Dirty

Cause

Solution

Reference

The document glass is dirty.

Clean the document glass.

Cleaning the
Document Glass

The image on the back side of a duplex
document is printed.

If the duplex document is thin, the image on the back side may be
printed. Lighten the density.

Adjusting the
Density
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The Peripheral Area of the Page is Dirty

Cause

Solution

The document feed roller or document holding pad is
dirty.

Clean the document feed roller
and document holding pad.

The paper size is bigger than the size of the document Use paper of the same size as the
(when the zoom rate is set to 100%).
document.

Reference
Cleaning the Document Feed Roller
Making Enlarged or Reduced Copies
(Zoom)
Enlarging or Reducing to Fit the
Specified Paper Size
Setting a Print Method for When a
Received Image Exceeds Paper Size

The document orientation is different from the paper
orientation.

Set the document orientation to
suit paper.

The document is not reduced at the rate that suits the Reduce the document at the rate
paper size.
that suits the paper size.

Changing the Document Orientation
(Direction)
Making Enlarged or Reduced Copies
(Zoom)
Enlarging or Reducing to Fit the
Specified Paper Size
Setting a Print Method for When a
Received Image Exceeds Paper Size
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The Printed Image is Skewed

Cause

Solution

The document is set improperly.

Set the document properly.

Reference
Setting in the ADF
Setting on the Document Glass

An unsuitable document is set in the ADF.

Set a suitable document in the ADF.

Setting in the ADF
Setting on the Document Glass

There may be foreign objects on the ADF document glass. Clean the ADF document glass.

Cleaning the Document Glass
Cleaning the Document Feed Roller
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Other Problems
Memo
If you cannot solve a problem with the following solutions, contact your dealer.
Symptom

Cause

Solution

Reference

Nothing is displayed
on the display screen
after turning the
machine on.

The power cord is unplugged.

Turn the machine off, and then plug in the
power cord firmly.

-

The power is out.

Check whether the power is supplied to the
outlet.

-

The machine does
not operate.

The power cord is not firmly plugged in.

Plug in the power cord firmly.

-

The machine is turned off.

Turn the machine on.

The power switch
LED lamp quickly
flashes at
approximately 0.3second intervals.

A malfunction may occur in the machine.

Unplug the power cord immediately, and then contact your dealer.

The machine does
not start printing.

An error is displayed.

Check the error code, and then follow the onscreen instructions.

Error Message
Search

A LAN cable or USB cable is unplugged.

Plug in a LAN cable or USB cable firmly.

Connecting with
a LAN Cable
(Network
Connection)

There may be a problem with a LAN cable
or USB cable.

Use another LAN cable or USB cable.

A LAN cable or USB cable does not meet
the standard.

Use a USB 2.0 cable.

Turning the
Machine On

-

Use an Ethernet 10BASE-T/ 100BASE-TX
cable.

There may be a problem with the print
function.

Press [Device Settings], select [Reports] >
[Configuration], and print out the
configuration list to check the printing
performance.

A communication protocol is disabled.

Press [Device Settings], select [Admin Setup]
> [Network Menu] > [Network Setup] >
[Network Setting], and then enable the
communication protocol that you are using.

-

A printer driver is not selected.

Set the printer driver of the machine as the
default printer.

-

The output port of the printer driver is
incorrect.

Specify the output port for connecting a LAN
cable or USB cable.

-

Nothing is displayed
on the display
screen.

The machine is in Sleep mode or Deep
Sleep mode.

(POWER SAVE) button flashes,
Check the
and then start the machine by pressing the
(POWER SAVE) button.

Print data is not
sent.

A LAN cable or USB cable is damaged.

Connect a new cable.

-

The time-out period set on the computer
has elapsed.

Set a longer time-out period.

-

There is an abnormal
sound.

The machine is inclined.

Place the machine on a flat surface.

-

There are waste paper or foreign objects
inside the machine.

Check inside the machine, and then remove
any objects.

-

The top cover is opened.

Close the top cover.

-
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Reports

Using the
Operator Panel

There is a buzzing
sound.

The machine is printing on heavy or light
This is not a malfunction. You can proceed
paper when the temperature inside is high. with the operation.

The machine does
not start printing
immediately.

The machine is warming up to exit Power
Save, Sleep mode, or Deep Sleep mode.

-

You can set to extend the time of period for
entering Power Save mode, Sleep mode or
Deep Sleep mode by following the procedure
below.

Saving Power
Consumption
with the Power
Save Function

Press [Device Settings], and then select
[Management] > [Power Save] > [Power
Save Time] > [Sleep Time].
The machine may be cleaning the image
drum.

Wait for a while.

-

The machine is adjusting the temperature
of the fuser unit.

Wait for a while.

-

The machine is processing data from
another interface.

Wait until printing is completed.

-

Even if the [Density]
setting is changed,
printing results do
not change.

-

-

Printing stops
halfway.

The temperature inside the machine rises
due to continuous printing for a long time,
resulting in the temperature being
adjusted.

Wait for a while.

Adjusting the
Density

-

When the machine reaches the suitable
temperature, printing restarts automatically.

The specified settings The machine is left turned off for a long
such as the time
time, or turn the machine on and off every
setting have been
time you use the machine.
erased.

The battery may reach its lifetime. Contact
your dealer.

-

Free space in
memory is
insufficient.

The print data is complicated.

Simplify the print data.

-

All pages are not
printed.

The WSD port is used.

Change the print port to Standard TCP/IP
Port.

-

Printing is slow.

Printing process is also processed in the
computer.

Use a computer with faster processing speed.

-

You have selected [High Quality (Multiple
tones)] on the [Print Job Options] tab of
the printer driver.

Select [Fine / Detail (600x1200)] or [Normal
(600x600)] on the [Job Options] tab of the
printer driver.

-

The print data is complicated.

Simplify the print data.

-

The printer driver may not be operating
correctly.

Uninstall the printer driver, and then install it
again.

The printer driver is
not correctly
displayed.

Removing
Drivers
(Windows)
Removing
Drivers
(Mac OS X)
Installing a
Driver and
Software to a
Computer

The machine turns
off automatically.

If the machine is not used for a certain
period of time (the factory default is
4 hours), the machine turns off
automatically. This function is called Auto
Power Off.

Press [Device Settings], select [Admin Setup]
> [User Install] > [Power Setup] > [Auto
Power Off], and then disable the function.
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Reducing Power
Consumption by
Automatically
Turning the
Machine Off

About Restrictions on Each OS
This chapter describes about the restrictions for the printer drivers or utilities.
Windows 8/Windows Server 2012/Windows 7/Windows Vista/Windows Server 2008 R2/Windows Server 2008
Windows Server 2003 Service Pack 1
Mac OS X 10.6.8
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Windows 8/Windows Server 2012/Windows 7/Windows Vista/Windows Server
2008 R2/Windows Server 2008
Item

Symptom

Cause/solution

Printer
driver

[Help] is not displayed.

The Help function is not supported.

The [User Account
Control] dialog box is
displayed.

When you start an installer or utility, the [User Account Control] dialog box may be displayed.
Click [Yes] or [Continue] to run the installer or utility as the administrator. If you click [No] or
[Cancel], the installer or utility does not start.

Network [Help] is not displayed.
Extension
The [User Account
Control] dialog box is
displayed.
The [Program
Capability Assistant]
dialog box is displayed.

The Help function is not supported.
When you start an installer or utility, the [User Account Control] dialog may be displayed. Click
[Yes] or [Continue] to run the installer or utility as the administrator. If you click [No], the
installer or utility does not start.
If the [Program Capability Assistant] dialog box is displayed after installation (including if you stop
installation before it is complete), be sure to click [This program installed correctly].
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Windows Server 2003 Service Pack 1
Restrictions on Windows Firewall
On Windows Server 2003 Service Pack 1, the Windows firewall function is enhanced. The following restrictions may apply to printer
drivers and utilities.
Item

Symptom

Cause/solution

Printer Unable to print a file when
On the server, click [start], and then select [Control Panel] > [Windows Firewall].
driver using this machine as a
Select the [Exceptions] tab, select the [File and Printer Sharing] check box, and then click
shared printer on a network. [OK].
OKI
LPR
Utility

Unable to find a printer.

If the [Don't allow exceptions] check box is selected on the [General] tab of the Windows
firewall, you cannot search for a printer in a segment that is connected to another router.
Only printers within the same segment as the printer are the search target.
If you cannot find a printer, specify the IP address of the printer on the [Add Printer] or
[Confirm Connections] screen.
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Mac OS X 10.6.8
Item

Symptom

TWAIN
driver

Unable to scan with Image
Capture.

Cause/solution
Scan is available only if the computer is connected via a USB interface. The network
connection does not support scan.
In Image Capture, TWAIN driver user interface is not displayed. Scan by using Image
Capture user interface.
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Checking and Changing the Settings of This Machine
Information about setting menus of this machine, how to change a setting, the included utility software, and other information are
provided.
Setting Menu Items and Functions of This Machine
This section describes the setting menu items of the machine and their functions.
Setting Menu Hierarchy of This Machine (Menu Tree)
This section describes the setting menu items of the machine and their functions.
Changing the Basic Settings from the Operator Panel (Easy Setup)
This section describes how to set the date and time, fax, network, and other basic settings from the [Easy Setup] menu.
Changing General Settings
This section describes how to change a machine setting.
Changing the Detailed Settings of a Network
This section describes how to change a network advanced setting from the Web page of the machine, Configuration Tool, and Network
Card Setup.
Changing the Display Language on the Operator Panel
This section describes how to change the language that is displayed on the operator panel on the machine by using a utility.
Checking or Changing the Image Quality
This section describes how to adjust print finishing by adjusting the image contrast and density.
About the Included Utility Software
This section describes how to describe pieces of the included utility software that are useful when using the machine.
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Setting Menu Items and Functions of This Machine
For details on how to enter a setting value, refer to "Entering Characters".
Reports
You can print lists of settings of this machine, errors, and job logs.
Paper Setup
You can set various settings related to paper that can be loaded in a tray.
Address Book
You can create and edit an address book.
Phone Book
You can create and edit a phone book.
Profile
You can create and edit a profile.
Configure One Touch Button
You can set frequently used destinations registered in the address book to the one touch buttons.
Network Scan Destination
You can set a network scan destination.
Store Document Settings
You can set storage of documents for Fcode bulletin board communication.
View Information
You can check the serial number, management number, and other information about this machine.
Easy Setup
You can set the date and time, fax, network, and other basic settings.
AirPrint
Enable or disable AirPrint.
Google Cloud Print
You can set and change settings related to Google Cloud Print.
Wireless Setting
You can set and change wireless LAN settings.
Enabling Wired Communications
You can enable the wired LAN.
Administrator Setup
You can enable or disable each category, and set other settings. To enter this menu, the administrator password is required.
Advanced
Set the Boot Menu.
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Reports
You can print and check the configuration or the job logs of this machine.

1. Press [Device Settings] on the touch panel.
2. Press [Reports].
To print the [Configuration], proceed to step 5.

3. Select the category of a report to print.
4. Select a report to print.
If the administrator password entry screen is displayed, enter the administrator password, and then press [OK].
The factory default password is "aaaaaa".

5. Press [Yes] on a confirmation screen.
Note
If [Admin Setup] > [Management] > [System Setup] > [Allow All Reports To Print] is set to [Disable], the administrator
password is required for printing the following reports.
Scan To Log
Speed Dial List
Group List
A/R Full Print (Fax)
A/R Full Print (E-mail/Internet)
Address Book

Item

Description

Configuration

Prints detailed settings of this machine.

View
Information

File List

Prints a list of job files.

Demo Page

Prints a demo page.

Error Log

Prints an error log.

Scan To Log

Prints the results of the jobs of Scan to E-mail, Scan to Shared Folder, or Scan to USB Memory.
Display condition: [Admin Setup] > [Management] > [Job Log Setup] > [Save Job Log] is set to
[Enable].

MFP
Usage

Fax

E-mail/Internet
Fax

Print

Copies Prints the total of the job logs. Specifies the number of pages to print on the [Copies] screen.

Network
Information

Prints general information on the network.

Speed Dial List

Prints the list of the fax numbers registered for speed dials.

Group List

Prints the list of the fax numbers registered in groups.

A/R Full Print

Prints the list of the transmission and reception results of the latest 50 fax jobs.

Fcode Box List

Prints the list of Fcode boxes.

Block Junk Fax
List

Prints the address list for Block Junk Fax.

A/R Full Print

Prints the transmission and reception results of the latest 50 Internet Fax, Scan to E-mail, and email attachment files.

Address Book

Prints the registered address list.

PCL Font List

Prints a list of PCL font samples.

PPR Font List

Prints a list of IBMPPR font samples.

PSE Font List

Prints a list of PSE font samples.

FX Font List

Prints a list of EPSON FX font samples.

Engine Status

Prints the engine status.
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Paper Setup
Sets a paper in the tray.

1. Press [Device Settings] on the touch panel.
2. Press [Paper Setup].
3. Select an item, and then change the setting.
4. Press [Back] until the home screen is displayed.
Item
Tray 1

Factory default setting Description
Paper Size

A4 or Letter

Selects a paper size.

Custom Width

210 mm (8.3 inch) or
216 mm (8.5 inch)

Sets the width and length of a custom paper size.

297 mm (11.7 inch) or
279 mm (11.0 inch)

Available range:

Length

Display condition: [Custom] is selected as a paper size.
Width 100 to 216 mm (3.9 to 8.5 inches)
Length: 148 to 356 mm (5.8 to 14.0 inches)

Media Type

Medium Light

Selects a paper type.

Media Weight

Medium

Selects a paper weight.

A4 or Letter

Selects a paper size.

Tray 2
Paper Size
(Optional)
Custom Width
Length

Display condition: the second tray unit is installed.
210 mm (8.3 inch) or
216 mm (8.5 inch)
297 mm (11.7 inch) or
279 mm (11.0 inch)

Sets the width and length of a custom paper size.
Display condition: The second tray unit is installed and [Custom] is selected
as a paper size.
Available range:
Width 148 to 216 mm (5.8 to 8.5 inches)
Length: 210 to 356 mm (8.3 to 14.0 inches)

Media Type

Medium Light

Selects a paper type.
Display condition: the second tray unit is installed.

Media Weight

Medium

Selects a paper weight.
Display condition: the second tray unit is installed.

MP Tray

Paper Size

A4 or Letter

Selects a paper size.

Custom Width

210 mm (8.3 inch) or
216 mm (8.5 inch)

Sets the width and length of a custom paper size.

297 mm (11.7 inch) or
279 mm (11.0 inch)

Available range:

Length

Display condition: [Custom] is selected as a paper size.
Width 86 to 216 mm (3.4 to 8.5 inches)
Length: 140 to 1,321 mm (5.5 to 52.0 inches)

Select
Tray

Media Type

Medium Light

Selects a paper type.

Media Weight

Medium

Selects a paper weight.

MP Tray Usage

Do Not Use

Sets the use of the MP tray.

Fax

ON

Specifies the tray to be used when printing a received document.

Tray 1

Tray 2
ON
(Optional)

Copy

MP Tray

OFF

Tray 1

ON(Prior)

Tray 2
ON
(Optional)
MP Tray

Display condition for [Tray 2]: the second tray unit is installed.

Specifies a tray to use when a tray is automatically selected.
Display condition for [Tray 2]: the second tray unit is installed.

OFF

Paper Feed

Tray 1

Specifies a paper feed tray.

Auto Tray Switch

ON

Specifies the automatic tray switching.

Tray Sequence

Down

Specify the priority of the tray selection order at the time of automatic tray
selection/automatic tray switching.

640

Duplex Last Page

Skip Blank Page

If [Skip Blank Page] is selected, when odd pages are printed in duplex print
mode, the final page is printed on only one side of paper.*
If [Always Print] is selected, both sides are printed even for odd page job in
the duplex print mode.*

* This function may not work on some applications.
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Address Book
You can create and edit the address book.

1. Press [Device Settings] on the touch panel.
2. Press [Address Book].
3. Select an item.
4. Change the setting, and then press [OK].
5. Press [Back] until the home screen is displayed.
Item
E-mail Address

E-mail Group

Description
Edit/Register

No.

Displays an item number.

Name

Sets a name of a destination. You can enter up to 16 one-byte characters.

E-mail Address

Sets an e-mail address. You can enter up to 80 one-byte characters.

Group No.

Selects a group.

Delete

Deletes the registered e-mail address.

Sort By Name

Sorts e-mail addresses by alphabetical order.

Sort By Number

Sorts e-mail addresses by registered numerical order.

Search

Searches for an e-mail address.

Edit/Register

No.

Displays an item number.

Name

Sets a group name. You can enter up to 16 one-byte characters.

Address No.

Selects address numbers. You can register up to 100 e-mail addresses in a group.

Delete

Deletes the registered group.

Sort By Name

Sorts group by alphabetical order.

Sort By Number

Sorts group by registered numerical order.

Search

Searches for a group.
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Phone Book
You can create and edit the telephone book.

1. Press [Device Settings] on the touch panel.
2. Press [Phone Book].
3. Select an item.
4. Change the setting, and then press [OK].
5. Press [Back] until the home screen is displayed.
Item
Speed Dial

Group No.

Description
Edit/Register

No.

Displays an item number.

Name

Sets a name of a destination. You can enter up to 24 one-byte characters.

Fax Number

Sets a fax number of a destination. You can enter up to 40 one-byte digits.

Group No.

Selects a group.

Delete

Deletes the registered speed dial.

Sort By Name

Sorts speed dials by alphabetical order.

Sort By Number

Sorts speed dials by registered numerical order.

Search

Searches for a speed dial.

Edit/Register

No.

Displays an item number.

Name

Sets a group name. You can enter up to 16 one-byte characters.

Speed Dial

Sets a speed dial. You can register up to 100 e-mail addresses in a group.

Delete

Deletes the registered group.

Sort By Name

Sorts group by alphabetical order.

Sort By Number

Sorts group by registered numerical order.

Search

Searches for a group.
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Profile
You can create and edit a profile.

1. Press [Device Settings] on the touch panel.
2. Press [Profile].
3. Select a number, and then press [Edit].
4. Change the setting, and then press [OK].
Press [Back] until [OK] is displayed at the bottom of the touch panel if necessary.

5. Press [Back] until the home screen is displayed.
Item

Edit/Register Server
Setting

Factory
default
setting

Description

No.

-

Displays an item number.

Profile Name

(NULL)

Set a profile name. You can enter up to 16 characters.

Protocol

CIFS

Selects a protocol to use for storing files.

Target URL

(NULL)

Sets a server address and directory to store the scanned data. You
can enter up to 144 characters.

User Name

(NULL)

Sets a user name log in to the server. You can enter up to
32 characters.

Password

(NULL)

Sets a password log in to the server. You can enter up to
32 characters.

None

Selects an encryption method for communication. Not available
when using CIFS protocol. Choices vary depending on the protocol
being selected.

Port No.

445

Sets a port number. Available range: 1 to 65535

Host Kanji-Code

EUC

Select Chinese character code at host side.

Transmission Encode Communication
Option

PASV Mode

Display condition: FTP is set as a protocol.
OFF

Sets whether to use a FTP Passive mode.
Display condition: FTP is set as a protocol.

CIFS Character Set

UTF-16

Select the character code to use. Display condition: CIFS is set as
a protocol.

Scan Setting

Scan Size

A4 or
Letter

Selects a scan size.

Image
Settings

Density

0

Sets the density of images.

Document Type

Text&Photo Sets the image quality of documents.

Background Removal

Auto

Sets the background removal of documents.

Resolution

200 dpi

Selects a resolution for scanning.

Contrast

0

Sets the contrast of documents. The default value is the value set
on [Admin Setup] menu.

Hue

0

Sets the red-green color balance. The default value is the value set
on [Admin Setup] menu.

Saturation

0

Sets the color saturation of documents. The default value is the
value set on [Admin Setup] menu.

RGB

Red : 0

Sets the RGB contrast. The default value is the value set on
[Admin Setup] menu.

Green : 0
Blue : 0
File Name

(NULL)

Sets a file name. You can enter up to 64 characters.
The following options can be set.*1

#n: adding a serial number from 00000 to 99999
#d: adding the date of a file creation (yymmddhhmmss)
File Format

Color

PDF

Sets a file format for scanning.
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Compression
Rate

Edge Erase

Encrypted
PDF

Grayscale

PDF

Mono

PDF

Color

Low

Grayscale

Low

Mono

High

Setting

OFF

Sets whether to erase the edge shadow created in the surrounding
of 2-page spread documents.

Width

5 mm (0.2
inch)

Sets an erasing width.

Encrypted PDF

Not
Encrypt

Sets whether to enable PDF encryption.

Encryption Level

Medium

Sets the encryption level.

Document
Open
Password

Disable

Sets a password to open an encrypted PDF file.

Sets a compression rate for scanning.

Available range: 5 to 50 mm (0.2 to 2.0 inches)

A document open password cannot be the same as a permission
password.
To encrypt a PDF file, you must set a document open password or
permission password.
You can enter up to 32 characters.
Password

(NULL)

Password
(Verify)
Permissions
Password

Sets a password to control printing, extracting or editing an
encrypted PDF file.

Disable

A permission password cannot be the same as a document open
password.
To encrypt a PDF file, you must set a document open password or
permission password.
You can enter up to 32 characters.
Password

(NULL)

Password
(Verify)
Permission

Permission Not
To Print
Allowed

Sets the permission settings on an encrypted PDF file.
Display Condition: the permission password is set.

Permission Not
To Extract Allowed
Permission Not
To Edit
Allowed
Delete

Deletes profiles.

Sort By Name

Sorts profile by alphabetical order.

Sort By Number

Sorts profile by registered numerical order.

Search

Searches for a profile.

Register to an empty

Registers to an empty.

*1

For profiles, "#n" or "#d" can be specified for [File Name].
If specifying "#n": 5-digit serial number from 00000 to 99999
If specifying "#d": Date and time when a file is created. 12-digit number in yymmddhhmmss format
yy:

Year created (the last two digits of the Christian Era)

hh:

Hours created (00 to 23)

mm:

Month created (01 to 12)

mm:

Minute created (00 to 59)

dd:

Date created (01 to 31)

ss:

Second created (00 to 59)

* The date and time when a file is created are values of the timer of MB562.
An example of file name specification (if the file format is PDF)
If specifying "DATE#n": Saved as file names such as "Data0000.pdf" and "Data00001.pdf".
If specifying "File#d": Saved as file names such as "File090715185045.pdf".
If specifying "Scan": "Scan.pdf" is created first, and then data is saved with the name of "Scan#.pdf".
For "#d", refer to the above.
If nothing is specified: "Image.pdf" is created first, and then data is saved with the name of "Image#d.pdf".
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For "#d", refer to the above.
Note
File names registered in profiles are applied when executing Scan to Shared Folder.
When performing auto delivery using profiles with these file names, the above names are not applied.
The file name at auto delivery is fixed to "yymmddhhmmss_xxxxxxxx.pdf". The part of "yymmddhhmmss" is date and time when a file
is created for the above "#d", and the part of "_xxxxxxxx" is additional 8-digit alphanumeric characters (meaningless value) so as not
to duplicate other files.
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Configure One Touch Button
You can set frequently used destinations stored in the machine such as the address book to the one touch buttons. For each function, up
to 40 destinations can be set to the one touch buttons.

1. Press [Device Settings] on the touch panel.
2. Press [Configure One Touch Button].
3. Select a function that you want to set for the one touch buttons.
4. Select a button to which you want to set a destination from [01:] to [40:].
5. Press [Replace].
A list of destinations that can be registered is displayed.
Memo
If you press [Replace], a destination can be registered or other destination can be replaced by a new one.
If you press [Delete], a destination will be deleted from the one touch button.

6. Select a destination.
7. Press [OK] when the setting is finished.
8. Press [Back] until the home screen is displayed.
Item

Factory default setting

Description

Fax

-

Sets a fax number to a one touch button.

Internet Fax

-

Sets an E-mail address to a one touch button.

Scan To E-mail

-

Sets an E-mail address to a one touch button.

Scan To Shared Folder

-

Sets a folder property to a one touch button.
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Network Scan Destination
Set the transmission destination of the network scan.

1. Press [Device Settings] on the touch panel.
2. Press [Network Scan Destination].
3. Select a number, and then press [Edit].
4. Change the setting, and then press [OK].
5. Press [Back] until the home screen is displayed.
Item

Factory default
setting

Description

Edit/Register No.

-

Displays an item number.

Destination

(NULL)

Set a transmission destination name. You can enter up to 16 characters.

Destination
Address

(NULL)

Set a transmission destination address. You can enter up to
64 characters.

Port No.

9968

Sets a port number.
Available range: 1 to 65535

Delete

Deletes a transmission destination.

Sort By Name

Sorts transmission destinations by alphabetical order.

Sort By Number

Sorts transmission destinations by registered numerical order.

Search

Searches for a transmission destination.
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Store Document Settings
You can set the document storing settings.

1. Press [Device Settings] on the touch panel.
2. Press [Store Document Settings].
3. Select an item.
4. Change the setting, and then press [OK].
5. Press [Back] until the home screen is displayed.
Item
Received Documents

Fcode Bulletin Board

Description
Delete

Deletes received fax documents.

Print

Prints a received fax document that is not printed due to an error of this machine or other reasons.

Preview

Previews received fax documents.

Delete

Deletes stored documents.

Override Stores documents in a bulletin box.
Fcode Box

Print

Prints stored documents.
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View Information
You can check the device information of this machine.

1. Press [Device Settings] on the touch panel.
2. Press [View Information].
3. Select an item.
The current setting is displayed.

4. Press [Close].
5. Press [Back] until the home screen is displayed.
Item
System
Information

Network

Description
Serial No.

Indicates the serial number of this machine.

Asset No.

Indicates the asset number of this machine.

Lot No.

Indicates the production lot number of this machine.

Firmware Version

Indicates the version of firmware.

CU Version

Indicates the version of the control unit firmware.

PU Version

Indicates the version of the print unit firmware.

Panel Version

Indicates the version of the panel firmware.

Total Memory

xx MB

Indicates the total capacity of all RAM installed.

Flash Memory

xx MB [Fxx]

Indicates the total capacities of all flash memories.

IPv4 Address

Indicates the IPv4 address of this machine.
Display condition: [Admin Setup] > [Network Menu] > [Network Setup]
>[TCP/IP] is set to [Enable].

Subnet Mask

Indicates the subnet mask of this machine.
Display condition: [Admin Setup] > [Network Menu] > [Network Setup]
>[TCP/IP] is set to [Enable].

Gateway Address

Indicates the Gateway address.
Display condition: [Admin Setup] > [Network Menu] > [Network Setup]
>[TCP/IP] is set to [Enable].

MAC Address

Indicates the MAC address of this machine.

NIC Program Version

Indicates the version of the network firmware.

IPv6 Address (Local)

Indicates the IPv6 address of this machine.
Display condition: [Admin Setup] > [Network Menu] > [Network Setup]
>[TCP/IP] is set to [Enable].

IPv6 Address (Global)

Indicates the IPv6 address of this machine.
Display condition: [Admin Setup] > [Network Menu] > [Network Setup]
>[TCP/IP] is set to [Enable].

Network
Information

Network
Connection

Indicates the network connection method (wired LAN/wireless LAN) of this
machine.

IPv4 Address

Indicates the IPv4 address of this machine.
Display condition: [Admin Setup] > [Network Menu] > [Network Setup] >
[TCP/IP] is set to [Enable].

Subnet Mask

Indicates the subnet mask of this machine.
Display condition: [Admin Setup] > [Network Menu] > [Network Setup] >
[TCP/IP] is set to [Enable].

Gateway
Address

Indicates the Gateway address.

MAC Address

Indicates the MAC address of this machine.

NIC Program
Version

Indicates the version of the network firmware.

Display condition: [Admin Setup] > [Network Menu] > [Network Setup] >
[TCP/IP] is set to [Enable].
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Wireless
Information

IPv6 Address
(Local)

Indicates the IPv6 address of this machine.

IPv6 Address
(Global)

Indicates the IPv6 address of this machine.

Firmware
Version

Indicates the version of the wireless LAN board firmware.

Serial No.

Indicates the serial number of the wireless LAN board.

SSID

Indicates the connection destination SSID.

Security

Indicates the security of the wireless LAN function.

State

Indicates the wireless connection status.

Display condition: [Admin Setup] > [Network Menu] > [Network Setup] >
[TCP/IP] is set to [Enable].
Display condition: [Admin Setup] > [Network Menu] > [Network Setup] >
[TCP/IP] is set to [Enable].

[State] is not displayed if [Network Connection] is set to [Wired].
Band

Indicates the band currently in use.
[Band] is not displayed if [State] is set to other than [Connected].

Channel

Indicated the channel number currently in use.
[Channel] is not displayed if [State] is set to other than [Connected].

RSSI

Indicates received signal strength.
[RSSI] is not displayed if [State] is set to other than [Connected].
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Easy Setup
In [Easy Setup], you can change the settings of date/time, fax, network, e-mail function by using [Device Settings] on the operator
panel.

1. Press [Device Settings] on the touch panel.
2. Press [Easy Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Select an item, and then change the setting.
When the setting is complete, the setting completion screen is displayed.

6. Press [Close] to complete the setup.
Item
Date/Time
Setting

Description
Time Zone

Sets the GMT time zone.

Daylight Saving

Sets daylight saving to ON or OFF.

Server

Sets the SNTP server to use for setting the current date and time. You can enter up to
64 characters.

SNTP Server
(Primary)
SNTP Server
(Secondary)

Manual Date

Sets the current date and time manually.

Time
Fax Setting

Network
Setting

E-mail Setting

Fax Number

Sets the fax number of this machine. You can enter up to 40 digits.

Sender ID

Sets the sender's information. You can enter up to 22 characters.

IP Address

Sets the IP address. You can enter up to 15 characters.

Subnet Mask

Sets the subnet mask. You can enter up to 15 characters.

Default Gateway

Sets the gateway address. You can enter up to 15 characters.

DNS Server (Primary)

Sets the IP address for a Primary DNS server. You can enter up to 15 characters.

DNS Server (Secondary)

Sets the IP address for a Secondary DNS server. You can enter up to 15 characters.

WINS Server (Primary)

Sets the name or the IP address for the WINS server. You can enter up to
15 characters.

WINS Server (Secondary)

Sets the name or the IP address for the WINS server. You can enter up to
15 characters.

Mail Server Address

Sets the IP address or host name for the SMTP server. You can enter up to
64 characters.

Set Sender's Address (from)

Sets an e-mail address for this machine.

Receive Setting

Sets the protocol to be used for receiving e-mails.

Authentication Method

Sets the authentication method.

SMTP User ID

Sets the login ID to the server used for SMTP authentication. You can enter up to
64 characters.

SMTP Password

Sets the password to the server used for SMTP authentication. You can enter up to
64 characters.

POP3 Server

Sets the IP address or host name for the POP3 server. You can enter up to
64 characters.

POP User ID

Sets the login ID to the server used for POP authentication. You can enter up to
64 characters.

POP Password

Sets the password to the server used for POP authentication. You can enter up to
16 characters.
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AirPrint
You can check the condition of AirPrint of this machine.

1. Press [Device Settings] on the touch panel.
2. Press [AirPrint].
3. Change the setting.
4. Press [Back] until the home screen is displayed.
Item

Description

Enable

Displays if the AirPrint is available.
([Disable] is not displayed)

Disable

Displays if the AirPrint is not available.
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Google Cloud Print
You can set Google Cloud Print.

1. Press [Device Settings] on the touch panel.
2. Press [Google Cloud Print].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Select an item, and then change the setting.
5. Press [Back] until the home screen is displayed.
Item

Description

Delete Registered Information

Deletes the registered information.

Register to Google Cloud Print

Registers to Google Cloud Print.

Google Cloud Print
Settings

Using Cloud Service

Sets whether to use Cloud Service.

DNS Server (Primary)

Sets the IP address of the primary DNS server. You can enter up to 15 characters.

DNS Server
(Secondary)

Sets the IP address of the secondary DNS server. You can enter up to
15 characters.

Proxy

Sets whether to use proxy.

Proxy Server

Sets the name or IP address of the proxy server. You can enter up to
15 characters.

Proxy Server Port No.

Sets the port number of the proxy server.

Proxy User ID

Sets the user ID to connect to the proxy server.

Proxy Password

Sets the password to connect to the proxy server.
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Wireless Setting
Set a wireless LAN.

1. Press [Device Settings] on the touch panel.
2. Press [Wireless Setting].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Select an item, and then change the setting.
5. Press [Back] until the home screen is displayed.
Item
Automatic Setup (WPS)

Wireless Network
Selection

Description
WPS-PBC

WPS-PBC is executed.

WPS-PIN

WPS-PIN is executed.

A list of access points' names found in the
search

Displays a list of access points' names found in the
search.

Manual Setup

SSID

Enter an SSID.

Security

Selects the security of the wireless LAN function.
"WPA2-EAP" can set only on the Web.

WPA Encryption Type

Select a WAP2-PSK encryption type.
Displays if [WAP2-PSK] is selected for [Security].

WPA Pre-shared Key

Enter a pre-shared key.
Displays if [WAP2-PSK] is selected for [Security].

Wireless reconnection

Wireless reconnection is executed.

Memo
If the wireless setting is enabled, [Enabling Wired Communications] is displayed under the wireless setting. If the network card cannot
operate, the setting is not displayed.
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Enabling Wired Communications
You can enable wired LAN. This menu display will appear when wireless LAN is enabled. To enter this menu, the administrator password
is required.

1. Press [Device Settings] on the touch panel.
2. Press [Enabling Wired Communications].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Yes] or [No].
When the setting is complete, the setting completion screen is displayed.

6. Press [Back] until the home screen is displayed.
Item

Description

Enabling Wired Communications

Sets the wired LAN connection.
This setting is displayed only if a wireless LAN is enabled.
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Administrator Setup
In the following menu, you can change the settings that need the administrator authority.
Memo
To enter the [Admin Setup] menu, you need the administrator password. The factory default password is "aaaaaa".
If you change the default setting from the [Admin Setup] menu, and want to reflect the changed default on the touch panel
immediately, press the
(HOME) button, the
(COPY) button, the
(SCAN) button, the
(PRINT) button or the
(FAX) button to switch the function.
Copy Setup
You can check and change the default settings of the copy functions for this machine.
Fax Setup
You can check and change the default settings of the fax functions and other various basic settings.
FaxServer Function
You can check and change the default settings of the FaxServer function for this machine.
Internet Fax Setup
You can check and change the default settings of the Internet Fax function for this machine.
Scanner Setup
You can check and change the default settings of the scanner functions and other various basic settings.
Print From USB Memory Setup
You can check and change the default settings of the Print from USB Memory function for this machine.
Print Setup
You can check and change a tray configuration, print settings, and other various settings of the print functions.
Network Menu
You can check and change various settings for a network and servers.
Configure Home Screen
Set the home screen with home icons.
Management
You can check and change the time to reset the screen on the operator panel, Power Save mode, and other various settings related to
the machine management.
User Install
You can check and change the time zone, time, and other various default settings required for managing this machine.
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Copy Setup
You can set the initial values of the copy functions.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Copy Setup].
6. Select an item, and then change the setting.
Press [OK] by following the on-screen instructions if necessary.

7. Press [Back] until the home screen is displayed.
Item
Default
Settings

Factory default
setting

Description

Scan Size

A4 or Letter

Sets the default scan size.

Duplex Copy

OFF(Simplex)

Sets the default setting of whether to turn duplex copying on or off, and
the default binding position.

Zoom

100%

Sets the default zoom rate.

Sort

ON

Sets whether to collate copied documents by default.

Density

0

Sets the default density.

Document
Type

Text&Photo

Sets the default image quality.

Resolution

High Speed

Sets the default resolution.

Background
Removal

Auto

Sets the default background removal.

Contrast

0

Sets the default contrast.

Direction

Portrait

Selects the default page orientation of documents.

ID Card Copy

OFF

Sets whether to use the ID card copy mode by default.

Continuous Scan

OFF

Sets whether to use Continuous Scan mode.

Mixed Size

OFF

Sets whether different sized documents are copied on each size paper by
default.

OFF

Sets the default margins.

0 mm (0 inch)

Available range: 0 to ±25 mm (0.0 to 1.0 inch) (1 mm increment)

ON

Sets whether to erase the shade created in the surrounding of 2-page
spread documents by default.

Image
Settings

Margin

Margin
Front

Left
Top

Back

Left
Top

Edge
Erase

Setting
Width

Configure Shortcuts

2 mm

Sets an erasing width.

(0.1 inch)

Available range: 2 to ±25 mm (0.1 to 1.0 inch) (1 mm increment)

01: Scan Size

Sets the shortcut button for the [Copy] tab.

02: Paper Feed
03: Duplex Copy
04: N-in-1
05: Zoom
06: Direction
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Fax Setup
Set the default settings of the fax functions and the fax server functions.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Fax Setup].
6. Select an item, and then change the setting.
Press [OK] by following the on-screen instructions if necessary.

7. Press [Back] until the home screen is displayed.
Item

Default
Settings

Factory
default
setting

Description

Resolution

Normal

Sets the default image quality.

Density

0

Sets the default density to scan.

Scan Size

A4 or Letter

Sets the default scan size.

Continuous Scan(Document Glass)

OFF

Sets whether to use Continuous Scan.

Continuous Scan(ADF)

OFF

Edge Erase

Setting

OFF

Sets whether to erase the edge shadow created on Fax scan
image.

Width

2 mm (0.1
inch)

Sets an erasing width created on Fax scan image.

TTI

ON

Sets whether to add the sender's name to the header of the sent
fax by default.

Transmit Confirmation Report

OFF or ON

Sets whether to automatically print transmission results by
default.

Memory Tx

ON

Sets whether to use memory transmission (ON) or real-time
transmission (OFF) by default.

01: Manual
Dial

Sets the shortcut button for the [Fax] tab.

Configure Shortcuts

02: Speed Dial
03: Group List
04: Redial
05: Off Hook
06: Resolution
Fcode
Box

Edit/Register Confidential Box Name
Box

(NULL)

Sets the name for confidential boxes. You can enter up to
16 characters.

Sub-Address (NULL)

Sets the sub-address for confidential box. You can enter up to
20 characters.

Hold Time

Sets the hold time for confidential box.

0

Available range: 0 to 31 days

Bulletin
Box

I.D.Code

(NULL)

Sets the password for confidential box. Register a 4-digit
numerical number only.

Box Name

(NULL)

Sets a bulletin box name. You can enter up to 16 characters.

Sub-Address (NULL)

Sets the sub-address for bulletin box. You can enter up to
20 characters.
Deletes an Fcode box.

Delete
Security

ID Check Tx

OFF

Sets whether to use the ID check transmission.
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Function

Broadcast Destination

ON

Sets whether to indicate the transmission destination number
before starting broadcast transmission.

Confirm Dial

OFF

Sets whether to reenter the transmission destination fax number
before sending a fax.

Setting

OFF

Sets whether to store a received fax in the memory of this
machine without printing immediately.

Password

(NULL)

Sets the password that is entered when printing a received fax
image that is stored in the memory of this machine.

Delete after
printing

Yes

Sets whether to delete a fax image after printing.

2 time(s)

Sets the number of redial attempts.

Secure Receive

Other
Settings

Redial Tries

Available range: 0 to 9 times
Redial Interval

1 minute(s)

Sets the time between redial attempts.
Available range: 0 to 5 minutes

Block Junk
Fax

Setting
Registered
List

OFF

Sets Block Junk mode Fax.

Register/Edit (NULL)

Register/Edit addresses for Block Junk Fax.
Display condition: To set [Mode2] or [Mode3], [Admin Setup] >
[Other Settings] > [Block Junk Fax] > [Setting].

Delete

Delete addresses for Block Junk Fax.
Display condition: To set [Mode2] or [Mode3], [Admin Setup] >
[Other Settings] > [Block Junk Fax] > [Setting].

Ring Response

1 Ring

Dialing Pause Duration

2 second(s)

Sets the number of rings required before receiving an incoming
fax.
Sets the dial pause time.
Available range: 0 to 10 seconds

Fax
Setting

Rx Reduc. Rate

Auto

Sets the reception reduction rate.

Reduc. Margin

24 mm (0.9
inch) or
100 mm (3.9
inch)

Sets the threshold level of reception reduction.

ECM Mode

ON

Sets whether to use the error correction mode.

PreFix

(NULL)

Sets the dialing prefix. You can enter up to 40 digits.

Received Time Stamp

OFF

Sets whether to print the time stamp on received faxes.

Print Check Message

ON

Sets whether to report the error content if a transmission error
occurs.

Service Bit

OFF

If set to OFF, some menu items are not displayed on the screen.

Country Code

International
or U.S.A

Sets the country code.

A/R Full Print

ON

Sets whether to print the list of the communication results
automatically after every 50 communications.

Tone For Echo (For Transmission)

Disable

Displays only if Service Bit is ON.

Tone For Echo (For Reception)

Disable

Displays only if Service Bit is ON.

H/Modem Rate (For Tx)

33.6 Kbps

Sets the default modem reception transmission speed while the
machine is sending a fax.

H/Modem Rate (For Rx)

33.6 Kbps

Sets the default value of the modem transmission speed while
the machine is receiving a fax.

Attenuator

10 dB, Range:
0 - 15 dB

Enter Attenuator. Displays only if Service Bit is ON.

MF Attenuator

8 dB, Range: 0 Enter MF(Tone) Attenuator. Displays only if Service Bit is ON.
- 15 dB

Pulse Make Ratio

40%, Range:
33, 39, 40%

Sets to make rate of DP (10 pps) during call. Displays only if
Service Bit is ON and Tone/Pulse setting is PULSE.

Pulse Dial Type

N, Range: N,
10-N, N+1

Sets the pulse type for dialing. Displays only if Service Bit is ON
and Tone/Pulse setting is PULSE.

MF(Tone) Duration

100 mseconds, Enter MF(Tone) Duration. Displays only if Service Bit is ON and
Range: 75, 85, Tone/Pulse setting is TONE.
100 mseconds
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Available range: 0 to 100 mm (0 to 3.9 inches)

Calling Timer

60 mseconds,
Range: 1 255 seconds

Displays only if Service Bit is ON.

PBX Line

OFF

When connecting to PBX (internal exchange), put it to [ON].

Forwarding Setting

OFF

Sets whether to enable the fax forwarding mode.

Forwarding Number

(NULL)

Sets a fax number used for the fax forwarding mode.

Type 3

Sets an operation type in Tel/Fax Ready mode.

Forwarding
Setting
TAD Mode

[Type 3]: A fax signal is detected in 15 seconds from when the
answering machine answers. Normally, use this type.
[Type 1]: A fax signal is detected right after the answering
machine answers, and then the reception starts. If you have any
fax reception problems, they may be improved if this type is set.
[Type 2]: A fax signal is detected right after the answering
machine answers. Set this type if you usually use this machine as
a phone.
Tel Priority Mode

OFF

Sets when the external telephone and the machine ring in
Tel/Fax Ready mode.
[ON]: The sender is assumed to make a voice call. The telephone
rings early.

CNG Detection

OFF

Sets whether to determine whether the sender is sending a fax
during the off the hook condition in Tel/Fax Ready mode.

T/F Timer Programming

35 seconds

Sets when to start the auto fax reception if the communication
does not start even after an incoming call arrives in Tel/Fax
Ready mode or Ans/Fax Ready mode.

Soft Ringer Volume

Middle

Sets a phone ring volume in Tel/Fax Ready mode.

Remote Receive Number

OFF

Sets a remote switch over number.
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FaxServer Function
You can set the initial values of FaxServer Function.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [FaxServer Function].
6. Select an item, and then change the setting.
Press [OK] by following the on-screen instructions if necessary.

7. Press [Back] until the home screen is displayed.
Item
Environmental
Settings

Default Settings

Factory default
setting

Description

FaxServer
Function

OFF

Sets whether to use scanning to fax server.

Prefix

(NULL)

Sets to prefix code for scanning to fax server.

Suffix

@faxserver

Sets to suffix code for scanning to fax server.

Text

OFF

Sets whether to add body text.

Scan Size

A4 or Letter

Sets the default scan size.

Density

0

Sets the default density.

Resolution

Normal

Sets the default resolution.

Background
Removal

Auto

Sets the default setting of the background removal.

Continuous
Scan

OFF

Sets whether to use Continuous Scan mode by default.

Compression
Rate

Low

Selects the default compression level.

01: Manual Dial

Sets the shortcut button for the [Internet Fax] tab.

Configure Shortcuts

02: Speed Dial
03: Group List
04: Tx History
05: Scan Size
Security Function Broadcast
Destination
Confirm Dial

ON

Sets whether to indicate the transmission destination number before starting
broadcast transmission.

OFF

Sets whether to reenter the transmission destination fax number before
sending.
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Internet Fax Setup
You can set the initial values of Internet Fax.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Internet Fax Setup].
6. Select an item, and then change the setting.
Press [OK] by following the on-screen instructions if necessary.

7. Press [Back] until the home screen is displayed.
Item
Default Settings

Configure Shortcuts

Factory default setting

Description

Scan Size

A4 or Letter

Sets the default scan size.

Density

0

Sets the default density.

Resolution

Normal

Sets the default resolution.

Background Removal

Auto

Sets the default background removal.

Continuous Scan

OFF

Sets whether to use Continuous Scan mode by default.

Compression Rate

Low

Selects the default compression level.

01: Manual Input

Sets the shortcut button for the [Internet Fax] tab.

02: Address Book
03: Group List
04: Tx History
05: LDAP
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Scanner Setup
You can set the initial values of the scanner functions.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Scanner Setup].
6. Select an item, and then change the setting.
Press [OK] by following the on-screen instructions if necessary.

7. Press [Back] until the home screen is displayed.
Item

Factory
default
setting

Description

Default Scan Size
Settings

A4 or
Letter

Sets the default scan size.

Density

0

Sets the default density.

Document
Type

Text&Photo Sets the image quality of documents.

Background
Removal

Auto

Sets the default the background removal.

Resolution

200dpi

Sets the default resolution.

Contrast

0

Sets the default contrast.

Hue

0

Sets the default red-green color balance.

Saturation

0

Sets the default saturation.

RGB

R:0

Sets the default RGB contrast.

Image
Settings

G:0
B:0
Continuous Scan

OFF

Sets whether to use Continuous Scan mode by default.

File Format

Color

PDF

Selects the default file format.

Grayscale

PDF

[Color]/[Grayscale] can be selected from PDF, TIFF, JPEG, and XPS.

Mono

PDF

Document
Open
Password

(NULL)

Sets the default password to open an encrypted PDF. A document open
password cannot be the same as a permission password. You can enter up to
32 characters.

Permissions
Password

(NULL)

Sets the default password to control printing or editing on an encrypted PDF file.
A permission password cannot be the same as a document open password. You
can enter up to 32 characters.

Encrypted
PDF Setting

Display Default Disable
Password

[Mono] can be selected from PDF, TIFF, and XPS.

Sets whether the registered password is displayed or not displayed on the
password selection screen for the document open password or permission
password.
[Disable]: Displays the registered default password using* instead of each
character.
[Enable]: Displays the registered default password as it is.

Compression Color
Rate
Grayscale

Edge Erase

Low

Selects a default compression level.

Low

Mono

High

Setting

OFF

Sets whether to erase the edge shadow created in the surrounding of 2-page
spread documents.
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Width
E-mail
Setup

Configure Shortcuts

5 mm

Sets an erasing width.

(0.2 inch)

Available range: 5 to 50 mm (0.2 to 2.0 inches)

01:
Address
Book

Sets the shortcut button for the [Scan To E-mail] tab.

02: Group
List
03: Tx
History
04: Manual
Input
05: LDAP
File Name

(NULL)

Sets a file name. You can enter up to 64 one-byte characters.
The following options can be set.*1

#n: adding a serial number from 00000 to 99999
#d: adding the date of a file creation (yymmddhhmmss)
(yymmddhhmmss)
Template

From /
Reply To

Edit Subject

(NULL)

Registers or edits e-mail subject text. You can enter up to 80 characters.

Edit Body

(NULL)

Registers or edits e-mail body. You can enter up to 256 characters.

From

(NULL)

Sets the e-mail address that is displayed in the [From] field. You can enter up to
80 characters.

E-mail Sender
ID

(NULL)

Sets the sender name that is displayed in the [From] field. You can enter up to
32 characters.

Reply Address (NULL)
To
Book
Direct
Input

(NULL)

LDAP

(NULL)

Sets the e-mail address that is displayed in the [Reply to] column. You can enter
up to 80 characters.

Broadcast Destination

ON

Sets whether an e-mail address confirmation screen is displayed before
broadcasting the e-mail.

MDN Response

OFF

Sets whether to request the MDN (message disposition notification) response.

A/R Full Print

OFF

Set whether to print the transmission and reception history reports
automatically.

MCF Report

OFF

Sets whether to print a confirmation after transmission of Internet fax and Scan
to E-mail.

Timeout of MCF Report

15 minutes

Sets the timeout for printing a confirmation after transmission of Internet fax
and Scan to E-mail. If the setting period of time is exceeded, the report is
automatically printed without the MDN response.

Print Check Message

OFF

Sets whether to report the error content if a transmission error occurs.

USB
File Name
Memory
Setup

(NULL)

Sets the default file name. You can enter up to 255 characters.

The following options can be set as the default file name.*1
#n: adding a serial number from 00000 to 99999
#d: adding the date of a file creation (yymmddhhmmss)
(yymmddhhmmss)

Shared
Folder
Setup

Configure Shortcuts

01: Color
Mode

Sets the shortcut button for the [Scan To Shared Folder] tab.

02: Scan
Size
03: Duplex
Scan
04: File
Name
05:
Subfolder

TWAIN
Setup

Network TWAIN
Port No.*

2

ON

Sets whether to use the Network TWAIN.

9967

Sets the port number.
Available range: 1 to 65535

WSD
Scan
Setup

WSD Scan

Enable

Specifies whether to use WSD Scan.

Binding

Long Edge

Sets the default binding position.
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Bind
PC Scan Mode

Simple
Scan Mode

Selects the default PC scan mode.

Scanner Calibration

Execute

Starts a scanner calibration.

*1

For profiles, "#n" or "#d" can be specified for [File Name].
If specifying "#n": 5-digit serial number from 00000 to 99999
If specifying "#d": Date and time when a file is created. 12-digit number in yymmddhhmmss format
yy:

Year created (the last two digits of the Christian Era)

hh:

Hours created (00 to 23)

mm:

Month created (01 to 12)

mm:

Minute created (00 to 59)

dd:

Date created (01 to 31)

ss:

Second created (00 to 59)

* The date and time when a file is created are values of the timer of MB562.
An example of file name specification (if the file format is PDF)
If specifying "DATE#n": Saved as file names such as "Data0000.pdf" and "Data00001.pdf".
If specifying "File#d": Saved as file names such as "File090715185045.pdf".
If specifying "Scan": "Scan.pdf" is created first, and then data is saved with the name of "Scan#.pdf".
For "#d", refer to the above.
When nothing is specified: "Image.pdf" is created first, and then data is saved with the name of "Image#d.pdf".
For "#d", refer to the above
*2

To enable the changed setting, the network card must be restarted. Follow the instructions on the confirmation screen that is
displayed when changing the settings, and restart the network card.
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Print From USB Memory Setup
You can set the initial values of the USB Memory function.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Print From USB Memory Setup].
6. Select an item, and then change the setting.
Press [OK] by following the on-screen instructions if necessary.

7. Press [Back] until the home screen is displayed.
Item

Factory
default
setting

Description

Default Paper
Settings Feed

Tray 1 (A4
or Letter)

Specify a paper tray to use.

Copies

1

Sets the number of copies.

Duplex

OFF

Turns the duplex printing function on or off.
[OFF]: simplex printing
[Long Edge Bind]: duplex printing for long-edge binding
[Short Edge Bind]: duplex printing for short-edge binding

Fit

ON

Override Yes
A4/Letter

Specify whether to match the paper.
Set the function that automatically switches paper to print from A4 to Letter if a tray runs out of A4
paper and Letter paper is loaded, or from Letter to A4 if a tray runs out of Letter paper.
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Print Setup
Set the print menu and other print functions.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Print Setup].
6. Select an item, and then change the setting.
Press [OK] by following the on-screen instructions if necessary.

7. Press [Back] until the home screen is displayed.
Item
Print Menu

Print
Copies
Settings

Factory
default setting

Description

1 Set(s)

Sets the number of copies. For local printing, this setting is invalid
except for demo data.
Available range: 1 to 999

Duplex

OFF

Turns the duplex printing function on or off.
[OFF]: simplex printing
[Long Edge Bind]: duplex printing for long-edge binding
[Long Edge Bind]: duplex printing for long-edge binding

Media Check

Enable

Sets whether to check an inconsistency between the paper size and the
page size of documents.

Override A4/Letter Yes

Set the function that automatically switches paper to print from A4 to
Letter if a tray runs out of A4 paper and Letter paper is loaded, or from
Letter to A4 if a tray runs out of Letter paper.

Resolution

600dpi

Sets the resolution.

Toner Save Mode

OFF

Sets the amount of toner to be saved.
This setting is enabled when copying, printing, printing received faxes,
and printing from USB Memory.

Orientation

Portrait

Sets the page orientation.

Lines Per Page

64 line(s) or 60
line(s)

Sets the number of lines of text per page (for PCL only).

Edit Size

Cassette size

Sets the size of the printable page area if the size is not specified with
the paper edit size command from a computer.

Width

210 mm (8.3
inch) or
216 mm (8.5
inch)

Sets the width of a custom paper size.

297 mm (11.7
inch) or
279 mm (11.0
inch)

Sets the length of a custom paper size.

Manual Timeout

60 seconds

Sets for how many seconds the machine waits for paper to be fed
before cancelling a job when using the manual feeder.

Timeout Injob

40 seconds

Sets for how many seconds the machine waits until pages are output
from when the processing of the received data stops.

Timeout Local

40 seconds

Sets how long each port is left opened after a job is complete. (The
network is excluded.)

Timeout Network

90 seconds

Sets how long the network port is left opened after a job is complete.

Length

Printer
Adjust

The default number of lines for A4 portrait is 64. The default number of
the width is 60. The number of lines varies depending on the size of
paper in the paper feed tray.

Available range: 86 to 216 mm (3.4 to 8.5 inches)

Available range: 140 to 1,321 mm (5.5 to 52.0 inches)

670

Jam Recovery

Enable

Sets whether to print the pages again that are not printed due to a
paper jam after the jam is cleared.

Paper Black
Setting

0

Corrects the unevenness of printed characters caused by temperature
differences.
Change the value if the characters are faded.

Print
Position
Adjust

Darkness

0

Sets print darkness.

SMR Setting

0

Corrects variations in print results caused by temperature and humidity
conditions and differences in print density and frequency. Change the
setting if the print quality is uneven.

BG Setting

0

Corrects variations in print results caused by temperature and humidity
conditions and differences in print density and frequency. Change the
setting if the background is dark.

Tray 1

X
Adjust

0 mm

X Adjust: Adjusts the position of the entire printing image
perpendicular to the direction of paper movement.

Y
Adjust

0 mm

Available range: ±2.00 mm (0.25 increments).

Duplex 0 mm
X
Adjust
Duplex 0 mm
Y
Adjust
Tray 2
X
(Optional) Adjust

0 mm

Y
Adjust

0 mm

Y Adjust: Adjusts the position of the entire printing image parallel to
the direction of paper movement.
Available range: ±2.00 mm (0.25 increments).
Duplex X Adjust: Adjusts the position of the image on the back side of
a duplex print perpendicular to the direction of paper movement.
Available range: ±2.00 mm (0.25 increments).
Duplex Y Adjust: Adjusts the position of the image on the back side of
a duplex print parallel to the direction of paper movement.
Available range: ±2.00 mm (0.25 increments).

Duplex 0 mm
X
Adjust
Duplex 0 mm
Y
Adjust
MP Tray

X
Adjust

0 mm

Y
Adjust

0 mm

Duplex 0 mm
X
Adjust
Duplex 0 mm
Y
Adjust
Drum Cleaning

OFF

Sets whether to clean the drum before printing. The image quality
improvement may be expected.

Hex Dump

OFF

Prints out the data received from the host computer in hex. To finish
printing, turn the machine off.

Auto

Selects the emulation mode. If auto is set, the correct emulation is
automatically selected every time a print job is received.

Manual

If [Manual] is set, non-critical warnings, such as requests for a different
paper size, can be cleared by pressing [RESET]. If [Auto] is set, the
warnings are cleared when the print job resumes.

Auto Continue

OFF

Sets whether the machine automatically recovers from a memory
overflow.

Error Report

OFF

Sets whether to print error details if PostScript errors occur.

Font Source

Resident

Selects the location of the font to use.

Font No.

I0

Selects the font number to use.

System
Personality
Configuration
Menu
Alarm Release

PCL Setup

Available range: I0 to I90 if [Resident] is set/C1 to C4 if [Resident 2] is
set
Font Pitch

10.00 CPI

Sets the width of the PCL default font.
Available range: 0.44 to 99.99 CPI (0.01CPI increments).

Font Height

12.00 point(s)

Sets the height of the PCL default font.

671

Available range: 4.00 to 999.75 point. (0.25 point increments)

PS Setup

Symbol Set

PC-8

Selects a PCL symbol set.

A4 Print Width

78 Column

Sets the number of digits for automatic line feed on A4 paper.

White Page Skip

OFF

Selects whether to print blank pages.

CR Function

CR

Sets the machine operation when receiving CR code.

LF Function

LF

Sets the machine operation when receiving LF code.

Print Margin

Normal

Sets the nonprintable area of the page.

Pen Width Adjust

ON

Sets whether to emphasize thin lines so that the lines look thicker.

Tray
ID#

Tray 1

1

Tray 2 (Optional)

5

Sets a value that specifies a tray with the PCL paper source specification
command.

MP Tray

4

L1 Tray

Type 1

Available range: 1 to 59
Display condition for [Tray 2]: the second tray unit is installed.
Set the paper tray number for the Level 1 operator.
[Type 1]: The effective number for paper tray starts from 1.
[Type 2]: The effective number for paper tray starts from 0.

XPS Setup

SIDM Setup

IBM PPR
Setup

Network PS-Protocol

RAW

Specifies PS communication protocol mode of data from Network.

USB PS-Protocol

RAW

Specifies PS communication protocol mode of data from USB.

DigitalSignature

OFF

Sets the DigitalSignature functions.

DiscardControl

Auto

Sets the DiscardControl function.

MC Mode

ON

Sets the MarkupComaptibility function.

Unzip Mode

Speed

Sets the XPS file decompression method.

White Page Skip

OFF

Selects whether to output blank pages in XPS.

SIDM Manual ID#

2

Sets SIDM Manual MP numbers and Tray IDs.

SIDM Manual2 ID#

3

SIDM MP Tray ID#

4

SIDM Tray1 ID#

1

SIDM Tray2 ID#

5

Character Pitch

10 CPI

Specifies character pitches in IBM PPR emulation.

Font Condense

12CPI to 20CPI

Specifies 12CPI pitches for Condense Mode.

Character Set

SET-2

Specifies a character set.

Symbol Set

IBM-437

Specifies a symbol set.

Letter O Style

Disable

Specifies the style that replaces 9BH with letter o and 9DH with a zero.

Zero Character

Normal

Sets the zero to be slashed or unslashed.

Line Pitch

6 LPI

Specifies the line spacing.

White Page Skip

OFF

Selects whether to print blank pages.

CR Function

CR

Selects a carriage return from [CR] or [CR+LF].

LF Function

LF

Selects a line feed from [LF] or [LF+CR].

Line Length

80 Column

Specifies the number of characters per line.

Form Length

11.7 inch or 11
inch

Specifies the length of paper.

TOF Position

0.0 inch

Specifies the distance from the top edge of paper to where the cut is to
be made.

Left Margin

0.0 inch

Specifies the distance from the left edge of paper to where the cut is to
be made.

Fit To Letter

Disable or
Enable

Sets the printing mode that can fit paper to the printable area
equivalent to 11 inches (66 lines).

Text Height

Same

Sets the height of a character.
SAME: The height stays the same regardless of CPI.
DIFF: The height varies according to CPI.

EPSON FX
Setup

Character Pitch

10 CPI

Specifies character pitches.

Character Set

SET-2

Specifies a character set.
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Symbol Set

IBM-437

Specifies a symbol set.

Letter O Style

Disable

Specifies the style that replaces 9BH with letter o and 9DH with a zero.

Zero Character

Normal

Sets the zero to be slashed or unslashed.

Line Pitch

6 LPI

Specifies the line spacing.

White Page Skip

OFF

Selects whether to print blank pages.

CR Function

CR

Select a carriage return from [CR] or [CR+LF].

Line Length

80 Column

Specifies the number of characters per line.

Form Length

11.7 inch or 11
inch

Specifies the length of paper.

TOF Position

0.0 inch

Specifies the distance from the top edge of paper to where the cut is to
be made.

Left Margin

0.0 inch

Specifies the distance from the left edge of paper to where the cut is to
be made.

Fit To Letter

Disable or
Enable

Sets the printing mode that can fit paper to the printable area
equivalent to 11 inches (66 lines).

Text Height

Same

Sets the height of a character.
SAME: The height stays the same regardless of CPI.
DIFF: The height varies according to CPI.
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Network Menu
Set the basic settings and other network settings.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Network Menu].
6. Select an item, and then change the setting.
Press [OK] by following the on-screen instructions if necessary.

7. Press [Back] until the home screen is displayed.
Item
Network
Setup

Network
Setting

Factory default
setting

Description

TCP/IP

Enable

Sets whether to enable TCP/IP.

NetBIOS over TCP

Enable

Sets whether to enable NetBIOS over TCP/IP.
Display condition: TCP/IP protocol is enabled.

IP Address Set

Auto

Sets the method of assigning an IP address.

IPv4 Address

192.168.100.100 Sets an IP address.
Display condition: TCP/IP protocol is enabled.

Subnet Mask

255.255.255.0

Sets a subnet mask.
Display condition: TCP/IP protocol is enabled.

Gateway Address

0.0.0.0

Sets a gateway address.
Display condition: TCP/IP protocol is enabled.

DNS Server (Primary)

0.0.0.0

Sets the IP address for a Primary DNS server.
Display condition: TCP/IP protocol is enabled.

DNS Server (Secondary)

0.0.0.0

Sets the IP address for a Secondary DNS server.
Display condition: TCP/IP protocol is enabled.

WINS Server (Primary)

0.0.0.0

Sets the name or the IP address for the WINS server.
Display condition: TCP/IP protocol is enabled.

WINS Server (Secondary)

0.0.0.0

Sets the name or the IP address for the WINS server.
Display condition: TCP/IP protocol is enabled.

Proxy

Disable

Sets whether to use proxy.

Proxy Server

(NULL)

Sets the name or IP address of the proxy server. You can
enter up to 15 characters.

Proxy Server Port No.

8080

Sets the port number of the proxy server.

Proxy User ID

(NULL)

Sets the user ID to connect to the proxy server.

Proxy Password

(NULL)

Sets the password to connect to the proxy server.

Web

Enable

Sets whether to enable access from a Web browser.
Display condition: TCP/IP protocol is enabled.

Telnet

Disable

Sets whether to enable access from the Telnet.
Display condition: TCP/IP protocol is enabled.

FTP

Disable

Sets whether to enable access with FTP.
Display condition: TCP/IP protocol is enabled.

IPSec

Disable

This item is displayed only if IPSec is set to valid. This
item can be changed to disable only.

SNMP

Enable

Sets whether to enable access from SNMP.
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Display condition: TCP/IP is enabled.
Network Scale

Normal

[Normal]: The machine operates effectively even if
connected to a HUB with the spanning tree function.
However, the machine takes longer to start up if it is
connected to a small LAN that consists of two or three
computers.
[Small]: This setting covers a small LAN that consists of
two or three computers to a large LAN, but the machine
may not operate efficiently if it is connected to a HUB
with the spanning tree function.

Wireless
Setting

Gigabit Network

Disable

Sets whether to enable access with Gigabit Ethernet.

HUB Link Setting

Auto

Sets the hub linking method. Normally, select [Auto
Negotiate].

WPS-PBC

-

WPS-PBC is executed.

WPS-PIN

-

WPS-PIN is executed.

Wireless A list of access
Network point name found
Selection in the search

-

Displays a list of wireless LAN access points' names that
are found in a search.

(NULL)

Enter an SSID.

Disable

Selects the security of the wireless LAN function.

Automatic Setup
(WPS)

Manual SSID
Setup
Security

"WPA2-EAP" can set only in Web.
WPA
AES
Encryption
Type

Select a WPA2-PSK encryption type.

WPA Preshared
Key

Enter the Pre-shared Key.

Wireless reconnection
Enabling Wired Communications

Displays if [WPA2-PSK] is selected for [Security].

(NULL)

Displays if [WPA2-PSK] is selected for [Security].
-

Wireless reconnection is executed.

-

Switch wireless network connection to wired network
connection.
This item is displayed if wireless communications are
enabled.

Factory Defaults

Mail
Server
Setup

The settings of the network, mail server, LDAP server,
and secure protocol server are returned to the default
settings.

SMTP Server

(NULL)

Sets the IP address or server name for the SMTP server.

SMTP Port

25

Sets the port number for the SMTP server. Normally, use
the default setting.
Available range: 1 to 65535

SMTP Encryption

None

Selects an encryption method in the SMTP
communication.

Receive Setting

Disable

Sets the protocol to be used for receiving e-mails.

POP3 Server

(NULL)

Sets the IP address or server name for the POP3 server.

POP3 Port

110

Sets the port number prepared by POP3 on the POP3
server.
Available range: 1 to 65535

LDAP
Server

POP Encryption

None

Selects an encryption method in the POP communication.

Authentication Method

None

Selects an authentication method for e-mail
transmissions.

SMTP User ID

(NULL)

Sets the login name to the server used for SMTP
authentication.

SMTP Password

(NULL)

Sets a login password to the server used for SMTP
authentication.

POP User ID

(NULL)

Sets a login name to the server used for POP certification
or for printing received e-mail attachment files.

POP Password

(NULL)

Sets a login password to the server used for POP
certification or for printing received e-mail attachment
files.

Server Setting LDAP Server

(NULL)

Sets the IP address or server name for the LDAP server.

389

Sets the port number for the LDAP server.

Port No.
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Setting

Available range: 1 to 65535
Timeout

30 second(s)

Sets the timeout value for the search response from the
LDAP server.
Available range: 10 to 120 seconds

Attribute

Max. Entries

100 entries

Sets the maximum number of search results from the
LDAP server.

Search Root

(NULL)

Specifies a position to start searching the LDAP directory.

Name1

cn

Specifies an attribute used for searching.

Name2

sn

Name3

givenName

E-mail Address

mail

Additional Filter

(NULL)

Authentication Method

Anonymous

Sets the authentication method.
For Digest-MD5, the DNS server must be set. For Secure
Protocol, the secure protocol server must be set.

User ID

(NULL)

Sets a user ID for LDAP server authentication. You can
enter up to 80 characters.
Display condition: the LDAP authentication method is not
set to [Anonymous].

Password

(NULL)

Sets a password for LDAP server authentication. You can
enter up to 32 characters.
Display condition: the LDAP authentication method is not
set to [Anonymous].

Secure
Protocol
Server
Setting

Encryption

None

Sets the encryption of communication to the LDAP
server.

Domain

(NULL)

Sets a realm name for the Kerberos certification. You can
enter up to 64 characters.

Memo
To apply the settings that are changed on the [Network Menu] menu, you must restart a network card. Restart the network card
according to a confirmation screen that is displayed when you change settings.
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Configure Home Screen
Set the home screen with home icons.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Configure Home Screen].
6. Press the button whose setting you want to change.
The home icon setting screen is displayed.

7. Operate the touch panel according to the changes you want to make.
Factory default setting

Description

Copy

Registers frequently-used functions on the Home Screen.

Scan
Print
Fax/Internet Fax
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Management
Sets a default mode etc.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Management].
6. Select an item, and then change the setting.
Press [OK] by following the on-screen instructions if necessary.

7. Press [Back] until the home screen is displayed.
Item

Factory default
setting

Description

Default Mode

Home

Sets the default mode screen of this machine.

3

Sets time for automatic reset of screen to begin.

Operation Clear

Operation Timeout

Available range: 1 to 10 minutes

Sound Control

Local
Interface* 1

System Setup

Clear After Job

OFF

Sets whether to reset after job is completed.

Key Touch Tone
Volume

Middle

Sets the volume of the key-touch tone.

FAX Buzzer Volume

Middle

Sets the volume for transmission complete sound.

AirPrint Buzzer
Volume

Low

Sets the AirPrint confirmation operation sound.

USB
Menu

USB

Enable

Sets whether to enable USB.

Soft
Reset

Disable

Sets whether to enable the soft reset command.

Speed

480Mpbs

Selects the maximum transfer speed of USB interface.

Offline
Receive

Disable

Set whether to receive data in offline state or in recoverable error state.

Serial
Number

Enable

Sets whether to use a USB serial number.

Access Control

Disable

Sets access control.

User Authentication
Method

Local

Display condition: [Access Control] is set to [User] or [Password].

Unit of Measure

Millimeter or
Inch

Selects a displayed unit (millimeter/inch).

Default Paper Size

A4 or Letter

Sets the default paper size.

Date Format

dd/mm/yyyy or
mm/dd/yyyy

Sets the date format.

Allow All Reports To
Print

Disable

Sets whether to allow printing reports with personal information.

Near Life LED

Enable

Sets whether to light an LED if a near life warning occurs.

Near Life Status

Enable

Sets whether to display a message if a near life warning occurs.

Address Information
Lock Time Out

30 minute(s)

Sets time until a lock is released by the machine when an address book,
telephone book, or profile is kept locked by the utilities.
Available range: 1 to 60 minutes

USB Memory
Interface

Enable

If [Disable] is set, the Scan to USB Memory and the print from USB Memory
functions cannot be used.

Panel Brightness

7

Sets the LCD panel brightness.
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Available range: 1 to 7 (1 increments)

Power Save

Panel Brightness
(Power Saving)

0

Sets the LCD panel brightness.

Panel Calibration

Execute

Executes LCD panel calibration.

Power Save Time

1 minute

Sets when to enter Power Save mode.

Sleep Time

30 minutes

Sets when to enter Sleep mode.

Auto Power Off
Time

4 hours

Sets when to enter Auto Power Off.

Silent Mode

ON

Specifies a print preparation operation when entering standby status from
Sleep mode.

Available range: 0 to 7 (1 increments)

If [ON] is set: it is quiet as there is no print preparation.
If [OFF] is set: there is a rotation noise of the image to perform print
preparation but you can start first printing early.
ECO Mode* 1

ON

If [ON] is set: Printing starts even before the temperature of the fuser
reaches the prescribed degrees, if the job is small.
If [OFF] is set: Printing starts after the temperature of the fuser reaches the
prescribed degrees.

Memory Setup

Flash Memory
Setup* 1

Receive Buffer Size

Auto

Sets the reception buffer size that local interface secures.

Resource Save

OFF

Sets the resource save area.

Initialize

Execute

Initializes a flash memory.
Display condition: [Initial Lock] is set to [Disable].

Format
Partition

PCL

(NULL)

Formats a partition.

Common (NULL)
PS

(NULL)

Storage
Maintenance
Setup

Initial Lock

Enable

Sets whether to give permission to change settings associated with the
memory initialization.

Encryption
Setup

Job Limitation

Disable

If [Encrypted Job only] is selected, all requests for print except encrypted
authentication printing are ignored.

Language
Maint Setup

Initialize*1

Execute

Deletes downloaded message files.

Admin
Password

New Password

aaaaaa

Changes the administrator password. 6 to 12 characters can be used.

Execute

Deletes job macros, fax transmission/reception data, and the history
information, and returns the settings to the default.

Disable

Sets whether to save job logs.

Execute

Clears the saved job logs.

Enter password
(Verify)

Reset Settings*2
Job Log Setup

Save Job Log* 1
Clear Job Log*

3

Display condition: [Save Job Log] is set to [Enable].
Print Statistics

Supplies Report

Disable

Sets whether to print the consumable counter's report.

Reset Main Counter

Execute

Resets the main counter.

Reset Supplies
Counter

Execute

Reset the consumable counter.
Display condition: [Supplies Report] is set to [Active].

*1

A message is displayed to confirm the equipment restarts automatically when changes have been made. Select [Yes] to continue.
Select [No] to cancel.

*2

A message is displayed to confirm the equipment restarts automatically when executed. Select [Yes] to continue. Select [No] to
cancel.

*3

A message is displayed to confirm that all job logs are deleted when executed. Select [Yes] to continue. Select [No] to cancel.
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User Install
Set the time and other settings.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [User Install].
6. Select an item, and then change the setting.
Press [OK] by following the on-screen instructions if necessary.

7. Press [Back] until the home screen is displayed.
Item

Factory default
setting

Description

Time Zone

00:00

Sets the time GMT zone.
Available range: -12:00 to +13:00 (15 minutes/increment)

Daylight Saving
Time Setting Auto
Config

ON
SNTP Server
(Primary)

Sets whether to enable the Daylight Saving mode.
Sets the SNTP server to use for setting the current date and time. You can
enter up to 64 characters.

SNTP Server
(Secondary)
Manual Setup

2001/1/1
0:00:00

Sets the current date and time manually.

Auto Power Off

Auto Config

Sets the behavior of Automatic Power Off.

Power Supply Return

Manual

Sets whether to enable Power Save Mode.

High Humid Mode

OFF

Sets whether to enable the humidity mode.

Quiet Mode

OFF

Sets the low-speed print mode to reduce printing noise.

MF (Tone)/DP (Pulse)

Tone

Select a dial type.

Power
Setting

Tone
Pulse
Reception Mode

Fax Ready Mode

Sets a reception mode.
Fax Ready Mode
Tel/Fax Ready Mode
Ans/Fax Ready Mode
Tel Ready Mode
DRD (Distinctive Ring Detection)

DRD Type

Type 1

Set Distinctive Ring Detection.
Type 1
Type 2
Type 3
Type 4

Dial Tone Detection

OFF

Sets whether to detect a dial tone.

Busy Tone Detection

ON

Sets whether to detect a busy tone.

Monitor
Control

OFF

Select from three choices.

OFF

OFF: Not to monitor.

Type 1

Type 1: Monitor till receiving/sending the first valid facsimile signal.

Type 2
Monitor Volume

Type 2: Execute Type 1 monitoring during communication.
Middle

Sets the Monitor Volume.
OFF
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Low
Middle
High
TTI
TTI 1
Register/Edit
TTI 2

(NULL)

Registers or changes the transmission terminal identification (the name of a
sender). You can enter up to 22 characters.

TTI 1

Selects the default sender's name from the registered list.

TTI 3
Standard TTI

TTI 1
TTI 2
TTI 3
TTI Number

(NULL)

Register the fax number of this machine.

TTI Calendar Type

dd/mm/yyyy or
mm/dd/yyyy

Sets the calendar date format of sender's information.

Super G3

ON

Sets whether to use Super G3 (ultra high-speed communication mode).

Erase Privacy Data*

Execute

Deletes the registered privacy data.
Display condition: The job accounting is invalid.

* A message is displayed to confirm the equipment restarts. Select [Yes] to continue. Select [No] to cancel.
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Advanced
Job Macro
Operating a Frequently-used Setting with a One-touch Button (JOB MACRO)

Boot Menu
Initializing the Network Settings

682

Setting Menu Hierarchy of This Machine (Menu Tree)
You can view the setting menu items of this machine per the menu hierarchy level.
Reports
You can print lists of settings of this machine, errors, and job logs.
Paper Setup
You can set various settings related to paper that can be loaded in a tray.
Address Book
You can create and edit an address book.
Phone Book
You can create and edit a phone book.
Profile
You can create and edit a profile.
Configure One Touch Button
You can set frequently used destinations registered in the address book to the one touch buttons.
Network Scan Destination
You can set a network scan destination.
Store Document Settings
You can check the serial number, management number, and other information about this machine.
View Information
You can check the device information of this machine.
Easy Setup
You can set the date and time, fax, network, and other basic settings.
AirPrint
Enable or disable AirPrint.
Google Cloud Print
You can set and change settings related to Google Cloud Print.
Wireless Setting
You can set and change wireless LAN settings.
Enabling Wired Communications
You can enable the wired LAN.
Administrator Setup
You can enable or disable each category, and set other settings. To enter this menu, the administrator password is required.
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Reports
Reports
Configuration
View Information
File List
Demo Page
Error Log
Scan To Log
MFP Usage
Copies
Network Information
Fax
Speed Dial List
Group List
A/R Full Print
Fcode Box List
Block Junk Fax List
E-mail/Internet Fax
A/R Full Print
Address Book
Print
PCL Font List
PPR Font List
PSE Font List
FX Font List
Engine Status
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Paper Setup
Paper Setup
Tray 1
Paper Size "A4 or Letter"
Custom
Width "210 mm or 8.3 inch" or "216 mm or 8.5 inch"
Length "297 mm or 11.7 inch" or "279 mm or 11.0 inch"
Media Type "Medium Light"
Media Weight "Medium"
Tray 2 (Optional)
Paper Size "A4 or Letter"
Custom
Width "210 mm or 8.3 inch" or "216 mm or 8.5 inch"
Length "297 mm or 11.7 inch" or "279 mm or 11.0 inch"
Media Type "Medium Light"
Media Weight "Medium"
MP Tray
Paper Size "A4 or Letter"
Custom
Width "210 mm or 8.3 inch" or "216 mm or 8.5 inch"
Length "297 mm or 11.7 inch" or "279 mm or 11.0 inch"
Media Type "Medium Light"
Media Weight "Medium"
MP Tray Usage "Do Not Use"
Select Tray
Fax
Tray 1 "ON"
Tray 2 (Optional) "ON"
MP Tray "OFF"
Copy
Tray 1 "ON(Prior)"
Tray 2 (Optional) "ON"
MP Tray "OFF"
Paper Feed "Tray 1"
Auto Tray Switch "ON"
Tray Sequence "Down"
Duplex Last Page "Skip Blank Page"

Memo
" " indicates the factory default setting.
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Address Book
Address Book
E-mail Address
Edit/Register
No.
Name
E-mail Address
Group No.
Delete
Sort By Name
Sort By Number
Search
E-mail Group
Edit/Register
No.
Name
Address No.
Delete
Sort By Name
Sort By Number
Search
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Phone Book
Phone Book
Speed Dial
Edit/Register
No.
Name
Fax Number
Group No.
Delete
Sort By Name
Sort By Number
Search
Group No.
Edit/Register
No.
Name
Speed Dial
Delete
Sort By Name
Sort By Number
Search
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Profile
Profile
Edit/Register
Server Setting
No.
Profile Name
Protocol "CIFS"
Target URL
Port No. "445"
PASV Mode "OFF"
User Name
Password
Transmission Option
Encode Communication
Port No. "445"
Host Kanji-Code "EUC"
PASV Mode "OFF"
CIFS Character Set "UTF-16"
Scan Setting
Scan Size "A4 or Letter"
Image Settings
Density "0"
Document Type "Text&Photo"
Background Removal "Auto"
Resolution "200dpi"
Contrast "0"
Hue "0"
Saturation "0"
RGB "Red: 0, Green: 0, Blue: 0"
File Name
File Format
Color "PDF"
Grayscale "PDF"
Mono "PDF"
Compression Rate
Color "Low"
Grayscale "Low"
Mono "High"
Edge Erase
Setting "OFF"
Width "5 mm or 0.2 inch"
Encrypted PDF
Encrypted PDF "Not Encrypt"
Encryption Level "Medium"
Document Open Password "Disable"
Password
Password (Verify)
Permissions Open Password "Disable"
Password
Password (Verify)
Permission
Permission To Print "Not Allowed"
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Permission To Extract "Not Allowed"
Permission To Edit "Not Allowed"
Delete
Sort By Name
Sort By Number
Search
Register to Free No.

Memo
" " indicates the factory default setting.

689

Configure One Touch Button
Configure One Touch Button
Fax
No.
Replace
Delete
Internet Fax
No.
Replace
Delete
Scan To E-mail
No.
Replace
Delete
Scan To Shared Folder
No.
Replace
Delete
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Network Scan Destination
Network Scan Destination
Edit/Register
No.
Destination
Destination Address
Port No. "9968"
Delete
Sort By Name
Sort By Number
Search

Memo
" " indicates the factory default setting.
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Store Document Settings
Store Document Settings
Received Documents
Delete
Print
Preview
Fcode Bulletin Board
Delete
Override
Fcode Box
Print

Memo
" " indicates the factory default setting.
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View Information
View Information
System Information
Serial No.
Asset No.
Lot No.
Firmware Version
CU Version
PU Version
Panel Version
Total Memory
xx MB
Flash Memory
xx MB [Fxx]
Network
IPv4 Address
Subnet Mask
Gateway Address
MAC Address
NIC Program Version
IPv6 Address (Local)
IPv6 Address (Global)
Network Information
Network Connection "Wired"
IPv4 Address
Subnet Mask
Gateway Address
MAC Address
NIC Program Version
IPv6 Address (Local)
IPv6 Address (Global)
Wireless Information
Firmware Version
Serial No.
SSID
Security
State
Band
Channel
RSSI

Memo
" " indicates the factory default setting.
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Easy Setup
Easy Setup
Date/Time Setting
Time Zone
Daylight Saving "OFF"
Server
SNTP Server (Primary)
SNTP Server (Secondary)
Manual
Date
Time
Fax Setting
Fax Number
Sender ID
Network Setting
IP Address
Subnet Mask
Default Gateway
DNS Server (Primary)
DNS Server (Secondary)
WINS Server (Primary)
WINS Server (Secondary)
E-mail Setting
Mail Server Address
Set Sender's Address (from)
Receive Setting "Disable"
Authentication Method
SMTP User ID
SMTP Password
POP3 Server
POP User ID
POP Password

Memo
" " indicates the factory default setting.
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AirPrint
AirPrint "Enable"

Memo
" " indicates the factory default setting.
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Google Cloud Print
Google Cloud Print
Delete Registered Information
Register to Google Cloud Print
Google Cloud Print Settings
Using Cloud Service "Enable"
DNS Server (Primary) "0.0.0.0"
DNS Server (Secondary) "0.0.0.0"
Proxy "Disable"
Proxy Server "NULL"
Proxy Server Port No. "8080"
Proxy User ID "NULL"
Proxy Password "NULL"

Memo
" " indicates the factory default setting.
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Wireless Setting
Wireless Setting
Admin Password
Automatic Setup (WPS)
WPS-PBC
WPS-PIN
Wireless Network Selection
Manual Setup
SSID "NULL"
Security "Disable"
WPA Encryption Type "TKIP"
WPA Pre-shared Key "NULL"
Wireless reconnection

Memo
" " indicates the factory default setting.
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Enabling Wired Communications
Enabling Wired Communications
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Administrator Setup
Copy Setup
You can check and change the default settings of the copy functions for this machine.
Fax Setup
You can check and change the default settings of the fax functions and other various basic settings.
FaxServer Function
You can check and change the default settings of the FaxServer function for this machine.
Internet Fax Setup
You can check and change the default settings of the Internet Fax function for this machine.
Scanner Setup
You can check and change the default settings of the scanner functions and other various basic settings.
Print From USB Memory Setup
You can check and change the default settings of the Print from USB Memory function for this machine.
Print Setup
You can check and change a tray configuration, print settings, and other various settings of the print functions.
Network Menu
You can check and change various settings for a network and servers.
Configure Home Screen
Set the home screen with home icons.
Management
You can check and change the time to reset the screen on the operator panel, Power Save mode, and other various settings related to
the machine management.
User Install
You can check and change the time zone, time, and other various default settings required for managing this machine.
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Copy Setup
Copy Setup
Default Settings
Scan Size "A4 or Letter"
Duplex Copy "OFF (Simplex)"
Zoom "100%"
Sort "ON"
Image Settings
Density "0"
Document Type "Text&Photo"
Resolution "High Speed"
Background Removal "Auto"
Contrast "0"
Direction "Portrait"
ID Card Copy "OFF"
Continuous Scan "OFF"
Mixed Size "OFF"
Margin
Margin "OFF"
Front
Left "0 mm or 0 inch"
Top "0 mm or 0 inch"
Back
Left "0 mm or 0 inch"
Top "0 mm or 0 inch"
Edge Erase
Setting "ON"
Width "2 mm or 0.1 inch"
Configure Shortcuts
01: "Scan Size"
02: "Paper Feed"
03: "Duplex Copy"
04: "N-in-1"
05: "Zoom"
06: "Direction"

Memo
" " indicates the factory default setting.
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Fax Setup
Fax Setup
Default Settings
Resolution "Normal"
Density "0"
Scan Size "A4 or Letter"
Continuous Scan (Document Glass) "OFF"
Continuous Scan (ADF) "OFF"
Edge Erase
Setting "OFF"
Width "2 mm or 0.1 inch"
TTI "ON"
Transmit Confirmation Report "OFF or ON"
Memory Tx "ON"
Configure Shortcuts
01: "Manual Dial"
02: "Speed Dial"
03: "Group List"
04: "Redial"
05: "Off Hook"
06: "Resolution"
Fcode Box
Edit/Register
Confidential Box
Box Name
Sub-Address
Hold Time "0"
I.D.Code
Bulletin Box
Box Name
Sub-Address
Delete
Security Function
ID Check Tx "OFF"
Broadcast Destination "ON"
Confirm Dial "OFF"
Secure Receive
Setting "OFF"
Password
Delete After Printing "Yes"
Other Settings
Redial Tries "2 time(s)"
Redial Interval "1 minute(s)"
Block Junk Fax
Setting "OFF"
Registered List
Register/Edit
Delete
Ring Response "1 Ring"
Dialling Pause Duration "2 second(s)"
Rx Reduc. Rate "Auto"
Reduc. Margin "24 mm or 0.9 inch" or "100 mm or 3.9 inch"
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ECM Mode "ON"
PreFix "NULL"
Received Time Stamp "OFF"
Print Check Message "ON"
Fax Setting
Service Bit "OFF"
Country Code "International or U.S.A"
A/R Full Print "ON"
Tone For Echo (For Transmission) "Disable"
Tone For Echo (For Reception) "Disable"
H/Modem Rate (For Tx) "33.6 Kbps"
H/Modem Rate (For Rx) "33.6 Kbps"
Attenuator "10 db, Range: 0 - 15 db"
MF Attenuator "8 db, Range: 0 - 15 db"
Pulse Make Ratio "40%, Range: 33, 39, 40%"
Pulse Dial Type "N, Range: N, 10-N, N+1"
MF (Tone) Duration "100 mseconds, Range: 75, 85, 100 mseconds"
Calling Timer "60 mseconds, Range: 1 - 255 seconds"
PBX Line "OFF"
Forwarding Setting
Forwarding Setting "OFF"
Forwarding Number "NULL"
TAD Mode "Type 3"
Tel Priority Mode "OFF"
CNG Detection "OFF"
T/F Timer Programming "35 seconds"
Soft Ringer Volume "Middle"
Remote Receive Number "OFF"

Memo
" " indicates the factory default setting.
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FaxServer Function
FaxServer Function
Environmental Settings
FaxServer Function "OFF"
Prefix "NULL"
Suffix "@faxserver"
Text "OFF"
Default Settings
Scan Size "A4 or Letter"
Density "0"
Resolution "Normal"
Background Removal "Auto"
Continuous Scan "OFF"
Compression Rate "Low"
Configure Shortcuts
01: "Manual Dial"
02: "Speed Dial"
03: "Group List"
04: "Tx History"
05: "Scan Size"
Security Function
Broadcast Destination "ON"
Confirm Dial "OFF"

Memo
" " indicates the factory default setting.
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Internet Fax Setup
Internet Fax Setup
Default Settings
Scan Size "A4 or Letter"
Density "0"
Resolution "Normal"
Background Removal "Auto"
Continuous Scan "OFF"
Compression Rate "Low"
Configure Shortcuts
01: "Manual Input"
02: "Address Book"
03: "Group List"
04: "Tx History"
05: "LDAP"

Memo
" " indicates the factory default setting.
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Scanner Setup
Scanner Setup
Default Settings
Scan Size "A4 or Letter"
Image Settings
Density "0"
Document Type "Text&Photo"
Background Removal "Auto"
Resolution "200dpi"
Contrast "0"
Hue "0"
Saturation "0"
RGB "R:0, G:0, B:0"
Continuous Scan "OFF"
File Format
Color "PDF"
Grayscale "PDF"
Mono "PDF"
Encrypted PDF Setting
Document Open Password "NULL"
Permissions Password "NULL"
Display Default Password "Disable"
Compression Rate
Color "Low"
Grayscale "Low"
Mono "High"
Edge Erase
Setting "OFF"
Width "5 mm or 0.2 inch"
E-mail Setup
Configure Shortcuts
01: "Address Book"
02: "Group List"
03: "Tx History"
04: "Manual Input"
05: "LDAP"
File Name "NULL"
Template
Edit Subject "NULL"
Edit Body "NULL"
From / Reply To
From "NULL"
E-mail Sender ID "NULL"
Reply To
Address Book "NULL"
Direct Input "NULL"
LDAP "NULL"
Broadcast Destination "ON"
MDN Response "OFF"
A/R Full Print "OFF"
MCF Report "OFF"
Timeout of MCF Report "15 minutes"
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Print Check Message "OFF"
USB Memory Setup
File Name "NULL"
Shared Folder Setup
Configure Shortcuts
01: "Color Mode"
02: "Scan Size"
03: "Duplex Scan"
04: "File Name"
05: "Subfolder"
TWAIN Setup
Network TWAIN "ON"
Port No. "9967"
WSD Scan Setup
WSD Scan "Enable"
Binding "Long Edge Bind"
PC Scan Mode "Simple Scan Mode"
Scanner Calibration

Memo
" " indicates the factory default setting.
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Print From USB Memory Setup
Print From USB Memory Setup
Default Settings
Paper Feed "Tray1 (A4 or Letter)"
Copies "1"
Duplex "OFF"
Fit "ON"
Override A4/Letter "Yes"

Memo
" " indicates the factory default setting.

707

Print Setup
Print Setup
Print Menu
Print Settings
Copies "1 Set(s)"
Duplex "OFF"
Media Check "Enable"
Override A4/Letter "Yes"
Resolution "600dpi"
Toner Save Mode "OFF"
Orientation "Portrait"
Lines Per Page "64line(s) or 60line(s)"
Edit Size "Cassette Size"
Width "210 mm or 8.3 inch" or "216 mm or 8.5 inch"
Length "297 mm or 11.7 inch" or "279 mm or 11.0 inch"
Printer Adjust
Manual Timeout "60 seconds"
Timeout Injob "40 seconds"
Timeout Local "40 seconds"
Timeout Network "90 seconds"
Jam Recovery "Enable"
Paper Black Setting "0"
Darkness "0"
SMR Setting "0"
BG Setting "0"
Print Position Adjust
Tray 1
X Adjust "0 mm"
Y Adjust "0 mm"
Duplex X Adjust "0 mm"
Duplex Y Adjust "0 mm"
Tray 2 (Optional)
X Adjust "0 mm"
Y Adjust "0 mm"
Duplex X Adjust "0 mm"
Duplex Y Adjust "0 mm"
MP Tray
X Adjust "0 mm"
Y Adjust "0 mm"
Duplex X Adjust "0 mm"
Duplex Y Adjust "0 mm"
Drum Cleaning "OFF"
Hex Dump "OFF"
System Configuration Menu
Personality "Auto"
Alarm Release "Manual"
Auto Continue "OFF"
Error Report "OFF"
PCL Setup
Font Source "Resident"
Font No. "I0"
Font Pitch "10.00 CPI"
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Font Height "12.00 point(s)"
Symbol Set "PC-8"
A4 Print Width "78 Column"
White Page Skip "OFF"
CR Function "CR"
LF Function "LF"
Print Margin "Normal"
Pen Width Adjust "ON"
Tray ID#
Tray 1 "1"
Tray 2 (Optional) "5"
MP Tray "4"
PS Setup
L1 Tray "Type 1"
Network PS-Protocol "RAW"
USB PS-Protocol "RAW"
XPS Setup
DigitalSignature "OFF"
DiscardControl "Auto"
MC Mode "ON"
Unzip Mode "Speed"
White Page Skip "OFF"
SIDM Setup
SIDM Manual ID# "2"
SIDM Manual2 ID# "3"
SIDM MP Tray ID# "4"
SIDM Tray1 ID# "1"
SIDM Tray2 ID# "5"
IBM PPR Setup
Character Pitch "10 CPI"
Font Condense "12CPI to 20CPI"
Character Set "SET-2"
Symbol Set "IBM-437"
Letter O Style "Disable"
Zero Character "Normal"
Line Pitch "6 LPI"
White Page Skip "OFF"
CR Function "CR"
LF Function "LF"
Line Length "80 Column"
Form Length "11.7 inch or 11 inch"
TOF Position "0.0 inch"
Left Margin "0.0 inch"
Fit TO Letter "Disable or Enable"
Text Height "Same"
EPSON FX Setup
Character Pitch "10 CPI"
Character Set "SET-2"
Symbol Set "IBM-437"
Letter O Style "Disable"
Zero Character "Normal"

709

Line Pitch "6 LPI"
White Page Skip "OFF"
CR Function "CR"
Line Length "80 Column"
Form Length "11.7 inch or 11 inch"
TOF Position "0.0 inch"
Left Margin "0.0 inch"
Fit TO Letter "Disable or Enable"
Text Height "Same"

Memo
" " indicates the factory default setting.
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Network Menu
Network Menu
Network Setup
Network Setting
TCP/IP "Enable"
NetBIOS over TCP "Enable"
IP Address Set "Auto"
IPv4 Address "192. 168. 100. 100"
Subnet Mask "255. 255. 255. 0"
Gateway Address "0. 0. 0. 0"
DNS Server (Primary) "0. 0. 0. 0"
DNS Server (Secondary) "0. 0. 0. 0"
WINS Server (Primary) "0. 0. 0. 0"
WINS Server (Secondary) "0. 0. 0. 0"
Proxy "Disable"
Proxy Server "NULL"
Proxy Server Port No. "8080"
Proxy UserID "NULL"
Proxy Password "NULL"
Web "Enable"
Telnet "Disable"
FTP "Disable"
IPSec "Disable"
SNMP "Enable"
Network Scale "Normal"
Gigabit Network "Disable"
HUB Link Setting "Auto"
Wireless Setting
Automatic Setup (WPS)
WPS-PBC
WPS-PIN
Wireless Network Selection
Manual Setup
SSID "NULL"
Security "Disable"
WPA Encryption Type "AES"
WPA Pre-shared Key "NULL"
Wireless reconnection
Enabling Wired Communications
Factory Defaults
Mail Server Setup
SMTP Server "NULL"
SMTP Port "25"
SMTP Encryption "None"
Receive Setting "Disable"
POP3 Server "NULL"
POP3 Port "110"
POP Encryption "None"
Authentication Method "None"
SMTP User ID "NULL"
SMTP Password "NULL"
POP User ID "NULL"
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POP Password "NULL"
LDAP Server Setting
Server Setting
LDAP Server "NULL"
Port No. "389"
Timeout "30 second(s)"
Max. Entries "100 entries"
Search Root "NULL"
Attribute
Name1 "cn"
Name2 "sn"
Name3 "givenName"
E-mail Address "mail"
Additional Filter "NULL"
Authentication
Method "Anonymous"
UserID "NULL"
Password "NULL"
Encryption "None"
Secure Protocol Server Setting
Domain "NULL"

Memo
" " indicates the factory default setting.
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Configure Home Screen
Configure Home Screen "Copy, Scan, Print, Fax/Internet Fax"
Add function
Add blank
Move
Delete

Memo
" " indicates the factory default setting.
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Management
Management
Default Mode "Home"
Operation Clear
Operation Timeout "3"
Clear After Job "OFF"
Sound Control
Key Touch Tone Volume "Middle"
FAX Buzzer Volume "Middle"
AirPrint Buzzer Volume "Low"
Local Interface
USB Menu
USB "Enable"
Soft Reset "Disable"
Speed "480Mbps"
Offline Receive "Disable"
Serial Number "Enable"
System Setup
Access Control "Disable"
User Authentication Method "Local"
Unit of Measure "Millimeter or Inch"
Default Paper Size "A4 or Letter"
Date Format "dd/mm/yyyy or mm/dd/yyyy"
Allow All Reports To Print "Disable"
Near Life LED "Enable"
Near Life Status "Enable"
Address Information Lock Time Out "30 minute(s)"
USB Memory Interface "Enable"
Panel Brightness "7"
Panel Brightness (Power Saving) "0"
Panel Calibration
Power Save
Power Save Time "1 minute"
Sleep Time "30 minutes"
Auto Power Off Time "4 hours"
Silent Mode "ON"
ECO Mode "ON"
Memory Setup
Receive Buffer Size "Auto"
Resource Save "OFF"
Flash Memory Setup
Initialize
Format Partition
PCL "NULL"
Common "NULL"
PS "NULL"
Storage Maintenance Setup
Initial Lock "Enable"
Encryption Setup
Job Limitation "Disable"
Language Maint Setup
Initialize

714

Admin Password
New Password/Enter password (Verify) "aaaaaa"
Reset Settings
Job Log Setup
Save Job Log "Disable"
Clear Job Log
Print Statistics
Supplies Report "Disable"
Reset Main Counter
Reset Supplies Counter

Memo
" " indicates the factory default setting.
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User Install
User Install
Time Zone "00:00"
Daylight Saving "ON"
Time Setting
Auto Config
SNTP Server (Primary)
SNTP Server (Secondary)
Manual Setup "2001/1/1 0:00:00"
Power Setting
Auto Power Off "Auto Config"
Power Supply Return "Manual"
High Humid Mode "OFF"
Quiet Mode "OFF"
MF (Tone)/DP (Pulse) "Tone"
Reception Mode "Fax Ready Mode"
DRD Type "Type 1"
Dial Tone Detection "OFF"
Busy Tone Detection "ON"
Monitor Control "OFF"
Monitor Volume "Middle"
TTI Register/Edit
TTI 1 "NULL"
TTI 2 "NULL"
TTI 3 "NULL"
Standard TTI "TTI 1"
TTI Number "NULL"
TTI Calendar Type "dd/mm/yyyy or mm/dd/yyyy"
Super G3 "ON"
Erase Privacy Data

Memo
" " indicates the factory default setting.
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Changing the Basic Settings from the Operator Panel (Easy Setup)
With [Easy Setup], you can change the basic settings such as the time, fax, network and e-mail functions from [Device Settings].
For details on how to enter a setting value, refer to "Entering Characters".

1. Press [Device Settings] on the touch panel.
2. Press [Easy Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Select an item, and then change the setting.
When the setting is complete, the setting completion screen is displayed.

6. Press [OK] to complete the setup.
Memo
[---] indicates an item that cannot be reset.
To access the [Easy Setup] menu, the administrator password is required.
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Changing General Settings
For details on how to enter a setting value, refer to "Entering Characters".
Using the Web Page of This Machine
This section describes how to open the Web page of this machine and change settings of the machine.
Using Configuration Tool (Windows only)
This section describes how to display information about this machine, change and manage setting of the machine by using the
Configuration Tool utility.
Changing from the Operator Panel
This section describes how to change setting of this machine. To perform this operation, the administrator password is required.
Using Network Extension (Windows only)
This section describes how to check the settings on this machine and set the composition of the options by using the Network
Extension utility.
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Using the Web Page of This Machine
Changing the Administrator Password
Changing the Settings of This Machine
Obtaining the Date Automatically
This section explains Web pages that can be used on both Windows and Mac OS X.
For details on the Web page, refer to "About the Web Page of This Machine".
You can change the settings of this machine from the Web Page on the computer.

Changing the Administrator Password
You can change the administrator password from the Web page. The administrator password that you specified on the Web page is used
when logging in to the machine from the Web page or the operator panel.
Note
The entered password must be between 6 and 12 alphanumeric characters.
The password is case sensitive.

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Management] > [Admin Password].
5. Enter a new password in [New Admin Password].
Memo
You can enter 6 to 12 characters of alphanumeric password.
The password is case sensitive.

6. Reenter the password in [New Admin Password (Verify)].
The entered password is not displayed. Write down your password and keep it in a safe place.

7. Click [Submit].
The new setting takes effect when the network function restarts.
Memo
You do not need to restart the machine. Next time when you log in as the administrator, use the new password.

Changing the Settings of This Machine
You can change the settings of this machine from the Web page.

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine
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2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Change the setting, and then click [Submit].
Obtaining the Date Automatically
You can get date information automatically from an Internet time server, and reflect this on the machine.

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [User Install] > [Time Setup].
5. Specify your time zone.
6. Select [Auto] from [Set time].
7. Enter the SNTP server in [SNTP Server (Primary)].
8. Enter another SNTP server in [SNTP Server (Secondary)] if necessary.
9. Click [Submit].
The new setting takes effect when the network function restarts.
Memo
When using SNTP, you cannot set the time from the operator panel.
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Using Configuration Tool (Windows only)
In the Configuration Tool, you can manage multiple machines and change settings.
The Configuration Tool functions are as follows.
About Configuration Tool
This section describes an overview of Configuration Tool.
Installing Configuration Tool
This section describes how to install Configuration Tool.
Registering and Removing This Machine
This section describes how to register this machine in Configuration Tool when you install the machine for the first time.
Importing and Exporting Destination E-mail Addresses
This section describes how to export e-mail addresses that are registered in this machine as destinations to a file, and how to import
e-mail addresses you want to register in this machine from a file.
Importing and Exporting Speed Dials of Destinations
This section describes how to export speed dials that are registered in this machine as destinations to a file, and how to import speed
dials you want to register in this machine from a file.
Setting Profiles
This section describes how to export profiles that are registered in this machine to a file, and how to import profiles you want to
register in this machine from a file.
Setting a Network Scan
This section describes how to export network scan information that is registered in this machine, and how to delete the registered
network scan information from this machine.
Setting the Device Setting Plug-in
This section describes how to save menu settings of this machine to a file, and how to restore the menu settings from the file.
Setting the Alert Info Plug-in
This section describes how to display a message on a computer when a print job or another job is complete by using the Alert Info
plug-in.
Setting the Network Setting Plug-in
This section describes how to set the IP address of your machine, enable or disable device settings (Web), and set the display of the
Web page by using the Network Setting plug-in.
Cloning Settings
This section describes how to clone various settings of this machine.
Setting the Storage Manager Plug-in
This section describes how to register forms, fonts, and other settings for printing by using the Storage Manager plug-in.
Registering Forms (Form Overlay)
You can register such as logos to the machine as forms, and then print overlays. This section describes how to register forms.
Checking the Free Space in Memory
This section describes how to check the free space in memory by using Configuration Tool.
Deleting Unnecessary Jobs from Memory
You can delete print jobs in memory by using Configuration Tool.
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About Configuration Tool
Configuration Tool
List of Icons used in Configuration Tool
You can manage multiple machines and change settings using Configuration Tool from a computer running Windows.
Start Configuration Tool plug-in by following the procedure below.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
The start screen is displayed.

2. Select the machine from [Registered Device Table].
The [Device Info] screen is displayed.

Configuration Tool
This section describes the name and function of each screen.

[Device Info] tab
The status and information of the machine are displayed.

[Device Setting] tab
Set the device menu.

Item

Description

1

Menu Settings

Edit the setting of the menu.

2

Cloning

Copy device menu settings to another device.

3

Change password

Change device password.

[User Setting] tab
Set the device address book, profile, or other settings.
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Item

Description

4

E-mail Address Manager

Set/Edit device E-mail Address.

5

Speed Dial Manager

Set/Edit device Speed Dial.

6

Profile Manager

Set/Edit device Profile.

7

Network Scan Manager

This option sets/edits a destination to which to transmit data scanned from a device.

8

PIN Manager

Set/Edit device PIN and User.

9

Automated Delivery Manager

Set/Edit device Automated Delivery Setup and Transmission Settings.

10

Cloning

Copy settings of each device Manager to another device.

[Alert Info] plug-in
Detect a device event and sends a notification.

Item

Description

11

Basic settings

Edit the basic Alert Info settings.

12

Setting devices

Edit the communications settings for each device.

13

Filter settings

Edit the filter conditions for popup notifications.

14

Display log

Display the notification information detected.

[Network Setting] plug-in
Set the device network.

Item

Description

15

Discover Devices

Discovers network devices.

16

Environment Settings

Changes the device discovery criteria or communication options.

[Storage Manager] plug-in
Create or edit a file to download to a device.
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Registration and deletion of form data
Management of a stored job

List of Icons used in Configuration Tool
Icon name

Description

New(E-mail Address)

Registers a new e-mail address.

New(Group)

Registers a new e-mail address group.

New(Speed Dial)

Registers a new speed dial number.

New(Group)

Registers a new speed dial number group.

New

Registers a new profile.

Create by Copying

Copy content of items whose check boxes are selected, and create a new document
profile.

New(PIN)

Registers a new PIN number.

New(User)

Registers a new user.

LDAP server

Displays PIN as Standard

Displays User as Standard

New

Register a new automatic setting delivery number.

Reread Settings

Reloads the setting information of this machine.

Save to device

Saves the settings in the machine.

Delete

Deletes the specified items.

Delete and Sort

Deletes the specified items, and then moves up other items.
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Delete all

Deletes all items.

Export to file

Export the current settings to a file.

Import from file

Imports the settings from a file.

Return to top page

Returns to the top page.

Back

Returns to the previous page.

Return to before changes

Cancels the last change.

Display administrator settings

Displays the administrator setting.

Backup settings

Saves settings of the device displayed on the screen in a file.

Restore settings

Restores the settings of the device that are stored in an external file.

Discover Devices

Searches for the machine again.

Environment Settings

Changes search conditions for this machine.

Device Settings

Changes the IP address of the machine.

Restart device

Restarts the machine.

Change Password

Changes the network password.

Display Web Page

Display the Web page of this machine.

New Project

Creates a new project.

Open Project

Opens a project.

Save Project

Saves a project.

Save as...

Saves the project under a name.

Add File to Project

Adds a file to a project.

Remove file from project

Deletes a file from a project.

Open a macro file filtering window

Displays a filtering screen of the PCL form file.

Create download file

Creates a download file.

Send download file to printer

Sends a download file.

Send project file to printer

Sends a project.

Send file(s) to printer

Sends a file.

Open a job Management window

Displays the job control screen.

Open an Administrator Functions
window

Displays the administrator function screen.
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Installing Configuration Tool
For the Network Connection
For the USB Connection
Install Configuration Tool by using the Software DVD-ROM.
The following five types of plug-ins are available for Configuration Tool.
User Setting Plug-in
Device Setting Plug-in
Alert Info Plug-in
Network Setting Plug-in
Storage Manager Plug-in

For the Network Connection
Connect this machine to a network, and then start installation.
Note
Check the status of this machine before installing.
This machine is turned on.
This machine is connected to a network with a network cable.
The IP address or other settings are set.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].
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5. Click [Next].

6. Select the model name of this machine, and then click [Next].

7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Custom Install].

9. Click [Separate Install].

10. Click [Configuration Tool].
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11. Select a component to install, and then click [Install].

Installation starts.

12. Click [Close].

For the USB Connection
Connect a computer to this machine with a USB cable, and then start installation.
Note
Check the status of this machine before installing.
This machine is turned off.
This machine is not connected to a computer with a USB cable.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
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4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].

7. Select [USB connection], and then click [Next].

8. Click [Custom Install].
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9. Click [Separate Install].

10. Click [Configuration Tool].

11. Select a component to install, and then click [Install].

Installation starts.

12. Click [Close].

731

Registering and Removing This Machine
Registering This Machine
Removing This Machine
Checking the Status of This Machine

Registering This Machine
If you install this machine for the first time, register it in Configuration Tool.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select [Register Device] from the [Tools] menu.

Search results are displayed.

3. Select this machine, and then click [Register].
4. Click [Yes] on a confirmation screen.
Removing This Machine
You can remove a registered machine.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Right-click the machine from [Registered Device Table].
3. Select [Remove device].
4. Click [Yes] on a confirmation screen.
Checking the Status of This Machine
You can check the status and information of this machine.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Select the [Device Info] tab.

732

Memo
If this machine is connected to the network, [Device Status] is displayed.
To update information, click [Update Device Information].
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Importing and Exporting Destination E-mail Addresses
Exporting Addresses to a File
Importing Addresses from a File
With the User Setting plug-in, you can register and edit the e-mail address of the machine. The following section describes some
functions.
Note
To use the following functions, install the User Setting plug-in.
About how to install the plug-in
Installing Configuration Tool

Exporting Addresses to a File

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine that has the addresses you want to export from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [E-mail Address Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Click

(Export to file).

7. Enter the name of a file to be saved and the name of the save destination folder, and then click [Save].
Note
After exporting, the edited CSV file may not restore properly.

Importing Addresses from a File

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine to which you want to import the addresses from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [E-mail Address Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Click

(Import from file).

7. Click [Open] from [Select CSV File].
8. Select the file to import, and then click [Open].
9. Click [Next].
10. Select the settings to import, and then click [Import].
11. Click

(Save to device).

Memo
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CSV files exported from Outlook Express (Windows Mail and Windows Live Mail) can also be restored.
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Importing and Exporting Speed Dials of Destinations
Exporting Speed Dials to a File
Importing Speed Dials to a File
You can register and edit speed dials on this machine. The following section describes some functions.
Note
To use Speed Dial Manager, install the User Setting plug-in.
About for how to install the plug-in
Installing Configuration Tool
About icons
About Configuration Tool

Exporting Speed Dials to a File

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine that has the speed dials you want to export from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [Speed Dial Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Click

(Export to file).

7. Enter the name of a file, select a save destination folder, and then click [Save].
Note
After exporting, the edited CSV file may not restore properly.

Importing Speed Dials to a File

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine to which you want to import the speed dials from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [Speed Dial Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Click

(Import from file).

7. Click [Open] from [Select CSV File].
8. Select the file to import, and then click [Open].
9. Click [Next].
10. Select the settings to import, and then click [Import].
11. Click

(Save to device).
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Memo
CSV files exported from Outlook Express (Windows Mail and Windows Live Mail) can also be restored.
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Setting Profiles
Exporting Profiles to a File
Importing Profiles from a File
You can register and edit profiles on this machine.
If you click

(Save to device), the changed settings are reflected to the machine.

The following section describes some functions.
Note
To use Profile Manager, install the User Setting plug-in.
About for how to install the plug-in
Installing Configuration Tool
About profiles
Profile
About icons
About Configuration Tool

Exporting Profiles to a File

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine that has the profiles you want to export from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [Profile Manager].

5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Click

(Export to file).

7. Enter the name of a file, select a save destination folder, and then click [Save].
Note
After exporting, the edited CSV file may not restore properly.

Importing Profiles from a File

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine to which you want to import the profiles from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [Profile Manager].
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5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Click

(Import from file).

7. Select the file to import, and then click [Open].
8. Select the settings to import, and then click [Import].
9. Click

(Save to device).
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Setting a Network Scan
Exporting Network Scan Settings to a File
Importing Network Scan Settings from a File
Deleting Network Scan Settings
You can register and edit an address to use for network scans.
If you click

(Save to device), the changed settings are reflected to the machine.

About icons
About Configuration Tool

Exporting Network Scan Settings to a File

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine that has the network scan settings you want to export from [Registered Device
Table].

3. Select the [User Setting] tab.
4. Click [Network Scan Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Click

(Export to file).

7. Enter the name of a file, select a save destination folder, and then click [Save].
Note
After exporting, the edited CSV file may not restore properly.

Importing Network Scan Settings from a File

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine to which you want to import the network scan settings from [Registered Device
Table].

3. Select the [User Setting] tab.
4. Click [Network Scan Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Click

(Import from file).

7. Select the file to import, and then click [Open].
8. Select the settings to import, and then click [Import].
9. Click

(Save to device).

Deleting Network Scan Settings

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
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2. Select the machine from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [Network Scan Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Select the destination to delete.
7. Click

(Delete).

8. Click [Yes] on a confirmation screen.
9. Click

(Save to device).
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Setting the Device Setting Plug-in
Saving Settings to a File
Restoring Settings from a File
Setting a Password
With the Device Setting plug-in, you can change the machine menu and copy settings to another device.
If you click

(Save to device), the changed settings are reflected to the machine.

About icons
About Configuration Tool

Saving Settings to a File

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Select the [Device Setting] tab.
4. Click [Menu settings].

5. Click

(Backup settings).

6. Enter the name of a file, select a save destination folder, and then click [Save].
Restoring Settings from a File

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Select the [Device Setting] tab.
4. Click [Menu settings].

5. Click

(Restore settings).

6. Check the content of the displayed message, and then click [Yes].
7. Select the file to restore, and then click [Open].
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8. Click

(Save to device).

Setting a Password

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Select the [Device Setting] tab.
4. Click [Change password].

5. Enter the current password and a new password, and then click [OK].
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Setting the Alert Info Plug-in
Basic Settings
Device Settings
Filter Settings
Checking Logs
You can use the Alert Info plug-in to display a message on your computer when a job is complete. As a special term for this software,
completion of a job is called an "event".
Note
The Alert Info plug-in can be used with devices connected to the network.
The time and time zone of this machine must be consistent with those of your computer.

Basic Settings
You can set basic settings of the Alert Info plug-in.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select [Alert Info] from the [Plug-ins] menu.

3. Select [Basic settings].

4. Change the setting if necessary.
5. Click [Update].
Device Settings
The Alert Info plug-in settings can be changed for each device.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select [Alert Info] from the [Plug-ins] menu.
3. Select [Setting devices].
4. Click [Update device].
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5. Select a device to set.
6. Change the settings if necessary, and then click [OK].
Filter Settings
You can set display alert conditions for sending and receiving faxes, printing the document, or receiving e-mails and Internet faxes.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select [Alert Info] from the [Plug-ins] menu.
3. Select [Filter settings].

4. Change the setting if necessary.

5. Click [OK].
Memo
Up to 300 senders can be registered as e-mail, Internet fax, or fax sender.

Checking Logs
Using the event log, you can check whether there are any records about the machine that is registered.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select [Alert Info] from the [Plug-ins] menu.
3. Select [Display log].
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Memo
You can check the total number of recorded events in [Log Number List].
You can check details of recorded logs in [Log details].
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Setting the Network Setting Plug-in
Searching for the Machine on a Network
Specifying Search Conditions
Changing the IP Address
You can set a network with Configuration Tool. Before setting, install the Network Setting plug-in.
About how to Make Network Settings
Connecting This Machine to a Network
About icons
About Configuration Tool

Searching for the Machine on a Network
You can search for this machine.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select [Network Setting] from the [Plug-ins] menu.
3. Select [Discover Devices].
Search results are displayed.

Specifying Search Conditions

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select [Network Setting] from the [Plug-ins] menu.
3. Select [Environment Settings].
4. Change the search conditions if necessary, and then click [OK].

Changing the IP Address
You can change the IP address for this machine.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select [Network Setting] from the [Plug-ins] menu.
3. Select [Discover Devices].
4. Select the machine from the device list.
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5. Click

(Device Settings).

6. Change the setting if necessary.

7. Click [OK].
8. Enter the network password, and then click [OK].
The default password is the last six alphanumerical digits of the MAC address.

9. Click [OK] to restart this machine.
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Cloning Settings
Cloning the Settings of This Machine
Cloning User Settings

Cloning the Settings of This Machine
You can copy machine's settings to a different device.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine that has the settings you want to clone from [Registered Device Table].
3. Select the [Device Setting] tab.
4. Click [Cloning].
5. Select a cloning destination, and then click [Execute].
6. Enter the password for the cloning source and target, and then click [OK].
Cloning User Settings
You can copy user settings to a different device.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine that has the settings you want to clone from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [Cloning].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Select a cloning destination to and cloning settings.
7. Click [Execute].
8. Enter the password for the cloning source and target and click [OK].
Results are displayed.
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Setting the Storage Manager Plug-in
The Storage Manager plug-in can manage jobs to be stored in the machine, and store forms and fonts used for printing.
Note
The job management function does not support encryption authentication jobs.
Overlay and other functions are supported.
About icons
About Configuration Tool
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Registering Forms (Form Overlay)
Creating a Form
Registering the Form to the Machine Using Configuration Tool
You can register such as logos to the machine as forms, and then print overlays. This section describes how to register forms.
About how to Print Overlays
Overlaying Forms or Logos (Overlay)
Note
The Windows XPS printer driver cannot be used.

Creating a Form

1. Click [Start], and then select [Devices and Printers].
2. Right-click the printer icon, and then select the necessary printer driver from [Printer Properties].
3. Select the [Ports] tab, select the [FILE] check box from [Port], and then click [Configure Port].
4. Create a form to register on the machine.
If using the Windows PCL printer driver, proceed to step 9.

5. Select [Print] from the [File] menu.
6. Click [Preferences] (or [Properties]).
7. Select the [Extend] tab, and then click [Overlays].
8. Select [Create Form].
9. Start printing.
10. Enter the file name under which you want to save.
11. Return [Printer Port] from the [Ports] tab.
Registering the Form to the Machine Using Configuration Tool

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select [Storage Manager] from the [Plug-ins] menu.
3. Click

(New Project).

4. Click

(Add File to Project), and then select a created form file.

The form is added to the project.

5. Click the form file.
6. Enter [ID], and then click [OK].
Note
Do not change [Target Volume] and [Path].

7. Select the machine from the bottom of the Storage Manager Plug-in window.
8. Click

(Send project file to printer).
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9. Click [OK].
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Checking the Free Space in Memory
You can check the free space in memory.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select [Storage Manager] from the [Plug-ins] menu.
3. Click the device name in the device selection area at the bottom of the Storage Manager plug-in
screen.

The storage, volume name, size, free space, location name, label, status, file name, size, and comment are displayed by
communicating with the device.
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Deleting Unnecessary Jobs from Memory
You can delete print jobs in memory.
Note
Encrypted authorized print jobs cannot be deleted with the Storage Manager plug-in.

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select [Storage Manager] from the [Plug-ins] menu.
3. Click

(Open a job Management window).

4. To view a specific user's print jobs, enter the password, and then click [Apply job password].
Memo
To view all the print jobs, enter the administrator password, and then click [Apply administrator password]. The factory default
administrator password is "aaaaaa".

5. Select a job to delete, and then click

(Remove file from project).

6. Click [OK].
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Changing from the Operator Panel
The administrator can change settings from the operator panel by following the procedure below.
About the details on items that can be set by the administrator
Administrator Setup

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Select an item, and then change the setting.
Press [OK] by following the on-screen instructions if necessary.

6. Press [Back] until the home screen is displayed.
Memo
"---" indicates the items that cannot be set.
To access the [Admin Setup] menu, the administrator password is required.
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Using Network Extension (Windows only)
About Network Extension
Starting the Utility
Checking the Settings of the Machine
Set Options Automatically
Uninstall the Utility

About Network Extension
In Network Extension, you can check the settings on this machine and set the composition of the options.

In order to use Network Extension, TCP/IP needs to be activated.
Note
This requires administrator rights.

Memo
Network Extension is automatically installed when installing a printer driver through a TCP/IP network.
Network Extension works in conjunction with the printer driver. Do not install only Network Extension.
Network Extension only functions when the printer driver is connected to OKI LPR port or the standard TCP/IP port.

Starting the Utility
To use Network Extension, open the printer properties screen.

1. Click [Start], and then select [Devices and Printers].
2. Right-click the printer icon, and then select [Printer properties].
Checking the Settings of the Machine
You can check the settings of this machine.

1. Start the printer properties screen.
Displaying the Property Screen of the Printer Driver

2. Select the [Status] tab.
3. Click [Update].
4. Click [OK].
Click [Web Setting] to start the webpage automatically. You can change settings of this machine on this webpage screen.
Using the Web Page of This Machine
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Memo
The [Option] tab may not be displayed properly when using Network Extension in unsupported environments.

Set Options Automatically
You can get the composition of options of the connected machine and automatically set the printer driver.

1. Start the printer properties screen.
Displaying the Property Screen of the Printer Driver

2. Select the [Device Options] tab.
3. Click [Get Printer Settings].
4. Click [OK].
Memo
You cannot configure this when using Network Extension in unsupported environments.

Uninstall the Utility

1. Click [Start], and then select [Control Panel] > [Programs] > [Uninstall a program].
2. Select [OKI Network Extension], and then click [Uninstall].
3. Follow the instructions on the screen and complete the uninstallation.
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Changing the Detailed Settings of a Network
This chapter describes the network settings of this machine.
You can change the network settings from the Web page of this machine, Configuration Tool, TELNET, and Network Card Setup.
Network Setting Items
This section describes items that can be set with network functions, and how to print and check the values that are currently set.
Opening the Web Page of This Machine from the Computer
This section describes how to change network settings of this machine from the Web page on the computer.
Using Configuration Tool (Windows only)
This section describes how to change network settings of this machine by using Configuration Tool.
Using Network Card Setup in Mac OS X
This section describes how to change network settings of this machine by using Network Card Setup.
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Network Setting Items
This section describes the items that can be set with network functions.
You can print the network setting list and check the current network setting by pressing [Device Settings], and then select [Reports] >
[System] > [Network Information] on the touch panel.
Device Information
You can view a list of information that is set to manage this machine, such as the name and management number of the machine.
TCP/IP
You can view a list of the setting items related to TCP/IP.
NBT
You can view a list of the setting items related to NBT.
Mail Server Settings
You can view a list of the setting items related to e-mail transmission.
E-mail Reception Settings
You can view a list of the setting items related to e-mail reception.
E-mail Alert Settings
You can view a list of the setting items related to e-mail alerts.
SNMP
You can view a list of the setting items related to SNMP.
SNMP Trap
You can view a list of the setting items related to SNMP Trap.
IPP
You can view a list of the setting items related to IPP.
Windows Rally
You can view a list of the setting items related to WSD Print and WSD Scan.
IEEE802.1X
You can view a list of the setting items related to IEEE802.1X.
Secure Protocol Server Settings (Kerberos)
You can check the setting item related to the Secure protocol server (Kerberos).
LDAP Server Settings
You can view a list of the setting items related to the LDAP server.
Security
You can view a list of the setting items related to security.
IP Filtering
You can view a list of the setting items related to IP filtering.
MAC Address Filtering
You can view a list of the setting items related to MAC address filtering.
Encryption (SSL/TLS)
You can view a list of the setting items related to SSL/TLS, such as encryption and a certificate.
IPSec
You can view a list of the setting items related to IPSec.
Maintenance
You can view a list of the setting items related to the network scale and HUB.
Time Setup (SNTP Settings)
You can view a list of the setting items related to SNTP.
Direct Print
You can view a list of the setting items for printing without using a printer driver.
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Device Information
Item
Web page

Configuration
Tool

Network
Card Setup

(Windows)

(Mac OS X)

Factory default setting

Description

Network
Setting Plugin
Contact
Administrator

-

(NULL)

Specifies the contact information of the system
administrator within 225 characters.

Device Name

-

-

OKI-(product name)-(last six
digits of MAC address)

Sets the device name within 31 characters.

Short Device
Name

-

-

(product name)-(last six digits
of MAC address)

Sets the short device name within 15 characters.

Location

-

-

(NULL)

Sets the location of this machine within
255 characters.

Asset
Number

-

-

(NULL)

Sets any number to manage this machine within
32 characters.
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TCP/IP
Item
Web page

Configuration Tool
(Windows)

Factory default setting

Description

Network
Card Setup
(Mac OS X)

Network
Setting
Plug-in

Device
Setting
Plug-in

IP Address
Set

IP Address
Request
Method

IP Address
Set

Get IP
address

AUTO

Specifies the method of assigning an IP address.

IP Address

IP Address

IP Address

IP Address

192.168.100.100

Sets an IP address.

Subnet
Mask

Subnet Mask

Subnet
Mask

Subnet
Mask

255.255.255.0

Sets a subnet mask.

Gateway
Address

Default
Gateway
Address

Gateway
Address

Default
Gateway
Address

0.0.0.0

Sets a gateway address.

DNS Server
(Primary)

-

DNS Server
(Primary)

-

0.0.0.0

Specifies the IP address for a primary DNS server.

DNS Server
(Secondary)

-

DNS Server
(Secondary)

-

Be sure to set this item when you use a domain
name to specify the SMTP/POP/LDAP server.
0.0.0.0

Specifies the IP address for a secondary DNS
server.
Be sure to set this item when you use a domain
name to specify the SMTP/POP/LDAP server.

Dynamic
DNS

-

Dynamic
DNS

-

Disable

Specifies whether to register the information in
the DNS server when a setting has been changed.

Domain
Name

-

Domain
Name

-

(NULL)

Sets the domain name to which the machine
belongs.

WINS
Server
(Primary)

-

WINS
Server
(Primary)

-

0.0.0.0

Specifies the name or IP address of the WINS
server (for Windows only).

WINS
Server
(Secondary)

-

WINS
Server
(Secondary)

-

0.0.0.0

Specifies the name or IP address of the WINS
server (for Windows only).

Scope ID

-

Scope ID

-

(NULL)

Specifies the Scope ID for WINS. From 1 to
223 characters can be used.

Windows

-

Windows

-

Disable

Specifies whether to use the auto-discovery
function of Windows.

Macintosh

-

Macintosh

-

Enable

Specifies whether to use the auto-discovery
function of Macintosh.

Device
Name

-

Device
Name

-

OKI-(product name)-(last
six digits of MAC address)

Specifies the rule for displaying the machine
name if the auto-detect function is enabled.
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NBT
Item
Web page

Configuration
Tool

Network
Card Setup

(Windows)

(Mac OS X)

Factory default setting

Description

(product name)-(last six
digits of MAC address)

Sets the name to be identified on NetBIOS over TCP
within 15 one-byte characters.

Network
Setting Plugin
Short Device
Name

-

-

In Windows, it is displayed in the PrintServer group of the
Network Computer.
Workgroup
Name

-

-

PrintServer

Sets the work group name to be displayed on Windows
network computer within 15 characters.

Master
Browser
Setting

-

-

Enable

Specifies whether to use master browser.

Comment

-

-

EthernetBoardOkiLAN 9450g

Sets a comment within 48 characters.
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Mail Server Settings
Item
Web page

Configuration Tool
(Windows)

Network
Card Setup

Factory
default
setting

Description

(Mac OS X)

Network
Setting
Plug-in

Device
Setting Plugin

SMTP Send

-

SMTP Send

-

Enable

Specifies whether to use SMTP (E-mail).

SMTP Server

-

SMTP Server

-

(NULL)

Specifies the SMTP server name. Enter the domain name
or IP address.
Be sure to configure DNS settings if you enter a domain
name.

Device E-mail
Address

-

Device E-mail
Address

Authentication
Method

-

SMTP Port Number

-

(NULL)

Specifies the e-mail address of this machine.

Authentication Method

None

Specify the SMTP authentication method.

-

SMTP Port
Number

-

25

Specify the SMTP port number.

SMTP User ID

-

SMTP User ID

-

(NULL)

Sets a user ID for SMTP authentication.

SMTP password

-

SMTP
Password

-

(NULL)

Sets a password for SMTP authentication.

SMTP Encryption

-

SMTP
Encryption

-

None

Specifies the method to encrypt the SMTP (E-mail send
protocol).

POP3 Server

-

-

-

(NULL)

Specifies the POP server name. Enter the domain name or
IP address. Be sure to configure DNS settings if you enter a
domain name.

POP3 Port Number

-

-

-

110

Specifies the port number to access the POP server.

POP User ID

-

POP User ID

-

(NULL)

Sets a user ID to access the POP server.

POP Password

-

POP Password -

(NULL)

Sets a password to access the POP server.

POP Encryption

-

POP
Encryption

-

None

Specifies the method to encrypt POP communication.

APOP Support

-

APOP Support

-

Disable

Specifies whether to use APOP.

Attached
Information Device
Model

-

-

ON

Specifies whether to list the model name of this machine
on an e-mail alert.

Attached Info
Network Interface

-

-

-

ON

Specifies whether to list the network interface name on an
e-mail alert.

Attached
Information Serial
Number

-

-

-

ON

Specifies whether to list the serial number of this machine
on an e-mail alert.

Attached
Information Asset
Number

-

-

-

OFF

Specifies whether to list the asset number of the machine
on an e-mail alert.

Attached
Information Device
Name

-

-

OFF

Specifies whether to list the device name of the machine
on an e-mail alert.

Attached
Information
Location

-

-

-

OFF

Specifies whether to list the location of the machine on an
e-mail alert.

Additional
Information IP
Address

-

-

-

ON

Specifies whether to list the IP address of this machine on
an e-mail alert.

Additional
Information MAC
Address

-

-

-

OFF

Specifies whether to list the MAC address of this machine
on an e-mail alert.

Attached
Information Short

-

-

-

OFF

Specifies whether to list the short device name of the
machine on an e-mail alert.
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Device Name
Attached
Information Device
URL

-

-

OFF

Specifies whether to list the Web page URL of this machine
on an e-mail alert.

Comment

-

-

-

(NULL)

Sets a comment to add to an alert e-mail. You can enter
up to 63 characters in a line. You can specify up to four
lines.

Reply-To-Address

-

-

-

(NULL)

Specifies the e-mail address used to reply e-mails. Specify
the e-mail address of the network administrator.
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E-mail Reception Settings
Item
Web page

Configuration Tool
(Windows)

Network
Card Setup

Factory
default
setting

Description

(Mac OS X)

Network
Setting
Plug-in

Device
Setting
Plug-in

Use Protocol

-

-

-

Disable

Specifies whether to use the e-mail reception function. Select
the protocol to use.

POP Server
Name

-

-

-

(NULL)

Specifies the POP server name. Enter the domain name or IP
address. Be sure to configure DNS settings if you enter a
domain name.

POP User ID

-

POP User
ID

-

(NULL)

Sets a user ID to access the POP server.

POP Password

-

POP
Password

-

(NULL)

Sets a password to access the POP server.

APOP Support

-

APOP
Support

-

Disable

Specifies whether to use APOP.

POP Port Number -

-

-

110

Specifies the port number to access the POP server.

POP Encryption

-

POP
Encryption

-

None

Specifies the method to encrypt POP communication.

POP Receive
Interval

-

-

-

5
(minutes)

Specifies the intervals to access the POP server to receive emails.

Domain Filter

-

-

-

Disable

Specifies whether to use domain filtering.

E-mail from
following listed
domains.

-

-

-

Accept

Specifies whether to accept or block e-mails from the specified
domains.

Domain 1-5

-

-

-

(NULL)

Specifies the domain to apply domain filtering.

SMTP Receive
Port Number

-

-

-

25

Specifies the port number to access this machine via SMTP.
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E-mail Alert Settings
Item
Web page

Configuration Network
Tool
Card Setup
(Windows)

Factory
default
setting

Description

Specifies the destination e-mail address. You can specify up to 5
destinations.

(Mac OS X)

Network
Setting Plugin
Address 1-5

-

-

(NULL)

Error
Notification
Method

-

-

Upon
Specifies when to notify you of an error.
occurrence of
an error

E-mail Alert
Interval

-

-

24 (Hours)

Specifies the intervals of the e-mail alert. Effective only if periodic
notification is specified.

Consumable
Warning

-

-

Immediate

Specifies whether to notify you of a warning regarding consumables.
Effective only if notification upon occurrence is selected.

Consumable
Warning

-

-

Enable

Specifies whether to notify you of a warning regarding consumables.
Effective only if periodic notification is selected.

Consumable
Error

-

-

Immediate

Specifies whether to notify you of an error regarding consumables.
Effective only if notification upon occurrence is selected.

Consumable
Error

-

-

Enable

Specifies whether to notify you of an error regarding consumables.
Effective only if periodic notification is selected.

Maintenance
Unit
Warning

-

-

2H0M

Specifies whether to notify you of a warning regarding the maintenance
unit. Effective only if notification upon occurrence is selected.

Maintenance
Unit
Warning

-

-

Enable

Specifies whether to notify you of a warning regarding the maintenance
unit. Effective only if periodic notification is selected.

Maintenance
Unit Error

-

-

Immediate

Specifies whether to notify you of an error regarding the maintenance unit.
Effective only if notification upon occurrence is selected.

Maintenance
Unit Error

-

-

Enable

Specifies whether to notify you of an error regarding the maintenance unit.
Effective only if periodic notification is selected.

Paper
Supply
Warning

-

-

0H15M

Specifies whether to notify you of a warning regarding paper. Effective only
if notification upon occurrence is selected.

Paper
Supply
Warning

-

-

Enable

Specifies whether to notify you of a warning regarding paper. Effective only
if periodic notification is selected.

Paper
Supply Error

-

-

Immediate

Specifies whether to notify you of an error regarding paper. Effective only
if notification upon occurrence is selected.

Paper
Supply Error

-

-

Enable

Specifies whether to notify you of an error regarding paper. Effective only
if periodic notification is selected.

Printing
Paper
Warning

-

-

Disable

Specifies whether to notify you of a warning regarding paper feed.
Effective only if notification upon occurrence is selected.

Printing
Paper
Warning

-

-

Disable

Specifies whether to notify you of a warning regarding paper feed.
Effective only if periodic notification is selected.

Printing
Paper Error

-

-

2H0M

Specifies whether to notify you of an error regarding paper feed. Effective
only if notification upon occurrence is selected.

Printing
Paper Error

-

-

Enable

Specifies whether to notify you of an error regarding paper feed. Effective
only if periodic notification is selected.

Storage
Device
Warning

-

-

Disable

Specifies whether to notify you of a warning regarding the storage device.
Effective only if notification upon occurrence is selected.

Storage
Device
Warning

-

-

Enable

Specifies whether to notify you of a warning regarding the storage device.
Effective only if periodic notification is selected.
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Print Result
Warning

-

-

Disable

Specifies whether to notify you of a warning regarding an error that affects
the print results. Effective only if notification upon occurrence is selected.

Print Result
Warning

-

-

Enable

Specifies whether to notify you of a warning regarding an error that affects
the print results. Effective only if periodic notification is selected.

Print Result
Error

-

-

2H0M

Specifies whether to notify you of an error that affects the print results.
Effective only if notification upon occurrence is selected.

Print Result
Error

-

-

Enable

Specifies whether to notify you of an error that affects the print results.
Effective only if periodic notification is selected.

Interface
Warning

-

-

Disable

Specifies whether to notify you of a warning regarding the interface.
Effective only if notification upon occurrence is selected.

Interface
Warning

-

-

Disable

Specifies whether to notify you of a warning regarding the interface.
Effective only if periodic notification is selected.

Interface
Error

-

-

2H0M

Specifies whether to notify you of an error regarding the interface.
Effective only if notification upon occurrence is selected.

Interface
Error

-

-

Enable

Specifies whether to notify you of an error regarding the interface.
Effective only if periodic notification is selected.

Security
Warning

-

-

Disable

Specifies whether to notify you of a warning regarding the security
function. Effective only if notification upon occurrence is selected.

Security
Warning

-

-

Disable

Specifies whether to notify you of a warning regarding the security
function. Effective only if periodic notification is selected.

Scanner
Warning

-

-

Disable

Specifies whether to notify you of a warning regarding the scanner.
Effective only if notification upon occurrence is selected.

Scanner
Warning

-

-

Disable

Specifies whether to notify you of a warning regarding the scanner.
Effective only if periodic notification is selected.

Scanner
Error

-

-

Disable

Specifies whether to notify you of an error regarding the scanner. Effective
only if notification upon occurrence is selected.

Scanner
Error

-

-

Disable

Specifies whether to notify you of an error regarding the scanner. Effective
only if periodic notification is selected.

Fax Warning

-

-

Disable

Specifies whether to notify you of a warning regarding the fax function.
Effective only if notification upon occurrence is selected.

Fax Warning

-

-

Disable

Specifies whether to notify you of a warning regarding the fax function.
Effective only if periodic notification is selected.

Fax Error

-

-

Disable

Specifies whether to notify you of an error regarding the fax function.
Effective only if notification upon occurrence is selected.

Fax Error

-

-

Disable

Specifies whether to notify you of an error regarding the fax function.
Effective only if periodic notification is selected.

Other Error

-

-

2H0M

Specifies whether to notify you of other errors. Effective only if notification
upon occurrence is selected.

Other Error

-

-

Enable

Specifies whether to notify you of other errors. Effective only if periodic
notification is selected.
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SNMP
Item
Web page

Configuration Network
Tool
Card Setup
(Windows)

Factory
default
setting

Description

(Mac OS X)

Network
Setting Plugin
Use SNMP Settings

-

-

SNMPv3+v1

Specifies the SNMP version.

User Name

-

-

root

Sets the user name in SNMPv3 up to 32 characters.

Authentication
Settings
Passphrase

-

-

(NULL)

Sets the password to create an authentication key for SNMPv3 packet
authentication. From 8 to 32 characters can be used.

Authentication
Settings Algorithm

-

-

MD5

Specifies the algorithm for SNMPv3 packet authentication.

Encryption Settings Passphrase

-

(NULL)

Sets the password to create an authentication key for SNMPv3 packet
encryption. From 8 to 32 characters can be used.

Encryption Settings Algorithm

-

DES

Specifies the algorithm for SNMPv3 packet encryption. You cannot
change this value.

New SNMP Read
Community

-

-

public

Sets the read community for SNMPc1 within 15 characters.

New SNMP Write
Community

-

-

public

Sets the write community for SNMPv1 within 15 characters.
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SNMP Trap
Item
Web page

Configuration Network
Tool
Card Setup
(Windows)

Factory
default
setting

Description

(Mac OS X)

Network
Setting Plugin
Printer Trap
Community
Name

-

-

public

Sets the community name for a printer trap within 31 characters.

Address 1-5

-

-

0.0.0.0

Specifies a trap destination in TCP/IP. You can specify up to 5 destinations.

Trap Enable 1- 5

-

Disable

Specifies whether to use a printer trap in TCP #1-5.

Printer Reboot
1-5

-

-

Disable

Specifies whether to send an SNMP message when the machine has
rebooted.

Receive Illegal
Trap 1-5

-

-

Disable

Specifies whether to use a trap when a community name other than the
one set in [Printer Trap Community Name Set] is used to access the
machine.

Online 1-5

-

-

Disable

Specifies whether to send an SNMP message every time the machine
comes online.

Offline 1-5

-

-

Disable

Specifies whether to send an SNMP message every time the machine
comes offline.

Paper Out 1-5

-

-

Disable

Specifies whether to send an SNMP message if the machine runs out of
paper.

Paper Jam 1-5

-

-

Disable

Specifies whether to send an SNMP message if paper jams.

Cover Open 15

-

-

Disable

Specifies whether to send an SNMP message every time the machine's
cover opens.

Printer Error
1-5

-

-

Disable

Specifies whether to send an SNMP message if an error occurs.
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IPP
Item
Web page

Configuration
Tool

Network
Card Setup

(Windows)

(Mac OS X)

Factory
default
setting

Description

Network
Setting Plugin
IPP

-

-

Enable

Specifies whether to use IPP.

Message from
Administrator

-

-

(NULL)

Enter a message in a language that accords to the language
selected in [Character Encoding] and [Language].

Charset

-

-

UTF-8

Specifies a character encoding to use when submitting settings to
the machine.

Language

-

-

EN-US

Specifies the language used in settings that contain text strings.

Authentication

-

-

NONE

Specifies whether to use authentication when performing IPP
printing.

Default User

-

-

Enable

Specifies whether to allow accessing from the default user.

Default User
Name

-

-

guest

Specifies the default user name.

New Default
User Password

-

-

(NULL)

Changes the default user password.

Verify Default
User Password
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Windows Rally
Item
Web page

Configuration Tool

Network Card Setup

(Windows)

(Mac OS X)

Factory default setting

Description

Network Setting Plug-in
WSD Print

-

-

Enable

Specifies whether to use WSD Print.

WSD Scan

-

-

Enable

Specifies whether to use WSD Scan.

LLTD

-

-

Disable

Specifies whether to use LLTD.
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IEEE802.1X
Item
Web page

Configuration Network
Tool
Card Setup
(Windows)

Factory default
setting

Description

(Mac OS X)

Network
Setting Plugin
IEEE802.1X -

-

Disable

Specifies whether to use IEEE802.1X.

EAP Type

-

-

EAP-TLS

Specifies the EAP method.

EAP User

-

-

(NULL)

Specifies the user name to be used for EAP within 64 characters.

EAP
Password

-

-

(NULL)

Specifies the password to be used for EAP within 64 characters.
Effective only if [PEAP] is selected for [EAP Type].

Client
Certificate
Setting

-

-

Use SSL/TLS
certificate for EAP
authentication

Specifies whether to use an SSL/TLS certificate in IEEE802.1
authentication. It is unavailable when no SSL/TLS certificate is
installed. Effective only if EAP-TLS is selected.

CA
Certification
Setting

-

Authenticate
Server

Specifies whether to use a CA certificate to authenticate the certificate
sent from the RADIUS server.

772

Secure Protocol Server Settings (Kerberos)
Item
Web page

Configuration Tool

Network Card
Setup

(Windows)

Domain
Name

Network Setting
Plug-in

Device Setting
Plug-in

-

Domain Name

Factory default
setting

Description

(NULL)

Sets a realm name for the Kerberos
certification.

(Mac OS X)

-
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LDAP Server Settings
Item
Web
page

Configuration Tool
(Windows)

Network
Card Setup

Factory
default
setting

Description

(Mac OS X)

Network
Setting
Plug-in

Device
Setting
Plug-in

LDAP
Server

-

LDAP
Server

-

(NULL)

Specifies a LDAP server name within 80 characters. Enter a domain
name or IP address. Be sure to set DNS settings if you enter a
domain name.

Port
Number

-

Port
Number

-

389

Specifies a port number.

Timeout

-

Timeout

-

30

Specifies the timeout value to wait for the LDAP server response.

Max.
Entries

-

Max.
Entries

-

100

Specifies the maximum number of search results.

Search
Root

-

DN Name

-

(NULL)

Specifies where to search (BaseDN) in LDAP search.

User
Name 1

-

User
Name 1

-

cn

Specifies the attribute name searched for as the user name.

User Name
2

-

User
Name 2

-

sn

User Name
3

-

User
Name 3

-

givenName

Mail
Address

-

Mail
Address

-

mail

Specifies the attribute name searched for as an e-mail address.

Additional
Filter

-

Additional
Filter

-

(NULL)

Specifies additional filters for LDAP search.

Method

-

Method

-

Anonymous Specifies the authentication method for LDAP server.

User IDID

-

User ID

-

(NULL)

Sets a user ID to access the LDAP server.

Password

-

Password

-

(NULL)

Sets a password to access the LDAP server.

Encryption

-

None

Specifies the method to encrypt LDAP communication.

Encryption -
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Security
Item
Web
page

Configuration Tool
(Windows)

Network
Card Setup

Factory
default
setting

Description

(Mac OS X)

Network
Setting
Plug-in

Device
Setting
Plug-in

TCP/IP

-

TCP/IP

-

Enable

Specifies whether to use TCP/IP.

NetBIOS
over TCP

-

NetBIOS over TCP

Enable

Specifies whether to use NetBIOS over TCP.

Web
(Port
Number:
80)

Device
Settings
(Web) Enable

Web
(Port
Number:
80)

Web Page
Settings

Enable

Specifies whether to use the Web page to access the machine.

Web

-

-

-

80

Specifies the port number to access the Web page of this machine.

IPP (Port
Number:
631)

-

IPP (Port
Number:
631)

-

Enable

Specifies whether to use IPP.

Telnet

-

Telnet

-

Disable

Specifies whether to use TELNET to access the machine.

FTP

-

FTP

-

Disable

Specifies whether to use FTP to access the machine.

SNMP

-

SNMP

-

Enable

Specifies whether to use SNMP to access the machine.

POP

-

POP
(POP3(Email))

Disable

Specifies whether to use POP3.

POP

-

POP

-

110

Specify the port number for POP3.

SNTP

-

-

-

Disable

Specifies whether to use SNTP.

Local
Ports

-

Local
Ports

-

Enable

Specifies whether to use a unique protocol.

SMTP
Send

-

SMTP
Send

-

25

Specifies the port number for SMTP send.

SMTP
Receive

-

SMTP
Receive

-

25

Specifies the port number for SMTP receive.

-

Password
Change

(last six
digits of
MAC
address)

Sets a new administrator password within 15 characters. The password is
case sensitive. This password is used only if you change settings from the
utilities. The administrator password set in the machine cannot be changed
from this item.

Change
Password
Network Change
Password
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IP Filtering
Item
Web page

Configuration Network
Tool
Card Setup
(Windows)

Factory
default
setting

Description

Disable

Specifies whether to use IP filtering. Be sure to configure the following
settings of this category when you enable IP filtering. If you do not, you
cannot access this machine via TCP/IP.

(Mac OS X)

Network
Setting Plugin
IP Filtering

-

-

Memo
If IP filtering is enabled, IPv6 communication is not available.
Start Address
1-10

-

-

0.0.0.0

Specifies IP addresses that are allowed to access this machine. You can
specify an individual address or an address range.

End Address
1-10

-

-

0.0.0.0

Printing 1-10

-

-

Disable

Specifies whether to allow print jobs from specified IP addresses.

Configuration
1-10

-

-

Disable

Specifies whether to allow settings changes from specified IP addresses.

Administrator's IP Address
setting

-

0.0.0.0

Specifies the administrator IP address automatically. Only this address can
always access the machine.
When the administrator accesses this machine via a proxy server, all access
via the proxy server is allowed.
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MAC Address Filtering
Item
Web page

Configuration Network
Tool
Card Setup
(Windows)

Factory default
setting

Description

(Mac OS X)

Network
Setting Plugin
MAC Address
Filtering

-

-

Disable

Specifies whether to use MAC address filtering. This function is
used to control access from MAC addresses. Be sure to configure
the following settings of this category when you enable MAC
address filtering. If not, you cannot access this machine via a
network.

Communication
from the
following MAC
Addresses

-

-

Accept

Specifies whether to accept or block the access from specified
MAC addresses.

MAC Address 150

-

-

00:00:00:00:00:00 Specifies MAC addresses to which the filtering is applied.

Administrator's
MAC Address
setting

-

-

00:00:00:00:00:00 Specifies MAC addresses to which the filtering is applied. Only this
address can always access the machine.
If the administrator accesses this machine via a proxy server, all
access via the proxy server is allowed.
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Encryption (SSL/TLS)
Item
Web page

Configuration Network
Tool
Card Setup
(Windows)

Factory
default
setting

Description

(Mac OS X)

Network
Setting Plugin
HTTP/IPP

-

-

Enable

Specifies whether to encrypt HTTP/IPP communication.

FTP Receive

-

-

Disable

Specifies whether to encrypt reception via FTP.

SMTP Receive

-

-

Disable

Specifies whether to encrypt reception via SMTP.

Select
Certificate
Type

-

-

Use selfsigned
Certificate

Creates a self-signed certificate. Also, creates a CSR to send to a
certificate authority and installs a certificate issued by a certificate
authority.

Common
Name

-

-

Pre-installed
Certificate

The machine's IP address is specified when you create a self-signed
certificate.

Organization

-

-

(NULL)

Specifies the official name of the organization you belong to within
64 characters.

Organizational
Unit

-

-

(NULL)

Specifies the name of the sub-group (e.g. branch) you belong to within
64 characters.

Location

-

-

(NULL)

Specifies the name of the locality you are in within 128 characters.

State/Province

-

-

(NULL)

Specifies the name of the state or province you are in within
128 characters.

Country/Region -

-

(NULL)

Specifies the country code or region code in two characters.

Key Exchange
Method

-

-

RSA

Specifies the key method for encrypted communication.

Key Size

-

-

1024 bits

Specifies the key size for encrypted communication.
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IPSec
Item
Web page

Configuration
Tool

Network Card
Setup

(Windows)

(Mac OS X)

Factory default
setting

Description

Network Setting
Plug-in
IPSec

-

-

Disable

Specifies whether to use IPSec.

IP Address 1-50

-

-

0.0.0.0

Specifies the host allowed to communicate by IPSec.

Initiator 1 - 50

-

-

Disable

Specifies the direction of IPSec communication.
Set [Enable] if using the Scan to functions or e-mail
transmission functions.

IKE Encryption
Algorithm

-

-

AES-CBC 128

Specifies the IKE encryption method.

IKE Hash Algorithm

-

-

SHA-1

Specifies the IKE hash method.

Diffie-Hellman Group

-

-

Group2

Specifies the Diffie-Hellman group to be used for
"Phase 1 Proposal".

LifeTime

-

-

28800 (seconds)

Specifies the lifetime of "ISAKMP SA".

Pre-shared Key

-

-

(NULL)

Specifies the pre-shared key.

Key PFS

-

-

NOPFS

Specifies whether to use Key PFS (Perfect Forward
Secrecy).

Key PFS DiffieHellman Group

-

-

None

Specifies the Diffie-Hellman group used by Key PFS.

ESP

-

-

Enable

Specifies whether to use Key ESP (Encapsulating
Security Payload).

ESP Encryption
Algorithm

-

-

AES-CBC 128

Specifies the encryption algorithm for ESP.

ESP Authentication
Algorithm

-

-

SHA-1

Specifies the authentication algorithm for ESP.

AH

-

-

Enable

Specifies whether to use AH (Authentication Header).

AH Authentication
Algorithm

-

-

SHA-1

Specifies the authentication algorithm for AH.

LifeTime

-

-

3600 (seconds)

Specifies the lifetime of "IPSec SA".
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Maintenance
Item
Web page

Configuration Tool
(Windows)
Network
Setting
Plug-in

Device
Setting
Plug-in

Network
Card Setup

Factory
default
setting

Description

(Mac OS X)

Reset Network Card -

-

-

Disable

Use to reboot Network Card.

Restore Network
Card to Factory
Defaults

-

-

-

Disable

Use to restore the network settings to the factory default
settings.

Network Scale

-

Network
Scale

-

Normal

Use the factory default setting. [SMALL] is recommended
only if you use a small LAN to which a few computers are
connected.

HUB Link Setting

-

HUB Link
Setting

-

Auto

Specifies the speed and method of communication between
the hub and the machine.
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Time Setup (SNTP Settings)
Item
Web page

Configuration Tool
(Windows)
Network
Device
Setting Plug-in Setting Plugin

Network
Card Setup

Factory
default
setting

Description

(Mac OS X)

Time Setup

-

-

-

Manual

Specifies the method to set date and time (i.e.,
manually or automatically).

SNTP Server
(Primary)

-

-

-

(NULL)

Specifies the IP address of the primary SNTP
server to get the current time.

SNTP Server
(Secondary)

-

-

-

(NULL)

Specifies the IP address of the secondary SNTP
server to get the current time.

Time Zone

-

Time Zone

-

00:00

Specifies the time difference between GMT and
your local time.

Daylight Saving

-

-

-

OFF

Specifies the Daylight Saving.
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Direct Print
Item
Web page Configuration
Tool
(Windows)

Network Card
Setup

Factory default
setting

Description

(Mac OS X)

Network Setting
Plug-in
Paper
Feed

-

-

Tray 1

Specifies the tray to be used for print jobs.

Copies

-

-

1

Specifies the number of copies.

Collate

-

-

Disable

Specifies whether to collate the output.

Fit to page -

-

Enable

Specifies whether to fit the document size to the paper size.

Duplex
printing

-

-

(NULL)

Specifies whether to and how to bind a duplex job.

Page
Select

-

-

Disable

Specifies the pages to be printed.

PDF
Password

-

-

Disable

Select this item and enter the necessary password when you
print an encrypted PDF file.
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Opening the Web Page of This Machine from the Computer
To change the network settings using the Web page of this machine, refer to "Using the Web Page of This Machine".
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Using Configuration Tool (Windows only)
To change the network settings using Configuration Tool, refer to "Setting the Network Setting Plug-in".
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Using Network Card Setup in Mac OS X
You can use Network Card Setup to configure the network.

To use Network Card Setup, TCP/IP must be activated.
Note
Set the TCP/IP settings.
Setting the IP Address
This section describes how to set the IP address of this machine that is connected to a network by using Network Card Setup.
Configuring Web Settings
This section describes how to set the Web settings for this machine and open the Web page of the machine by using Network Card
Setup.
Quitting Network Card Setup
This section describes how to exit Network Card Setup.
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Setting the IP Address
1. Start Network Card Setup.
Installing from the "Software DVD-ROM"

2. Select this machine from the list.
3. Select [IP Address...] from the [Printer] menu.
4. Change other settings if necessary, and then click [Save].
5. Enter the password, and then click [OK].
The default password is the last six alphanumerical digits of the MAC address.
The password is case sensitive.

6. Click [OK] to enable new settings.
The network card of this machine restarts.
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Configuring Web Settings
Enabling Web Settings
Opening the Web page
You can set the network settings for this machine by starting Network Card Setup.

Enabling Web Settings

1. Start Network Card Setup.
Installing from the "Software DVD-ROM"

2. Select this machine from the list.
3. Select [Web Page Settings...] from the [Printer] menu.
4. Select [Enable], and then click [Set].
5. Enter the password into [Enter Password], and then click [OK].
The default password is the last six alphanumerical digits of the MAC address.
The password is case sensitive.

6. Click [OK] in a confirmation window.
Opening the Web page

1. Starts Network Card Setup.
Installing from the "Software DVD-ROM"

2. Select this machine from the list.
3. Select [View Printer Web Page] from the [Printer] menu.
The Web page opens, and the machine status page is displayed.
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Quitting Network Card Setup
1. Select [Quit] from the [File] menu of Network Card Setup.
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Changing the Display Language on the Operator Panel
Switch the language that is displayed on the operator panel of this machine by using a utility. Refer to the operation procedure that suits
your OS.
For Windows
For Mac OS X (Panel Language Setup)
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For Windows
Set a language that is displayed on the operator panel by using the Software DVD-ROM.
For the Network Connection
This section describes how to change the display language on the operator panel by using the Software DVD-ROM when this machine
is connected to a computer via a network.
For the USB Connection
This section describes how to change the display language on the operator panel by using the Software DVD-ROM when this machine
is connected to a computer via a USB interface.
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For the Network Connection
Connect this machine to a network, and then set the language that is displayed on the operator panel.
Note
Check the status of this machine before working.
This machine is turned on.
This machine is connected to a network with a network cable.
The IP address or other settings are set.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Control Panel Language Settings].

9. Select the model name of this machine, and then click [Next].

10. Select the language you want to set to the machine from the list, and then click [Setup].

11. Enter the password for the machine, and then click [OK].
When the installation is complete, the setting completion screen is displayed.

12. Click [OK].
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13. Restart the machine.
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For the USB Connection
Connect this machine to a computer with a USB cable, and then set the language that is displayed on the operator panel.
Note
Check the status of this machine before working.
This machine is turned off.
This machine is not connected to a computer with a USB cable.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [USB connection], and then click [Next].

8. Click [Control Panel Language Settings].

9. Select the model name of this machine, and then click [Next].

10. Select the language you want to set to the machine from the list, and then click [Setup].

11. Enter the password for the machine, and then click [OK].
When the installation is complete, the setting completion screen is displayed.

12. Click [OK].
13. Restart the machine.
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For Mac OS X (Panel Language Setup)
You can change the display language of the operator panel.

1. Output a menu map for this machine.
2. Start the panel language setup utility.
Installing from the "Software DVD-ROM"

3. Select a method of connection.

If you select [TCP/IP], enter an IP address. You can check the IP address on the menu map output in step 1.

4. Click [OK].
5. Check that the "Language Format" value on the menu map and the value on the screen meet the
following conditions.

Condition 1: The first digit of the version is the same.
Condition 2: The value displayed on the screen must be the same as the "Language Format" value or a newer (higher) one.
Memo
If Condition 1 is not met, the language set cannot be downloaded. If you attempt downloading with Condition 1 not being met,
an error is displayed on the operator panel. To recover the error, restart the machine. If Condition 1 is met but Condition 2 is
not met, you can use the machine but the names of some settings are displayed in English.

6. Select a language.

7. Click [Download].
The language setting file is sent to the machine, and when sending is complete, a message is displayed.

8. Restart the machine.
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Checking or Changing the Image Quality
This chapter describes how to change the default settings of the contrast, density, and other settings to produce the optimum image
quality when copying, scanning, or faxing a document with this machine. To set these settings, the administrator password is required.
Adjusting the Contrast (Contrast)
This section describes how to change the default setting of the contrast for copying and scanning with this machine.
Adjusting the Scan Color
This section describes how to change the default settings of the hue, saturation, and RGB for scanning a color document with this
machine.
Adjusting the Density
This section describes how to change the default setting of the density for copying, scanning, and faxing with this machine.
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Adjusting the Contrast (Contrast)
This section describes how to change the default setting of the contrast for copying and scanning with this machine.
Adjusting the Contrast When Copying
Adjusting the Contrast When Scanning
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Adjusting the Contrast When Copying
This section describes how to change the default setting of the contrast when copying.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Copy Setup].
6. Press [Default Settings].
7. Press [Image Settings].
8. Press [Contrast].
9. Select a value.
10. Press [Back] until the home screen is displayed.
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Adjusting the Contrast When Scanning
This section describes how to change the default setting of the contrast when scanning.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Scanner Setup].
6. Press [Default Settings].
7. Press [Image Settings].
8. Press [Contrast].
9. Select a value.
10. Press [Back] until the home screen is displayed.
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Adjusting the Scan Color
This section describes how to change the default settings of the hue, saturation, and RGB for scanning a color document with this
machine. To set this setting, the administrator password is required.
Adjusting the Hue (Hue)
This section describes how to change the default setting of the color hue.
Adjusting the Saturation (Saturation)
This section describes how to change the default setting of the color saturation.
Adjusting RGB (RGB)
This section describes how to change the default setting of each R, G, and B color component.
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Adjusting the Hue (Hue)
This section describes how to change the default setting of the hue when scanning.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Scanner Setup].
6. Press [Default Settings].
7. Press [Image Settings].
8. Press [Hue].
9. Select a value.
10. Press [Back] until the home screen is displayed.
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Adjusting the Saturation (Saturation)
This section describes how to change the default setting of the saturation when scanning.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Scanner Setup].
6. Press [Default Settings].
7. Press [Image Settings].
8. Press [Saturation].
9. Select a value.
10. Press [Back] until the home screen is displayed.
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Adjusting RGB (RGB)
This section describes how to change the default setting of RGB when scanning.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Scanner Setup].
6. Press [Default Settings].
7. Press [Image Settings].
8. Press [RGB].
9. Select a value for each color.
10. Press [Back] until the home screen is displayed.
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Adjusting the Density
This section describes how to change the default setting of the density for copying, scanning, and faxing with this machine. To set this
setting, the administrator password is required.
Adjusting the Density When Copying
Adjusting the Density When Scanning
Adjusting the Density When Printing
Adjusting the Density When Faxing
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Adjusting the Density When Copying
This section describes how to change the default setting of the density when copying. You can adjust the density in seven levels.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Copy Setup].
6. Press [Default Settings].
7. Press [Image Settings].
8. Press [Density].
9. Select a value.
10. Press [Back] until the home screen is displayed.
Memo
[0] is the standard value. To increase the density, select [+1], [+2], or [+3] (darkest). To decrease the density, select [-1], [-2], or
[-3] (lightest).
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Adjusting the Density When Scanning
This section describes how to change the default setting of the density when scanning. You can adjust the density in seven levels.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Scanner Setup].
6. Press [Default Settings].
7. Press [Image Settings].
8. Press [Density].
9. Select a value.
10. Press [Back] until the home screen is displayed.
Memo
[0] is the standard value. To increase the density, select [+1], [+2], or [+3] (darkest). To decrease the density, select [-1], [-2], or
[-3] (lightest).
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Adjusting the Density When Printing
This section describes how to change the default setting of the density when printing. You can adjust the density in five levels.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Print Setup].
6. Press [Print Menu].
7. Press [Printer Adjust].
8. Press [Darkness].
9. Select a value.
10. Press [Back] until the home screen is displayed.
Memo
[0] is the standard value. To increase the density for printing, select [+1] or [+2] (darkest). To decrease the density for printing,
select [-1] or [-2] (lightest).
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Adjusting the Density When Faxing
This section describes how to change the default setting of the density when faxing. You can adjust the density in seven levels.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Fax Setup].
6. Press [Default Settings].
7. Press [Density].
8. Select a value.
9. Press [Back] until the home screen is displayed.
Memo
[0] is the standard value. To increase the density, select [+1], [+2], or [+3] (darkest). To decrease the density, select [-1], [-2], or
[-3] (lightest).
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About the Included Utility Software
This chapter describes pieces of the included utility software that are useful when using this machine.
Installing Software
This section describes how to install utility software. Refer to the operation procedure that suits your computer environment.
List of Utility Software
A list of utility software available with this machine is provided.
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Installing Software
If you have a utility you want to use, install it from the "Software DVD-ROM". You can also run a utility directly from the "Software DVDROM", and use it.
Installing from the "Software DVD-ROM"
This section describes how to install a utility to a computer running Windows and Mac OS X.
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Installing from the "Software DVD-ROM"
For Windows
For Mac OS X
Install the utility you want to use by following the procedure below.

For Windows
Install a utility by using the Software DVD-ROM.
To connect this machine to a network and install a utility, refer to "Installing Software You Want to Use with Custom Install" in "For
the Network Connection".
To connect this machine to a computer with a computer and install a utility, refer to "Installing Software You Want to Use with Custom
Install" in "For the USB Connection".

For Mac OS X
You can copy a utility by dragging to any location. You can also run a utility directly from the "Software DVD-ROM".

1. Insert the "Software DVD-ROM" into a computer.
2. Double-click the [OKI] > [Utilities] folder.
3. Copy the folder of a utility to install by dragging to any location.
Memo
To start the utility, double-click the utility icon in the folder.

813

List of Utility Software
Windows Utilities
Mac OS X Utilities
This section describes utilities you can use on this machine. For how to use each utility, refer to its topic.

Windows Utilities
Item

Relevant
function

Description

System requirements

References

PS Gamma
Adjuster

Print

You can adjust the color density used for
photographs.

Windows 8.1/Windows Server 2012
R2/Windows 8/Windows Server
2012/Windows 7/Windows Vista/Windows
Server 2008 R2/Windows Server
2008/Windows Server 2003

Adjusting
the Tone of
Photographs
for Printing
(PS Gamma
Adjuster)

Print Job
Accounting
Client

Management Set a user name and user ID to the printer
driver.

Windows 8.1/Windows Server 2012
R2/Windows 8/Windows Server
2012/Windows 7/Windows Vista/Windows
Server 2008 R2/Windows Server
2008/Windows Server 2003

Setting in
the Windows
Environment

Configuration Settings
Tool

You cans set the access control settings of
this machine, change the menu, and register
the e-mail address, speed dials, profiles, PIN
number, auto delivery settings, and network
scan settings.

Windows 8.1/Windows Server 2012
R2/Windows 8/Windows Server
2012/Windows 7/Windows Vista/Windows
Server 2008 R2/Windows Server
2008/Windows Server 2003

Using
Configuration
Tool
(Windows
only)

ActKey

Scan

Use when forwarding a scanned image to
the specified application or saving in the
specified folder in the computer, sending a
fax with the PCFax Software.

Windows 8.1/Windows Server 2012
R2/Windows 8/Windows Server
2012/Windows 7/Windows Vista/Windows
Server 2008 R2/Windows Server
2008/Windows Server 2003

Using the
Oki Data
Scan Tool,
ActKey
(Windows
Only)

OKI LPR
Utility

Print

You can check printing via the network
connection, the print management, and the
status of this machine.

Windows 8.1/Windows Server 2012
R2/Windows 8/Windows Server
2012/Windows 7/Windows Vista/Windows
Server 2008 R2/Windows Server
2008/Windows Server 2003

Printing by
Using OKI
LPR Utility

TELNET*

Settings

You can set a network of this machine.

Windows 8.1/Windows Server 2012
R2/Windows 8/Windows Server
2012/Windows 7/Windows Vista/Windows
Server 2008 R2/Windows Server
2008/Windows Server 2003

Network
Extension

Management You can check the settings of this machine
and option settings from the printer driver.
This utility is automatically installed when
installing a printer driver via a network
connection.

Windows 8.1/Windows Server 2012
R2/Windows 8/Windows Server
2012/Windows 7/Windows Vista/Windows
Server 2008 R2/Windows Server
2008/Windows Server 2003

Using
Network
Extension
(Windows
only)

The computer running on TCP/IP
*

TELNET is supported by the OS.

Mac OS X Utilities
Item

Relevant Description
function

System
Requirements

PS Gamma
Adjuster

Print

You can adjust the color density used for photographs.

Mac OS X 10.6.8
to 10.9

Network
Scanner
Setup Tool

Scan

This utility is activated when you select the scanner
driver from the application and select a connected
device.

References
Adjusting the Tone of
Photographs for Printing (PS
Gamma Adjuster)
Using the Network Scanner
Setup Tool (Mac OS X Only)

You do not need to set the connection destination once
it is set.
Network Card
Setup

Settings

You can set a network.

Using Network Card Setup in
Mac OS X
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Panel
Language
Setup

Settings

You can change the display language of the operator
panel.
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For Mac OS X (Panel
Language Setup)

Maintenance
This category describes consumable replacements and cleaning to ensure a comfortable use of the machine for a longer life. This
category also describes the updates and removals of a driver on a computer connected to the machine.

Replacing Consumables
This section describes how to replace the consumables.
Cleaning Each Part of the Machine
This section describes how to clean each part of the machine.
Updating Installed Drivers
This section describes how to update computer drivers. You must log in the administrator to complete this procedure.
Removing Installed Drivers
This section describes how to remove computer drivers. You must log in the administrator to complete this procedure.
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Replacing Consumables
This section describes how to replace consumables.
Cautions When Replacing
Replacing the Toner Cartridge
Replacing the Image Drum
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Cautions When Replacing
Observe the following cautions when replacing.

Do not throw the
toner or toner
cartridge into a
fire. The toner
scatters, resulting
in burns.

Do not store a
toner cartridge in a
location where it is
exposed to open
flames. The toner
may ignite,
resulting in fire or
burns.

Do not vacuum
spilled toner with
an electric vacuum
cleaner.
Vacuuming spilled
toner with an
electric vacuum
cleaner may result
in ignition due to
sparks from
electric contacts or
other reasons. If
toner spills on the
floor or other
places, wipe the
toner with a damp
rag or other cloth.

Some parts inside
the machine
become very hot.
Do not touch the
locations around a
"CAUTION HOT"
label. Burns may
result.

Keep toner
cartridges out of
the reach of
children. If a child
accidentally
swallows toner,
immediately seek
medical advice.

If you inhale toner,
gargle with a large
amount of water,
and move to a
place with fresh
air. Seek medical
advice if necessary.

If toner lands on
your hands or
other areas of
skin, wash
thoroughly with
soap and water.

If toner gets into
your eyes,
immediately rinse
with a large
amount of water.
Seek medical
advice if
necessary.

If you swallow
toner, spit it out.
Seek medical
advice if necessary.

When handling a
paper jam or
replacing toner
cartridges, use
care not to let your
clothes or hands
get dirty with
toner. If toner
lands on your
clothes, wash with
cold water. If toner
gets hot by
washing with hot
water or other
methods, the toner
will stain the fabric
and become
impossible to
remove.

Do not disassemble
the image drum or
toner cartridge.
You may inhale the
scattered toner, or
the toner may land
on your hands or
clothes, making
them dirty.

Store used toner
cartridges by
putting them into a
bag while using
care not to scatter
the toner.

Note
Use Oki Data genuine consumables to ensure optimum performance of the products.
Charges for services for problems caused by the use of consumables other than Oki data genuine consumables are incurred,
regardless of the warranty or in the maintenance contract. (Although the use of non-genuine consumables does not always result
in problems, use extra care when using them.)
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Replacing the Toner Cartridge
This section describes how to recognize the replacement period of a toner cartridge, and how to replace the toner cartridge.
When a toner cartridge nears the end of its lifetime, the "Toner Low" message is displayed. Have a new toner cartridge ready.
When the "Toner Empty" message is displayed and printing stops, replace the toner cartridge.

1. Open the scanner unit.

2. Press the top cover open button.

3. Open the top cover.

4. Rotate the blue lever of the toner cartridge in the direction of the

5. Remove the toner cartridge by lifting it gently.
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(Unlock) arrow until it stops.

Burns may result.
Be sure not to throw the used toner cartridges into a fire.
The toner inside may scatter and ignite, resulting in burns.

6. Unpack a new toner cartridge.

7. Shake the cartridge several times vertically and horizontally.

8. Level the toner cartridge, and then remove the tape gently.

9. Insert the left end of the toner cartridge while aligning the left end with the pin on the top of the image
drum, and then insert the right end.

10. Rotate the blue lever of the toner cartridge in the direction of the
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(Lock) arrow until it stops.

Note
If the toner cartridge is not securely attached, printing quality may deteriorate.

11. Wipe the lens of the LED head with a soft tissue paper lightly.

Note
Do not use solvents, such as methyl alcohol or thinners. They damage the LED head.

12. Close the top cover.

13. Close the scanner unit.

Memo
If you have to dispose of used toner cartridges, put them into polyethylene bags or other container, and be sure to follow the
regulations or instructions of your local government.
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Replacing the Image Drum
This section describes how to recognize the replacement period of an image drum, and how to replace the image drum.
Before Replacing
Replacing the Image Drum Only
Replacing the Image Drum and Toner Cartridge at the Same Time
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Before Replacing
When an image drum nears the end of its lifetime, the "Image Drum Unit Near Life" message is displayed. Have a new image drum
ready.
When the "Please install new Image Drum Unit." message is displayed and printing stops, replace the image drum.
When using A4 paper (simplex printing), the estimated replacement cycle of an image drum is approximately 30,000 pages. This
estimation assumes the standard use condition (three pages are printed at a time). Printing one page at a time reduces the drum
lifetime approximately by half.
The actual number of printed pages may be less than half the above estimation depending on the printing conditions.
Note
The actual number of pages you can print with the image drum depends on how you use the machine. It may be less than half the
above estimation depending on the printing conditions.
Printing quality may deteriorate after 1 year following the unpacking of the toner cartridge. Replace the toner cartridge with a new
one.
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Replacing the Image Drum Only
This section describes how to replace the image drum when you want to continue using the toner cartridge.
Note
Use extra care when handling the image drum (the green cylinder), because it is fragile.
Do not expose the image drum to direct sunlight or strong light (approximately 1,500 lux or more). Even under room lighting, do
not leave the image drum for 5 minutes or more.
Use Oki Data genuine consumables to ensure optimum performance of the products.
Charges for services for problems caused by the use of consumables other than Oki data genuine consumables are incurred,
regardless of the warranty or in the maintenance contract. (Although use of non-genuine consumables does not always result in
problems, use extra care when using them.)

1. Open the scanner unit.

2. Press the top cover open button.

3. Open the top cover.

4. Hold the image drum handle with both hands, and then remove the image drum from the machine.
Burns may result.
Be sure not to throw the used image drum and toner cartridge into a fire.
The toner inside may scatter and ignite, resulting in burns.
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The toner cartridge is removed with the image drum.

5. Unpack a new image drum.
6. Remove the silica gel pack.

Note
Always use a new image drum. An image drum that has been used on another printer cannot be used.

7. Align the guide posts (1) on the left and right sides of the image drum with their guide grooves (2) on
the left and right sides inside the machine, and then set the image drum into the printer gently.

8. Press the toner cover removal button on the image drum.

9. Remove the toner cover.
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Note
Toner may remain on the reverse side of the toner cover. Use care not to stain other parts when removed.
Use extra care when handling the image drum (the green cylinder), because it is fragile.
Do not expose the image drum to direct sunlight or strong light (approximately 1,500 lux or more). Even under room
lighting, do not leave the image drum for 5 minutes or more.
Do not leave the image drum for 1 hour or more, even if it is covered with black paper.

Memo
Dispose of the toner cover as incombustible waste.

10. Rotate the blue lever of the toner cartridge in the direction of the

(Unlock) arrow until it stops, and
then remove the toner cartridge from the image drum that you removed from the machine.

11. Install the removed toner cartridge.
The installation method is the same as when installing a new toner cartridge. For details, refer to steps 9 to 11 in "Replacing the
Toner Cartridge".

12. Close the top cover.

13. Close the scanner unit.

Memo
If you have to dispose of used image drums, put them into polyethylene bags or other container, and be sure to follow the
regulations or instructions of your local government.
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Replacing the Image Drum and Toner Cartridge at the Same Time
This section describes how to replace the image drum and toner cartridge with new ones at the same time.
Note
Use extra care when handling the image drum (the green cylinder), because it is fragile.
Do not expose the image drum to direct sunlight or strong light (approximately 1,500 lux or more). Do not leave the image drum
for 5 minutes or more even under room light.
Use Oki Data genuine consumables to ensure optimum performance of the products.
Charges for services for problems caused by the use of consumables other than Oki data genuine consumables are incurred,
regardless of the warranty or in the maintenance contract. (Although use of non-genuine consumables does not always result in
problems, use extra care when using them.)

1. Open the scanner unit.

2. Press the top cover open button.

3. Open the top cover.

4. Hold the image drum handle with both hands, and then remove the image drum from the machine.
Burns may result.
Be sure not to throw the used image drum and toner cartridge into a fire.
The toner inside may scatter and ignite, resulting in burns.
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The toner cartridge is removed with the image drum.

5. Rotate the blue lever of the toner cartridge in the direction of the

(Unlock) arrow until it stops, and

then remove the toner cartridge from the image drum.
Place the toner cartridge on a flat place.

6. Unpack a new image drum.
7. Remove the silica gel pack.

Note
Always use a new image drum. An image drum that has been used on another printer cannot be used.

8. Align the guide posts (1) on the left and right sides of the image drum with their guide grooves (2) on
the left and right sides inside the machine, and then set the image drum into the printer gently.

9. Press the toner cover removal button on the image drum.

10. Remove the toner cover.
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Note
Toner may remain on the reverse side of the toner cover. Use care not to stain other parts when removed.
Use extra care when handling the image drum (the green cylinder), because it is fragile.
Do not expose the image drum to direct sunlight or strong light (approximately 1,500 lux or more). Do not leave the image
drum for 5 minutes or more even under room light.
Do not leave the image drum for 1 hour or more, even if it is covered with black paper.

Memo
Dispose of the toner cover as incombustible waste.

11. Install a new toner cartridge.
For the installation method, refer to steps 9 to 11 in "Replacing the Toner Cartridge".

12. Close the top cover.

13. Close the scanner unit.

Memo
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If you have to dispose of used toner cartridges and image drums, put them into polyethylene bags or other container, and be
sure to follow the regulations or instructions of your local government.
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Cleaning Each Part of the Machine
This section explains how to clean each part of the machine.
Cleaning the Surface of the Machine
Cleaning the Document Glass
Cleaning the Document Feed Roller
Cleaning the Paper Feed Rollers
Cleaning the LED Head
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Cleaning the Surface of the Machine
Note
Do not use benzine, thinners, or alcohol, because they may damage the plastic parts of the machine.
Do not lubricate the machine with oil. Do not apply oil.

1. Turn the machine off.
Turning the Machine Off

2. Wipe the surface of the machine with a soft cloth that has been slightly moistened with water or
neutral detergent and then squeezed well.
Note
Do not use other than water or neutral detergent.

3. Dry the surface of the machine with a dry soft cloth.
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Cleaning the Document Glass
Clean the document glass once a month to maintain image quality of the printouts.
Note
Do not use benzine, thinners, or alcohol. They may damage the plastic parts of the machine.

1. Open the document glass cover.

2. Wipe the ADF document holding pad (1), document glass (2), and ADF document glass (3) gently with
a soft cloth that has been slightly moistened with water and squeezed well.

Memo
If the document glass surface and document holding pad are very dirty, wipe gently with a soft cloth that has been moistened
with neutral detergent and squeezed well, and then wipe again with a soft cloth that has been slightly moistened with water and
squeezed well.

3. Close the document glass cover.
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Cleaning the Document Feed Roller
If the document feed rollers in the ADF are contaminated with ink, toner particles or paper dust, documents and outputs get dirty and a
paper jam may occur.
Note
Do not use benzine, thinners, or alcohol. They may damage the plastic parts of the machine.

1. Check the ADF cover.

2. Open the ADF cover.

3. Wipe the document feed roller (1), guide surface (2), rubber pad (3), and rubber sheet (4) with a soft
cloth that has been slightly moistened with water and squeezed well.
Wipe the whole surface of the roller while turning it with your hand.

Memo
If the document feed roller is very dirty, wipe gently with a soft cloth that has been moistened with neutral detergent and
squeezed well, and then wipe again with a soft cloth that has been slightly moistened with water and squeezed well.

4. Close the ADF cover.
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Cleaning the Paper Feed Rollers
Clean the paper feed rollers if paper jams occur frequently.
Tray 1 and Tray 2 (Optional)
MP Tray
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Tray 1 and Tray 2 (Optional)
Clean the paper feed roller in the paper tray and the rollers inside the machine.
An example of Tray 1 is covered in the following procedure, and the same procedure applies to Tray 2.

1. Pull the tray out.

2. Wipe the two paper feed rollers inside the machine with a soft cloth that has been slightly moistened
with water and then squeezed well.

3. Wipe the two paper feed rollers in the tray with a soft cloth that has been slightly moistened with
water and then squeezed well.

4. Load paper in the tray.

5. Push the tray back into the machine.
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6. Close the tray.
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MP Tray
Clean the paper feed rollers in the MP tray.

1. Open the MP tray.

2. Close the MP tray gently to a position where the left and right tabs (1) fit the arm grooves (2).

3. Separate the tabs on the roller guide (3) from the left and right arms by opening the arms outward.

4. Raise the roller guide until it comes in contact with the machine.

5. Wipe the rollers.

6. Close the MP tray gently to the position described in step 2.
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7. Lower the roller guide, and then lock the left and right tabs by closing the left and right arms inwards.

8. Close the MP tray.
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Cleaning the LED Head
Clean the LED head if vertical white lines appear, images are faded, or the periphery of letters are smudged in the printouts. Dirt on the
LED head may cause paper jams.
Note
Do not use solvents, such as methyl alcohol or thinners, because they may damage the LED head.
Do not expose the image drum to direct sunlight or strong light (approximately 1,500 lux or more). Even under room lighting, do
not leave the image drum for 5 minutes or more.

1. Turn the machine off.
Turning the Machine Off

2. Open the scanner unit.

3. Press the top cover open button.

4. Open the top cover.
Burns may result.
Do not touch the fuser, because it is very hot.
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5. Wipe the lens of the LED head with a soft tissue paper lightly.

6. Close the top cover.

7. Close the scanner unit.
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Updating Installed Drivers
Note
The descriptions in this manual may vary depending on the driver, Windows, or Mac OS X versions.
Updating Drivers (Windows)
Updating Drivers (Mac OS X)
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Updating Drivers (Windows)
You can update a printer driver, fax driver, and scanner driver. Download the printer driver, fax driver, or scanner driver to update from
the Oki Data Web Site.
Updating the Printer Driver
Updating the Fax Driver
Updating the Scanner Driver
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Updating the Printer Driver
Check details on the latest driver on the Oki Data Web site.
Note
You must log in as the administrator to complete this procedure.

1. Double-click the downloaded file.
Memo
If the [User Account Control] dialog box is displayed, click [Yes].

2. Select a language, and then click [OK].
3. Read the license agreement, and then click [Agree].
4. Install the driver by following the instructions.
If the driver of the previous version is already installed, the screen to select updating will be displayed. Follow the instructions.
Also, rebooting the computer may be required before updating the driver.

5. If the [Program Capability Assistant] dialog box is displayed after installation, be sure to click [This
program installed correctly].
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Updating the Fax Driver
Check details on the latest driver on the Oki Data Web site.
Note
You must log in as the administrator to complete this procedure.

1. Double-click the downloaded file.
Memo
If the [User Account Control] dialog box is displayed, click [Yes].

2. Select a language, and then click [OK].
3. Read the license agreement, and then click [Agree].
4. Install the driver by following the instructions.
If the driver of the previous version is already installed, the screen to select updating will be displayed. Follow the instructions.
Also, rebooting the computer may be required before updating the driver.

5. If the [Program Capability Assistant] dialog box is displayed after installation, be sure to click [This
program installed correctly].
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Updating the Scanner Driver
Check details on the latest driver on the Oki Data Web site.
Note
You must log in as the administrator to complete this procedure.

1. Double-click the downloaded file.
The file is extracted, and then the installer starts.

2. Install the driver by following the instructions.
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Updating Drivers (Mac OS X)
You can update a printer driver, fax driver, and scanner driver.
Updating the Printer Driver
Updating the Scanner Driver

850

Updating the Printer Driver
Check details on the latest driver on the Oki Data Web site.
Note
You must log in as the administrator to complete this procedure.

1. Remove the driver.
Removing the Printer Driver

2. Install a new driver.
Installing a Driver and Software to a Computer
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Updating the Scanner Driver
Check details on the latest driver on the Oki Data Web site.
Note
You must log in as the administrator to complete this procedure.

1. Remove the scanner driver.
Removing the Scanner Driver

2. Install a new scanner driver.
Installing a Driver and Software to a Computer
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Removing Installed Drivers
Note
The descriptions may vary depending on the driver, Windows, or Mac OS X versions.
Removing Drivers (Windows)
Removing Drivers (Mac OS X)
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Removing Drivers (Windows)
This section describes how to remove the printer, fax, and scanner drivers that are used.
Removing the Printer Driver
Removing the Fax Driver
Removing the Scanner Driver
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Removing the Printer Driver
Note
You must log in as the administrator to complete this procedure.
Restart the computer before removing the driver.

1. Click [Start], and then select [Devices and Printers].
2. Right-click the OKI MB562 icon, and then select [Remove device].
To remove a printer driver among multiple printer drivers, select [Remove Print Queue] > [OKIMB562(*)].
* Select a driver type to remove.

3. When a confirmation message is displayed, click [Yes].
Note
When a message is displayed to inform you of the device in use, restart a computer, and then repeat steps 1 to 2.

4. Select an icon in [Printers and Faxes], and then click [Print server properties] on the top bar.
5. Select the [Drivers] tab.
6. If [Change Driver Settings] is displayed, click it.
7. Select a driver to remove, and then click [Remove].
8. When a message is displayed to ask you to select whether you want to remove the driver only or the
driver and package from the system, select to remove the driver and package, and then click [OK].

9. When a confirmation message is displayed, click [Yes].
10. When the [Remove Driver Package] dialog box is displayed, click [Delete] > [OK].
Note
If removal is rejected, restart the computer, and then repeat steps 4 to 10.

11. Click [Close] in the [Print Server Properties] dialog box.
12. Restart the computer.
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Removing the Fax Driver
Note
You must log in as the administrator to complete this procedure.
Restart the computer before removing the driver.

1. Click [Start], and then select [Devices and Printers].
2. Right-click the OKI MB562 icon, and then select [Remove device].
To remove a printer driver among multiple printer drivers, select [Remove device] > [OKIMB562(*)].
* Select a driver type to remove.

3. When a confirmation message is displayed, click [Yes].
Note
When a message is displayed to inform you of the device in use, restart a computer, and then repeat steps 1 to 2.

4. Select an icon in [Printers and Faxes], and then click [Print server properties] on the top bar.
5. Select the [Drivers] tab.
6. If [Change Driver Settings] is displayed, click it.
7. Select a driver to remove, and then click [Remove].
8. When a message is displayed to ask you to select whether you want to remove the driver only or the
driver and package from the system, select to remove the driver and package, and then click [OK].

9. When a confirmation message is displayed, click [Yes].
10. When the [Remove Driver Package] dialog box is displayed, click [Delete] > [OK].
Note
If removal is rejected, restart the computer, and then repeat steps 4 to 10.

11. Click [Close] in the [Print Server Properties] dialog box.
12. Restart the computer.
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Removing the Scanner Driver
Note
You must log in as the administrator to complete this procedure.

1. Click [Start], and then select [Control Panel] > [Uninstall a program].
2. Select [OKI MB5(4)x2/ES5(4)1x2 Scanner], and then click [Uninstall].
3. If the [User Account Control] dialog box is displayed, click [Yes].
4. When a confirmation message is displayed, click [Yes].
5. Click [Finish] on the "Uninstallation Complete" screen.
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Removing Drivers (Mac OS X)
This section describes how to remove the printer, fax, and scanner drivers that are used.
Removing the Printer Driver
Removing the Scanner Driver
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Removing the Printer Driver
For Mac OS X 10.9
For Mac OS X 10.7 to 10.8
For Mac OS X 10.6.8
Note
You must log in as the administrator to complete this procedure.

For Mac OS X 10.9

1. Select [System Preferences] from the Apple menu.
2. Select [Printers & Scanners].
3. Select a device to remove, and then click [-].
If a confirmation message is displayed, click [Delete Printer].

4. Close the [Printers & Scanners] dialog box.
5. Insert the "Software DVD-ROM" into a computer.
6. Double-click [OKI] > [Drivers] > [PCL] > [Uninstaller].
7. Follow the on-screen instructions, enter the administrator password, and then click [OK] until the
uninstallation procedure is complete.

8. Remove the "Software DVD-ROM" from the computer.
For Mac OS X 10.7 to 10.8

1. Select [System Preferences] from the Apple menu.
2. Select [Print & Scan].
3. Select a device to remove, and then click [-].
If a confirmation message is displayed, click [Delete Printer].

4. Close the [Print & Scan] dialog box.
5. Insert the "Software DVD-ROM" into a computer.
6. Double-click [OKI] > [Drivers] > [PCL] > [Uninstaller].
7. Follow the on-screen instructions, enter the administrator password, and then click [OK] until the
uninstallation procedure is complete.

8. Remove the "Software DVD-ROM" from the computer.
For Mac OS X 10.6.8

1. Select [System Preferences] from the Apple menu.
2. Select [Print & Fax].
3. Select a device to remove, and then click [-].
If a confirmation message is displayed, click [Delete Printer].
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4. Close the [Print & Fax] dialog box.
5. Insert the "Software DVD-ROM" into a computer.
6. Double-click [OKI] > [Drivers] > [PCL] > [Uninstaller].
7. Follow the on-screen instructions, enter the administrator password, and then click [OK] until the
uninstallation procedure is complete.

8. Remove the "Software DVD-ROM" from the computer.
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Removing the Scanner Driver
Note
You must log in as the administrator to complete this procedure.

1. From the hard disk, select [Library] > [Image Capture] > [TWAIN Data Sources].
2. Delete the following files depending on the method of a connection to the machine.
Network connection:
"OKI MB5(4)x2_ES5(4)1x2 Network.ds"
USB connection:
"OKI MB5(4)x2_ES5(4)1x2 USB.ds"

3. Close the [TWAIN Data Sources] dialog box.
4. From the hard disk, select [Library] > [Image Capture] > [Devices].
5. Delete "OKI Scanner".
6. Close the [Devices] dialog box.
7. From the hard disk, select [Applications] > [OKIDATA] > [Scanner].
8. Delete the "Network Scanner Setup Tool".
9. Restart the computer.
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Preparations Required
Set your machine's default settings to suit the functions you want to use.
Installing This Machine

Installing Options (Purchasers Only)

Turning the Machine On or Off

Checking the Operations of This Machine

Changing the Administrator Password

Connecting This Machine to a Network

Wireless LAN connection

Wired LAN connection

USB connection

Connecting to a Wireless LAN (Network Connection)
(MB562dnw, ES5162dnw only)

Connecting with a LAN Cable
(Network Connection)

Connecting a Computer to This Machine
via a USB Interface

Using the Scan Functions

Setting the Fax Functions

Set a function to use.
Setting to Use a Desired Function
Using the Print Functions

Register the E-mail Address of the Machine and Server Information

Registering or Deleting a Destination E-mail Address

Installing a Driver and Software to a Computer

Setting the Print Functions

Setting Scan to E-mail

Setting the Fax Functions

Setting Scan to PC

Setting Internet Fax

Setting Scan to Shared Folder

Setting PC Fax (Windows Only)

Setting Remote Scan
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Installing This Machine
This chapter describes how to unpack and install the machine.
Installation Requirements
The environment where the machine is installed and required space are described.
Checking the Accessories
This section describes the main unit of the machine and included accessories.
Unpacking and Installing the Machine
This section describes how to remove the machine from the packaging box and the procedure after the removal.
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Installation Requirements
Installation Environment
Installation Space

Installation Environment
Install the machine in the following environment.
Ambient temperature: 10℃ to 32℃
Ambient humidity: 20% to 80% RH (relative humidity)
Maximum wet bulb temperature: 25℃
Note
Use care to prevent condensation. It may cause a malfunction.
If installing your machine where the ambient humidity is 30% RH or below, use a humidifier or antistatic mat.
The diffusion of dust, styrene, ozone, benzene, and TVOC conforms to the Eco Mark 122, "Printer Version2" substance emission
certification criteria. (Toner was tested by performing black and white printing with Oki Data genuine toner cartridges according to
the appendix 2 of the Blue Angel RAL UZ-122:2006 test method.)

Do not install this machine in a location where temperature becomes high or near open flames.
Do not install this machine in a location where chemical reactions may occur (such as a
laboratory).
Do not install this machine near alcohol, thinners, or other flammable solvents.
Do not install this machine in a location within the reach of children.
Do not install this machine in an unstable location (such as on an unsteady stand or slanted
location).
Do not install this machine in a location with high level of humidity or dust, or in a location
where the machine is exposed to direct sunlight.
Do not install this machine in an environment where it is exposed to salty air or corrosive gas.
Do not install this machine in a location where it is exposed to a high level of vibration.
Do not install this machine in a location where its vent hole is blocked.

Do not install this machine directly on a thick rug or carpet.
Do not install this machine in a closed room or other locations with bad circulation and
ventilation.
If you use this machine in a small room continuously for an extended period of time, make sure
to ventilate the room.
Install this machine away from a source that emits strong magnetic fields or noise.
Install this machine away from a monitor or television.
Carry this machine by holding both its sides and slightly slanting its rear side down.

Installation Space
Install the machine on a flat surface that is wide enough to accommodate the legs of the machine.
Allow for enough room around the machine as shown in the following figures.
Top view
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Side view

Side view (if the second tray unit is installed)
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Checking the Accessories
Check that you have everything shown below.

Injury may result.
The machine weighs approximately 29 kg.
Main body

Image drum
Starter toner cartridge

The starter toner cartridge is installed in the image drum, which is installed in the machine before shipment.
Note
The starter toner cartridge is not installed in the ES models. Install the toner cartridge that is included in this machine. Refer to
"Replacing the Image Drum".
Software DVD-ROM

Power cord
Telephone cable

Core

Memo
A printer cable is not included in the machine. Prepare the cable that suits your computer separately.
Packaging and cushioning material is used when you transport this machine. Do not dispose of it, and keep it for future use.
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Unpacking and Installing the Machine
This section describes how to unpack and install the machine.

Injury may result.
Lift this machine by two or more persons, because it weighs approximately 29 kg.

Note
Use extra care when handling the image drum (the green cylinder), because it is fragile.
Do not expose the image drum to direct sunlight or strong light (approximately 1,500 lux or more). Even under room lighting, do
not leave the image drum for 5 minutes or more.
Packaging and cushioning material is required for transporting the machine. Do not dispose of it, and keep it for future use.
For details on paper feed to the machine, refer to "Loading Paper".

1. Remove the machine from the box, and then remove cushioning material and the plastic bag from the
machine.

A set of accessories is packed within the cushioning material.

2. Lift the machine, and then place it where it is to be installed.

Note
Do not open the scanner unit until step 10.

3. Remove the protection tape (1) at the side of the machine, and then take the cushioning material (2)
out.
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4. Remove the protection tape on the top of the machine.

5. Remove the protection tapes on the rear side of the machine.

6. Open the document glass cover.

7. Remove the protection tapes on the document glass.

8. Remove the cushioning material on the document glass.
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9. Close the document glass cover.
10. Open the scanner unit.

11. Remove the protection tape, and then remove the desiccant pack and films.
12. Press the top cover open button.

13. Open the top cover.

14. Take the image drum out.
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Note
Do not expose the image drum to light for 5 minutes or more.
Do not touch the shiny green surface at the bottom of the image drum.

15. Remove the desiccant pack from the image drum.

16. Align the image drum pins (A to D) with the grooves (A to D) inside the machine, and then reinstall
the image drum into the machine.

17. Rotate the blue lever of the toner cartridge in the direction of the

Memo
Align the arrow on the lever with the arrow on the image drum.
If the toner cartridge is not securely attached, printing quality may decline.

18. Close the top cover.

19. Close the scanner unit.
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(Unlock) arrow until it stops.
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Installing Options (Purchasers Only)
The following option is provided for the machine.
Second tray unit
Note
Be sure to turn the machine off and unplug the power cord and all the cables before installing the option. Installing the option with
the machine turned on may cause the machine and option to malfunction.
Installing the Second Tray Unit (Optional) to the Machine
This section describes how to install the second tray unit (optional).
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Installing the Second Tray Unit (Optional) to the Machine
If you want to load more paper, install the second tray unit (Tray 2). You must set the printer driver after installing.
Installing the Second Tray Unit (Optional)
Setting the Printer Driver
Setting Tray 2 (Optional) to the Windows PCL Printer Driver
Setting Tray 2 (Optional) to the Windows XPS Printer Driver
Setting Tray 2 (Optional) to the Windows PS Printer Driver
Setting Tray 2 (Optional) to the Mac OS X Printer Driver

Installing the Second Tray Unit (Optional)

Note
Be sure to turn the machine off and unplug the power cord and all the cables before installing the option. Installing the option with
the machine turned on may cause the machine and option to malfunction.
For the specifications of the second tray unit (Tray 2), refer to "About Paper Types That Can be Loaded and Storage Methods".

Injury may result.
Lift this machine by two or more persons, because it weighs approximately 29 kg.

1. Turn the machine off, and then unplug the power cord and all the cables.

Turning the Machine Off

2. Lift the machine, and then align the three pins of the second tray unit with the holes at the bottom of
the machine.
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3. Place the machine on the second tray unit gently.

4. Attach the lock parts.
Remove the left and right covers from the lock holes.

Align the tabs (two pieces) on the upper side of the lock pieces with the holes on the machine.

Insert the tabs (two pieces) on the upper side of the lock pieces into the holes on the machine.
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Insert the protrusion on the lock piece into the lock hole by pushing the lower side of the lock piece onto the second tray.

Note
If the lock parts are not attached, the machine may be detached from the second tray unit when you open the scanner unit.

5. Plug the power cord and the unplugged cables.

6. Press the power switch for approximately a second.

When the machine is turned on, the power switch LED lamp is lit.

Setting the Printer Driver
If the optional second tray unit is installed, set the second tray to a printer driver.
Note
To follow this procedure, you must log in to a computer as the administrator.
If your Mac OS applies to the following conditions, the information about the installed option is automatically obtained, not
requiring you to set the printer driver.
If the USB connection or the network connection with Bonjour is used and you install the option to the machine before installing
the driver
The Windows XPS printer driver is not available with Windows Server 2003.
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You must register the printer driver in the computer in advance.
Installing a Driver and Software to a Computer

Setting Tray 2 (Optional) to the Windows PCL Printer Driver

1. Click [Start], and then select [Devices and Printers].
2. Right-click [OKI MB562], and then select [OKI MB562(PCL6)] from [Printer properties].
3. Select the [Device Options] tab.
4. Enter [2] for [Installed Paper Trays], and then click [OK].

Memo
If a TCP/IP network connection is used, click [Get Printer Settings] to set the driver automatically.

Setting Tray 2 (Optional) to the Windows XPS Printer Driver

1. Click [Start], and then select [Devices and Printers].
2. Right-click [OKI MB562], and then select [OKI MB562(XPS)] from [Printer properties].
3. Select the [Device Options] tab.
4. Select the [Lower Cassette] check box under [Installed Options], and then click [OK].

Setting Tray 2 (Optional) to the Windows PS Printer Driver

1. Click [Start], and then select [Devices and Printers].
2. Right-click [OKI MB562], and then select [OKI MB562(PS)] from [Printer properties].
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3. Select the [Device Settings] tab.
4. Select [Get installed options automatically] for [Installable Options], and then click [Setup].

Memo
When using a USB connection, select [2] for [Available Trays] in [Installable Options].

5. Click [OK].
Setting Tray 2 (Optional) to the Mac OS X Printer Driver

1. Select [System Preferences] from the Apple menu.
2. Click [Print & Scan].
3. Select the machine, and then click [Options & Supplies].
4. Select the [Driver] tab.
5. Select [2 (1 Optional Tray)] for [Available Tray], and then click [OK].
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Turning the Machine On or Off
About the Power Supply
This section describes important information about the power supply.
Turning the Machine On
This section describes how to connect the power cord and handle the power plug.
Turning the Machine Off
This section describes how to turn the machine off in a normal way and forcibly.
What You Should Do If You Do Not Use This Machine for an Extended Period of Time
This section describes cautions if you do not use it for a certain period of time due to holidays, trips, or other reasons.
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About the Power Supply
The power supply must meet the following conditions.
AC

110 to 127VAC (Range 99 to 140VAC)
220 to 240VAC (Range 198 to 264VAC)

Frequency

50/60 Hz ± 2%

Note
If the power supply is unstable, use a voltage regulator.
The maximum power consumption of the machine is 1170 W. Check that the power supply is sufficient.
The operation that uses an uninterruptible power supply (UPS) or inverter is not guaranteed. Do not use an uninterruptible power
supply (UPS) or inverter.

Fire or electric shock may result.
Be sure to turn this machine off before connecting and disconnecting the power cord and the
ground wire.
Be sure to connect the ground wire to the designated ground terminal.
If this machine cannot be grounded, contact your dealer.
Be sure not to connect the ground wire to the ground of a water pipe, gas pipe or telephone
line, or to a lightning rod.
Be sure to connect the ground wire before connecting the power cord to the outlet. Also, be
sure to unplug the power cord from the outlet before disconnecting the ground wire.
Be sure to plug or unplug the power cord by holding its power plug.
Securely plug the power cord into the outlet.
Do not plug or unplug the power cord with wet hands.
Install the power cord in a location where users cannot step on it, and do not place any object
on the power cord.
Do not bundle or tie the power cord.
Do not use a damaged power cord.
Do not overload the outlet.
Do not connect the power cords of this machine and other electric products to the same outlet.
If the power cord of this machine is connected to the same outlet as other electric products,
especially an air conditioning machine, copier, or shredder, this machine may malfunction due
to electrical noise. If you have to connect the power cord of this machine to the same outlet as
other products, use a commercially available noise filter or noise cut transformer.
Use the power cord included in this machine, and plug the cord directly into the outlet. Do not
use the power cords of other products for this machine.
Do not use an extension cord. If you have to use an extension cord, use a cord rated 15A or
higher.
Use of an extension cord may result in this machine malfunctioning due to AC voltage drop.
Do not turn this machine off or unplug the power cord during printing.
If you do not use this machine for an extended period of time due to holidays, trips, or other
reasons, unplug the power cord.
Do not use the power cord included in this machine for other products.
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Turning the Machine On
1. Plug the power cord into the power connector.

2. Plug the power cord into the outlet.
3. Check that no documents are set on the document glass or in the ADF, and the ADF cover is closed.
4. Press the power switch for approximately a second.

When the machine is turned on, the power switch LED lamp is lit.

The wireless setting screen is displayed.

If you select [Yes], the wireless LAN setting is performed.
If you select [Do not show next time.], the wireless setting is not performed. The wireless setting screen is not displayed any
more.
If you select [No], the wireless LAN setting is not performed. The wireless setting screen is displayed every time you turn the
machine on.

5. The machine enters standby status, and then the home screen is displayed.
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Turning the Machine Off
Note
Check that the machine is not receiving a fax or other data from a computer before shutting down.
Holding the power switch down for 5 seconds or more forcibly turns the machine off. Use this method only if a problem occurs.
For troubleshooting of this machine, refer to "Troubleshooting".

1. Press the power switch for approximately a second.

The "Shutdown in progress. Please wait. The machine turns off automatically." message is displayed, and the power switch LED
lamp flashes at approximately one-second intervals.

After a while, the machine automatically turns off, and the power switch LED lamp goes out.
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What You Should Do If You Do Not Use This Machine for an Extended Period of Time
If you do not use this machine for an extended period of time due to holidays, trips, or other reasons, unplug the power cord from the
outlet.
Memo
This machine does not have functional failures if the power cord is unplugged for an extended period of time (four weeks or more).
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Checking the Operations of This Machine
This chapter describes about the checks that can be performed with the machine turned on with only the power cord plugged into the
machine.
Performing a Test Print
Checking Copy Operation
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Performing a Test Print
This section describes how to print a menu map to check the status and settings of the machine.
Setting Menu Items and Functions of This Machine
You can also print a report for each function and a job list.
Reports

1. Press [Device Settings] on the touch panel.
2. Press [Reports].
3. Press [Configuration].
4. Press [Yes].
Printing starts.
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Checking Copy Operation
Check whether the machine is operating correctly by performing the copy operation.
The following procedure uses the factory default setting.

1. Press [Copy] or the

(COPY) button.

The touch panel display switches to the copy top screen.

Memo
To display the home screen, press the

(HOME) button.

2. Set a document in the ADF or on the document glass.
If you set a document in the ADF, set the document face up and so that the top edge of the document is pulled into the ADF
first. Align the document guide to the document width.
Note
If ADF paper feed problems often occur, reduce the number of document pages to set.

For details, refer to "Setting in the ADF".
If you set a document on the document glass, open the document glass cover, set the document face down, and then align its
top edge with the top left corner of the glass.
Close the document glass cover gently.

Note
When copying with the document glass, do not put more weight than necessary on the document glass.
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For details, refer to "Setting on the Document Glass".

Memo
When copying a document with the machine, a document in the ADF is given priority. Check that there is no document in the
ADF when using the document glass.

3. Press the

(START) button.

Copying starts.
Memo
You can cancel copying until a message is displayed to inform you that copying is complete by pressing the
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(STOP) button.

Changing the Administrator Password
It is recommended to change the administrator password to protect your security. Write the new password down and keep it safe.
This section describes how to change the administrator password from the operator panel of the machine.
For details on changing from a computer, refer to "Changing the Administrator Password" in "Using the Web Page of This Machine".

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Management].
6. Press [Admin Password].
7. Enter a new password, and then press [OK].
8. Enter the password again.
9. Press [OK].
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Connecting This Machine to a Network
Connect the machine to a wireless LAN or a network with a LAN cable, and then enter the IP address of the machine and other network
information from the operator panel. You can set the IP address manually or automatically.
Note
The machine cannot connect to a wired LAN and wireless LAN at the same time. If using a wireless LAN, do not connect a LAN cable
to the machine.
Connecting to a Wireless LAN (Network Connection) (MB562dnw, ES5162dnw only)
This section describes how to connect the machine to a network via a wireless LAN.
Connecting with a LAN Cable (Network Connection)
This section describes how to connect the machine to a network via a LAN cable.
Setting an IP Address from the Operator Panel on This Machine
This section describes how to set an IP address of the machine on the operator panel of the machine.
Using the Software DVD-ROM (For Windows)
This section describes how to connect the machine to a network by using the Software DVD-ROM.
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Connecting to a Wireless LAN (Network Connection) (MB562dnw, ES5162dnw only)
Connect this machine to a network with a wireless LAN.
Note
Read the following cautions carefully before using this machine in a wireless LAN environment.
The machine cannot connect to a wired LAN and wireless LAN at the same time. If using a wireless LAN, do not connect a LAN
cable to this machine.
If the machine is used in a wireless network environment, the machine does not enter Deep Sleep mode but enters Sleep mode.
Do not place any electric products that emit weak radio waves (such as microwaves or digital cordless telephones) close to the
machine.
If there is metal, aluminum sash, or a reinforced concrete wall between the machine and wireless LAN access points, connections
may be harder to be established.
The communication speed of a wireless LAN connection may be slower than that of a wired LAN or USB connection depending on
the environment. If you want to print big data such as a photo, it is recommended to print with a wired LAN or USB connection.

Preparations to use a wireless LAN
The machine can connect to a wireless LAN environment via wireless LAN access points (WPS supported).
Check whether your wireless LAN access point supports the following environment before using.
Item

Value

Standard

IEEE 802.11 a/b/g/n

Access method

Infrastructure mode

Checking the wireless LAN setting method
Check whether your wireless LAN access point supports WPS, and then select a setting method.
If your access point supports WPS, refer to "Connecting with WPS", and if you are not sure whether your access point supports WPS,
refer to "Selecting a Wireless LAN Access Point from the Operator Panel to Connect".
Connecting with WPS
If a wireless LAN access point supports WPS, you can connect to the wireless LAN with the WPS button.
Selecting a Wireless LAN Access Point from the Operator Panel to Connect
If a wireless access point does not support WPS, you can specify a wireless LAN access point you want to use from the wireless LAN
access points that the printer detects to establish a connection.
Setting from the Operator Panel Manually to Connect
Set the wireless LAN access point information (the SSID, encryption method, and encryption key) manually to connect to the wireless
LAN.
Checking That Connection is Established Correctly
This section describes the procedure for checking by using the printer whether a connection to a wireless LAN is properly established.

890

Connecting with WPS
If a wireless LAN access point supports WPS, you can easily connect to the wireless LAN with the easy setup button (WPS button).
Connect by following the procedure below.

1. Check the position of the WPS button by referring to the instruction manual that is included in a
wireless LAN access point or other document.

2. Check that the wireless LAN access point starts and is operating properly.
3. Turn the machine on.
Memo
If the following screen is displayed, press [Yes], and then proceed to step 6.

4. Press [Device Settings].
5. Press [Wireless Setting].

6. Enter the administrator password, and then press [OK].
The factory default password is "aaaaaa".

The following message is displayed for approximately 5 seconds.

7. Press [Automatic Setup (WPS)].
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8. Press [WPS-PBC].

9. Press [Yes].

The machine starts searching for wireless LAN access points. The following screen is displayed for approximately 2 minutes, during
which press and hold the WPS button for the wireless LAN access point for a few seconds.

Note
You cannot operate the panel when WPS is in progress.
When the following screen is displayed, the setting of the wireless LAN is complete.

Memo
If the following screen is displayed, repeat the procedure from step 8.

[Overlap] is displayed when multiple WPS push buttons are pressed almost at the same time at two or more wireless LAN
access points and connection is not established. Wait for a while, and then try again.
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Topics
Checking That Connection is Established Correctly
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Selecting a Wireless LAN Access Point from the Operator Panel to Connect
If a wireless LAN access point does not support WPS, you can specify a wireless LAN access point you want to use from the wireless LAN
access points that the machine detects to establish a connection. In such a case, you must enter an encryption key.
Set by following the procedure below.

1. Check the SSID and encryption key by referring to the instruction manual that is included in a wireless
LAN access point or other documents, and write the information down.
Memo
An SSID is also called a network name, ESSID, or ESS-ID.
An encryption key is also called a network key, security key, password, or Pre-shared Key.

2. Check that the wireless LAN access point starts and is operating properly.
3. Turn the machine on.
Memo
If the following screen is displayed, press [Yes], and then proceed to step 6.

4. Press [Device Settings].
5. Press [Wireless Setting].

6. Enter the administrator password, and then press [OK].
The factory default password is "aaaaaa".

The following message is displayed for approximately 5 seconds.

7. Press [Wireless Network Selection].
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The machine starts searching for wireless LAN access points. Wait for a while.

A list of SSIDs of valid wireless LAN access points is displayed.

8. Select a wireless LAN access point to connect, and then press [Select].

Note
If only [Manual Setup] is displayed, or the SSID of the wireless LAN access point you want to use is not included in the list, set
by following the procedure in "Setting from the Operator Panel Manually to Connect".
The encryption key entry screen that is suitable for the encryption method of the selected wireless LAN access point is displayed.

9. Enter the encryption key, and then press [OK].
Memo
The encryption key varies depending on the wireless LAN access point or security.
If the [Enter the Pre-shared Key.] message is displayed
Item

Description

Security

WPA2-PSK

Encryption key

Enter the Pre-shared Key.

If the [To make this setting, make the changes from the web page.] message is displayed
Item

Description

Security

WPA2-EAP

Set from the Web page of this machine.
Using the Web Page of This Machine
If neither of the above two cases is applied
Item

Description

Security

Disable

Encryption key

No entry is required.

The SSID of the wireless LAN access point that you selected in step 8 is displayed in
encryption methods above is also displayed as Security.
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on a confirmation screen, and one of the

10. If the displayed SSID is the same as the SSID that you prepared in step 1, press [Yes].

When the following screen is displayed, the setting of the wireless LAN is complete.

If the following screen is displayed, repeat the procedure from step 5.

Topics
Checking That Connection is Established Correctly
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Setting from the Operator Panel Manually to Connect
Set the wireless LAN access point information (the SSID, encryption method, and encryption key) manually to connect to the wireless
LAN.
Set by following the procedure below.

1. Check the SSID and encryption key by referring to the instruction manual that is included in a wireless
LAN access point or other documents, and write the information down.
Note
If the encryption method is WPA2-EAP, set from the Web page of this machine.
For details, open the Web page of this machine and click [Admin Setup] > [Network] > [Wireless Setting] > [Manual Setup].
Using the Web Page of This Machine

Memo
An SSID is also called a network name, ESSID, or ESS-ID.
An encryption key is also called a network key, security key, password, or Pre-shared Key.

2. Check that the wireless LAN access point starts and is operating properly.
3. Turn the machine on.
Memo
If the following screen is displayed, press [Yes], and then proceed to step 6.

4. Press [Device Settings].
5. Press [Wireless Setting].

6. Enter the administrator password, and then press [OK].
The factory default password is "aaaaaa".

The following message is displayed for approximately 5 seconds.
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7. Press [Wireless Network Selection].

The machine starts searching for wireless LAN access points. Wait for a while.

A list of SSIDs of valid wireless LAN access points is displayed.

8. Press [Manual Setup].

9. Enter the SSID, and then press [Next].
Note
The SSID is case sensitive. Enter the SSID correctly.

10. Select the encryption method that you selected in step 1, and then press [Next].

Memo
The encryption key varies depending on the wireless LAN access point or security.
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11. Select AES and then press [Next].
12. Enter the Pre-shared Key, and then press [Next].
The SSID of the wireless LAN access point that you selected in step 10 and the security setting that you selected in step 12 are
on a confirmation screen.
displayed in

13. If the displayed content is the same as that you prepared in step 1, press [Yes].

Memo
It takes approximately 30 seconds for the machine to detect the wireless LAN access point.
When the following screen is displayed, the setting of the wireless LAN is complete.

If the machine cannot detect the specified wireless LAN access point, the following screen is displayed. In such a case, the
specified wireless LAN access point may not be operating properly, or the entered information (the SSID, encryption method, and
encryption key) may be wrong. Check.

Topics
Checking That Connection is Established Correctly
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Checking That Connection is Established Correctly
This section describes the procedure for checking whether a connection is established to a wireless LAN correctly with the machine.
Check by following the procedure below.

1. If the antenna mark is displayed at the top right of the touch panel, the connection is established
correctly.

Memo
The antenna mark may not be displayed on some screens such as the copy top screen.

If the wireless LAN connection is unstable
If the wireless LAN connection is unstable, read the cautions in "Connecting to a Wireless LAN (Network Connection) (MB562dnw,
ES5162dnw only)" in this manual, and then change the positions of the machine and wireless LAN access point. If you cannot find a
solution even after reading the cautions, bring the machine and the wireless LAN access point close to each other.
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Connecting with a LAN Cable (Network Connection)
If there is no DHCP server on a network, you must set the IP address on a computer or machine manually.
Even if you are instructed to set a unique IP address that is specified by your network administrator, Internet service provider, or router
manufacturer, you must set the IP address to the computer and machine manually.
Note
Complete the network setting of the computer before this procedure.
You must log in as the administrator.
If you set an IP address manually, contact your network administrator or Internet service provider for the IP address to use. If the
IP address is set incorrectly, the network may go down or Internet access may be disabled.

Memo
If you construct a small network that consists of only the machine and a computer, set IP addresses as shown below (according to
RFC1918).
For the computer
IP address: 192.168.0.1 to 254
Subnet mask: 255.255.255.0
Default gateway: Not used
DNS server: Not used
For the machine
IP address setting: Manual
IP address: 192.168.0.1 to 254 (Select a different value from the computer's IP address.)
Subnet mask: 255.255.255.0
Default gateway: 0.0.0.0
Network scale: Small
To set [Network Scale], select [Device Settings] > [Admin Setup] > [Network Menu] > [Network Setup] > [Network Setting] >
[Network Scale] > [Small].

1. Prepare a LAN cable and hub.
Prepare a LAN cable (category 5 or higher, twist pair, straight) and hub.

2. Turn the machine and computer off.
Turning the Machine Off

3. Attach the core to the LAN cable.
Wind the LAN cable in a double loop at 2 to 3 cm from the end of the cable, and then attach the core to the looped cable.

4. Insert one end of the LAN cable into the network interface connector.
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5. Insert the other end of the LAN cable into the hub.

6. Turn the machine on.
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Setting an IP Address from the Operator Panel on This Machine
Obtaining Automatically
This section describes how to automatically obtain the IP address of the machine connected to a network from a server.
Setting Manually
This section describes how to manually set an IP address and other required network information on the operator panel of the
machine.
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Obtaining Automatically
1. Press [Device Settings] on the touch panel.
2. Press [Easy Setup].

3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Network Setting].

6. Press [Auto].

7. When the following screen is displayed, press [Close].

8. Press [OK] to complete the setup.
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Setting Manually
1. Press [Device Settings] on the touch panel.
2. Press [Easy Setup].

3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Network Setting].

6. Press [Manual].

7. Enter the IP address, and then press [Next].

8. Enter the subnet mask, and then press [Next].
9. Enter the default gateway address, and then press [Next].
10. Enter the DNS server and WINS server. (Be sure to enter if you use Scan to E-mail, Internet Fax, Scan
to Fax Server, or Scan to Shared Folder.)

If the DNS server and WINS server are not required for the network connection, press [Next] until the pop-up message is displayed
to inform you that the setting is complete.

11. Press [Close] on a confirmation screen.
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12. Press [OK] to complete the setup.
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Using the Software DVD-ROM (For Windows)
Change the settings of the network for this machine by using the Software DVD-ROM.
Obtaining Automatically
This section describes how to automatically obtain the IP address of this machine connected to a network from a server.
Setting Manually
This section describes how to manually set the IP address or other network information on the operator panel of this machine.
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Obtaining Automatically
Obtain an IP address automatically.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Device Network Setup].

9. Select the model name of this machine, and then click [Next].

10. Select [Auto], and then click [Setup].

11. Enter a password of this machine.
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The IP address is set to this machine, and this machine automatically restarts.
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Setting Manually
Set an IP address manually.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Device Network Setup].

9. Select the model name of this machine, and then click [Next].

10. Select [Manual], enter [IP Address], [Subnet Mask], and [Gateway Address], and then click [Setup].

11. Enter a password of this machine.

912

The IP address is set to this machine, and this machine automatically restarts.
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Connecting a Computer to This Machine via a USB Interface
1. Prepare a USB cable.
A USB cable is not included in the machine. Prepare a USB 2.0 cable separately.

Memo
If you want to connect in USB 2.0 Hi-Speed mode, use a Hi-Speed USB 2.0 USB cable.

2. Turn the machine and computer off.
Turning the Machine Off

3. Insert one end of the USB cable into the USB interface connector on the machine.

Note
Do not insert the USB cable into the network interface connector. It may cause a malfunction.

4. Insert the other end of the USB cable into the USB interface connector on the computer.

Note
For Windows, do not insert the other end of the USB cable into the computer until an instruction is displayed on the screen
when the driver installation is in progress.
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Register the E-mail Address of the Machine and Server Information
If using Scan to E-mail, Internet Fax, or Scan to Fax Server, you must register the e-mail setting information in this ma chine in
advance. You register the e-mail address of the machine that is used as the destination and the mail server, but the settings vary
depending on the provider with which you make a contract for e-mail usage. Have the setting information ready to fill in the following
sheet.

Setting information sheet
Item

Description

Example

Entry column for your
information
* Write down memos here
about the details you have
checked or your settings.

Sender

The e-mail address that is used for sending emails from the machine

mb562@test.co.jp (Within 80 characters)

SMTP server

The server address that is used for sending emails

smtp.test.co.jp

POP3 server

The server address that is used for receiving emails

pop3.test.co.jp

Authentication method

Mail transmission server authentication

SMTP

SMTP user ID

The account name of the mail transmission server

OKIMB562

SMTP password

The password of the mail transmission server

okimb562

POP user ID

The account name of the mail reception server

user

POP password

The password of the mail reception server

okimb562

The name of the e-mail
transmission destination

The name of the recipient to whom you want to
send with Scan to E-mail or Internet Fax

user

E-mail address

The e-mail address of the recipient to whom you
want to send with Scan to E-mail or Internet Fax

user@test.co.jp

You can register the e-mail address of this machine and server information in the following 3 ways. This manual recommends to use
Configuration Tool or the Web page where you can enter information with the computer keyboard.
Using Configuration Tool
Registering from the Web page
Registering from the Operator Panel
Using the Software DVD-ROM with Network Connection (For Windows)
Using the Software DVD-ROM with USB Connection (For Windows)

915

Using Configuration Tool
If you click

(Save to device), the changed settings are reflected to this machine.

Note
To reflect the network settings, you must restart the network card.
Setting [From]
Setting the Reception Protocol to [POP3]
Setting the Reception Protocol to [SMTP]
Setting the Reception Protocol to [Disable]
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Setting [From]
1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [Device Setting] tab.

4. Click [Menu settings].

5. Click

(Display administrator settings).

6. Enter the administrator password, and then click [OK].

The factory default password is "aaaaaa".
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7. Click

in order of [Admin Setup] > [Scanner Setup] > [E-mail Setup] > [From/Reply To].

8. Select [From], and then enter an address in [From].
9. Click [Valid character check] to check the address in [From].
10. Click

(Save to device).
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Setting the Reception Protocol to [POP3]
1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [Device Setting] tab.

4. Click [Menu settings].

5. Click

(Display administrator settings).

6. Enter the administrator password, and then click [OK].

The factory default password is "aaaaaa".
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7. Click

in order of [Admin Setup] > [Network Menu] > [Mail Server Setup].

8. Select [POP3 Server], and then enter the address of the POP3 server.
9. Click [Valid character check] to check the address of the POP3 Server.
10. Set [POP User ID] and [POP Password] if necessary.
11. Click [Valid character check] to check the entered values.
12. Click

(Save to device).
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Setting the Reception Protocol to [SMTP]
1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [Device Setting] tab.

4. Click [Menu settings].

5. Click

(Display administrator settings).

6. Enter the administrator password, and then click [OK].

The factory default password is "aaaaaa".
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7. Click

in order of [Admin Setup] > [Network Menu] > [Mail Server Setup].

8. Select [SMTP Server], and then enter the address of the SMTP server.
9. Click [Valid character check] to check the address of the SMTP server.
10. Set [Authentication Method] if necessary.
11. Set [SMTP User ID] and [SMTP Password] if necessary.
12. Click [Valid character check] to check the entered values.
13. Click

(Save to device).
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Setting the Reception Protocol to [Disable]
1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [Device Setting] tab.

4. Click [Menu settings].

5. Click

(Display administrator settings).

6. Enter the administrator password, and then click [OK].

The factory default password is "aaaaaa".
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7. Click

in order of [Admin Setup] > [Network Menu] > [Mail Server Setup].

8. Select [Disable] from the [Receive Setting] menu.
9. Click

(Save to device).
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Registering from the Web page
You can register and edit the e-mail address of this machine and server information with the Web page of this machine. When
registering and editing the server information, the content in the setting information sheet is required.
The setting procedure varies depending on the protocol that the machine uses for receiving e-mails.
Memo
The setting information is provided from your provider when you make a contract. If you do not have the setting information,
check with your provider or network administrator.
If you do not have any e-mail address that this machine uses, obtain the e-mail address by making a contract with a provider or
using other ways.
Setting the Reception Protocol to [POP3]
Setting the Reception Protocol to [SMTP]
Setting the Reception Protocol to [Disable]
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Setting the Reception Protocol to [POP3]
1. Open a Web browser.
2. Enter "http://(The IP address of this machine)" in the address bar, and then press the <Enter> key.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine

3. Click [Administrator Login].

4. Enter "root" in [User Name] and the administrator password of the machine in [Password], and then
click [OK].

For Mac OS X, enter "root" in [Name] and the administrator password of the machine in [Password], and then click [Login].

5. Click [SKIP].

6. Click [Admin Setup] at the top of the screen.
7. Click [Network] > [Mail Server] on the left side of the screen.

8. Set the mail server based on the information on the setting information sheet if necessary.
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9. Click [Submit].
10. Click [E-mail] > [Receive Settings] on the left side of the screen.
11. Select [POP3], and then click [To STEP2].

12. Set the POP3 protocol if necessary.

13. Click [Submit].
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Setting the Reception Protocol to [SMTP]
1. Open a Web browser.
2. Enter "http://(The IP address of this machine)" in the address bar, and then press the <Enter> key.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine

3. Click [Administrator Login].

4. Enter "root" in [User Name] and the administrator password of the machine in [Password], and then
click [OK].

For Mac OS X, enter "root" in [Name] and the administrator password of the machine in [Password], and then click [Login].

5. Click [SKIP].

6. Click [Admin Setup] at the top of the screen.
7. Click [Network] > [Mail Server] on the left side of the screen.

8. Set the mail server based on the information on the setting information sheet if necessary.
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9. Click [Submit].
10. Click [E-mail] > [Receive Settings] on the left side of the screen.
11. Select [SMTP], and then click [To STEP2].

12. Set the SMTP protocol if necessary.

13. Click [Submit].
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Setting the Reception Protocol to [Disable]
Set the machine so that it cannot receive any e-mails.

1. Open a Web browser.
2. Enter "http://(The IP address of this machine)" in the address bar, and then press the <Enter> key.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine

3. Click [Administrator Login].

4. Enter "root" in [User Name] and the administrator password of the machine in [Password], and then
click [OK].

For Mac OS X, enter "root" in [Name] and the administrator password of the machine in [Password], and then click [Login].

5. Click [SKIP].

6. Click [Admin Setup] at the top of the screen.
7. Click [Network] > [Mail Server] on the left side of the screen.

8. Set the mail server based on the information on the setting information sheet if necessary.
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9. Click [Submit].
10. Click [E-mail] > [Receive Settings] on the left side of the screen.
11. Select [Disable], and then click [To STEP2].

931

Registering from the Operator Panel
You can register and edit the e-mail address of the machine and server information with the operator panel on the machine. When
registering and editing the server information, the content in the setting information sheet is required.
Set the reception method for the machine to receive e-mails. If you want to receive and print e-mail attachment files that are sent to
the machine, select [POP3] or [SMTP] to suit your e-mail setting environment. If you do not want to receive e-mails, select [Disable].
Note
If you use a free mail server or any mail server other than that is provided by your Internet service provider, You cannot set with Easy
Setup.
If you touch [Device Settings], and then select [Admin Setup] > [Network Menu] > [Mail Server Setup], the detailed mail server
settings are displayed on the screen where you can perform the setting.

Memo
The setting information is provided from your provider when you make a contract. If you do not have the setting information,
check with your provider or network administrator.
If you do not have any e-mail address that this machine uses, obtain the e-mail address by making a contract with a provider or
using other ways.
Setting the Reception Protocol to [POP3]
Setting the Reception Protocol to [SMTP]
Setting the Reception Protocol to [Disable]
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Setting the Reception Protocol to [POP3]
1. Press [Device Settings] on the touch panel.
2. Press [Easy Setup].

3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [E-mail Setting].

6. Enter the address of the SMTP server, and then press [Next].
7. Enter the sender, and then press [Next].
8. Press [POP3].
9. Enter the address of the POP3 server, and then press [Next].
10. Press [POP before SMTP].
11. Enter the POP user ID, and then press [Next].
12. Enter the POP password, and then press [Next].
13. Press [Close] on a confirmation screen.
14. Press [OK] to complete the setup.
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Setting the Reception Protocol to [SMTP]
1. Press [Device Settings] on the touch panel.
2. Press [Easy Setup].

3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [E-mail Setting].

6. Enter the address of the SMTP server, and then press [Next].
7. Enter the sender, and then press [Next].
8. Press [SMTP].
9. Press [SMTP Auth].
10. Enter the SMTP user ID, and then press [Next].
11. Enter the SMTP password, and then press [Next].
12. Press [Close] on a confirmation screen.
13. Press [OK] to complete the setup.
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Setting the Reception Protocol to [Disable]
1. Press [Device Settings] on the touch panel.
2. Press [Easy Setup].

3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [E-mail Setting].

6. Enter the address of the SMTP server, and then press [Next].
7. Enter the sender, and then press [Next].
8. Press [Disable].
9. Select a setting, and then press [Next].
10. Enter the user ID, and then press [Next].
11. Enter the password, and then press [Next].
12. Press [Close] on a confirmation screen.
13. Press [OK] to complete the setup.
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Using the Software DVD-ROM with Network Connection (For Windows)
Change the e-mail address and server information of this machine by using the Software DVD-ROM.
Connect a computer to this machine via a network.
Note
Check the status of this machine before working.
This machine is turned on.
This machine is connected to a network with a network cable.
The IP address or other settings are set.
Setting the Reception Protocol to [POP3]
Setting the Reception Protocol to [SMTP]
Setting the Reception Protocol to [None]
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Setting the Reception Protocol to [POP3]
1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Scan Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Scan To Mail].

11. Enter the e-mail address and SMTP server name that are set to this machine, and then select [POP] for
[Authentication Method].
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12. Set the SMTP server if necessary, and then click [Setup].

13. Enter the administrator password of this machine, and then click [OK].

The e-mail address and server information are set to this machine.
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Setting the Reception Protocol to [SMTP]
1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].

940

7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Scan Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Scan To Mail].

11. Enter the e-mail address and SMTP server name that are set to this machine, and then select [SMTP]
for [Authentication Method].
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12. Set the SMTP server if necessary, and then click [Setup].

13. Enter the administrator password of this machine, and then click [OK].

The e-mail address and server information are set to this machine.

942

Setting the Reception Protocol to [None]
1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Scan Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Scan To Mail].

11. Enter the e-mail address and SMTP server name that are set to this machine, and then select [None]
for [Authentication Method].
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12. Click [Setup].

13. Enter the administrator password of this machine, and then click [OK].

The e-mail address and server information are set to this machine.
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Using the Software DVD-ROM with USB Connection (For Windows)
Change the e-mail address and server information of this machine by using the Software DVD-ROM.
Connect a computer to this machine with a USB cable.
Note
Check the status of this machine before working.
This machine is turned off.
This machine is not connected to a computer with a USB cable.
Setting the Reception Protocol to [POP3]
Setting the Reception Protocol to [SMTP]
Setting the Reception Protocol to [None]
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Setting the Reception Protocol to [POP3]
1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [USB connection], and then click [Next].

8. Click [Scan Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Scan To Mail].

11. Enter the e-mail address and SMTP server name that are set to this machine, and then select [POP] for
[Authentication Method].
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12. Set the POP server if necessary, and then click [Setup].

13. Enter the administrator password of this machine, and then click [OK].

The e-mail address and server information are set to this machine.
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Setting the Reception Protocol to [SMTP]
1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [USB connection], and then click [Next].

8. Click [Scan Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Scan To Mail].

11. Enter the e-mail address and SMTP server name that are set to this machine, and then select [SMTP]
for [Authentication Method].
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12. Set the SMTP server if necessary, and then click [Setup].

13. Enter the administrator password of this machine, and then click [OK].

The e-mail address and server information are set to this machine.

952

Setting the Reception Protocol to [None]
1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [USB connection], and then click [Next].

8. Click [Scan Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Scan To Mail].

11. Enter the e-mail address and SMTP server name that are set to this machine, and then select [None]
for [Authentication Method].
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12. Click [Setup].

13. Enter the administrator password of this machine, and then click [OK].

The e-mail address and server information are set to this machine.
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Registering or Deleting a Destination E-mail Address
Register an e-mail address that is specified as the destination when using Scan to E-mail, Internet Fax, or Scan to Fax Server.
You can register a destination e-mail address with Configuration Tool or the operator panel.
This manual recommends to use Configuration Tool where you can enter information with the computer keyboard.
You can register a destination e-mail address in the following three ways. This manual recommends to use Configuration Tool or the
Web page where you can enter information with the computer keyboard.
Using Configuration Tool
Registering or Deleting from the Operator Panel
Using the Software DVD-ROM (For Windows)
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Using Configuration Tool
This section describes how to register and delete the address book or group list from Configuration Tool.
If you register an e-mail address to the address book, you can create a group to which you broadcast a message. You can use the
address book and group list when you specify destinations with the Scan to E-mail function or the Internet Fax function.
You can register up to 300 e-mail addresses in the address book.
You can create up to 20 e-mail address groups.
Registering an E-mail Address
Registering Multiple Addresses as a Group (E-mail Group)
Deleting a Registered Destination
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Registering an E-mail Address
If you use the User Setting plug-in of Configuration Tool, you can register and edit a destination e-mail address.
You can register up to 300 e-mail addresses in the address book.
If you click

(Save to device), the changed settings are reflected to the machine.

Note
To use the E-mail Address Manager, install the User Setting plug-in. You can install the User Setting plug-in at the same time as
when installing Configuration Tool or install the plug-in later.
Installing Configuration Tool
You must register the machine in Configuration Tool in advance.
Registering and Removing This Machine
About Configuration Tool

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [User Setting] tab.

4. Click [E-mail Address Manager].

5. Enter the administrator password, and then click [OK].
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The factory default password is "aaaaaa".

6. Click

(New(E-mail Address)).

7. Enter an e-mail address, and then click [OK].

8. Click

(Save to device).
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Registering Multiple Addresses as a Group (E-mail Group)
If you use the User Setting plug-in of Configuration Tool, you can register multiple registered e-mail addresses as a group. If you specify
a group as a destination, you can send an e-mail to multiple e-mail addresses at a time.
You can create up to 20 e-mail address groups.
If you click

(Save to device), the changed settings are reflected to the machine.

Note
To use the E-mail Address Manager, install the User Setting plug-in.
You must register Configuration Tool in the machine in advance.
Registering and Removing This Machine
About Configuration Tool

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [User Setting] tab.

4. Click [E-mail Address Manager].

5. Enter the administrator password, and then click [OK].

The factory default password is "aaaaaa".
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6. Click

(New(Group)).

7. Register a group, and then click [OK].

8. Click

(Save to device).
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Deleting a Registered Destination
Deleting an E-mail Address
Deleting an E-mail Group

Deleting an E-mail Address

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [User Setting] tab.

4. Click [E-mail Address Manager].

5. Enter the administrator password, and then click [OK].

The factory default password is "aaaaaa".

6. Select an E-mail address to delete, and then click
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(Delete).

Memo
If you click

(Delete and Sort), the selected destination is deleted and the subsequent numbers move up.

If you click

(Delete all), all the destinations or groups are deleted.

Deleting an E-mail Group

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [User Setting] tab.

4. Click [E-mail Address Manager].

5. Enter the administrator password, and then click [OK].

The factory default password is "aaaaaa".
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6. Select a group to delete, and then click

(Delete).

Memo
If you click

(Delete and Sort), the selected group is deleted and the subsequent numbers move up.

If you click

(Delete all), all the destinations or groups are deleted.
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Registering or Deleting from the Operator Panel
This section describes how to register and delete the address book or group list from the operator panel.
If you register an e-mail address to the address book, you can create a group to which you broadcast a message. You can use the
address book and group list when you specify destinations with the Scan to E-mail function or the Internet Fax function.
You can register up to 300 e-mail addresses in the address book.
You can create up to 20 e-mail address groups.
Registering an Address by Entering Characters One by One
Registering a Specified Destination (History)
Registering Multiple Addresses as a Group (E-mail Group)
Deleting a Registered Destination
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Registering an Address by Entering Characters One by One
For details on character entry methods, refer to "Entering Characters".

1. Press [Device Settings] on the touch panel.
2. Press [Address Book].
3. Press [E-mail Address].
4. Select a number, and then press [Register].
Memo
You cannot select any numbers that are specified with the auto delivery function.

5. Press the registration button of [Name].
6. Enter a name, and then press [OK].
You can enter up to 16 characters.

7. Press the registration button of [E-mail Address].
8. Enter an e-mail address, and then press [OK].
9. Press [OK].
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Registering a Specified Destination (History)
You can add an e-mail address to the address book from the transmission history.
Note
The transmission history displays only sent faxes whose destinations were directly entered.

1. Press [Scan] or the

(SCAN) button.

2. Press [Scan To E-mail].
3. Press [Tx History].
4. Press [Register to Address Book].
5. Select an E-mail address, and then press [Register].
6. Press [Register to free number].
Memo
When overwriting a registered number, select the number, and then press [Overwrite].
You cannot select any numbers that are specified with the auto delivery function.

7. Press the registration button of [Name].
8. Enter a name, and then press [OK].
You can enter up to 16 characters.

9. Press [OK].
10. Repeat steps 3 to 9 until you complete registering all the e-mail addresses.
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Registering Multiple Addresses as a Group (E-mail Group)
You can register an e-mail group from [Group No.] in [E-mail Address].

1. Press [Device Settings] on the touch panel.
2. Press [Address Book].
3. Press [E-mail Group].
4. Select a number, and then press [Register].
Memo
To edit a registered address, select [Edit].

5. Press the registration button of [Name].
6. Enter a name, and then press [OK].
You can enter up to 16 characters.

7. Press the registration button of [Address No.].
8. Select an e-mail address, and then press [OK].
The check box is selected. You can select multiple e-mail addresses.

9. Press [OK].
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Deleting a Registered Destination
Deleting an E-mail Address
Deleting an E-mail Group

Deleting an E-mail Address
Note
You cannot select any e-mail addresses that are specified with the auto delivery function.

1. Press [Device Settings] on the touch panel.
2. Press [Address Book].
3. Press [E-mail Address].
4. Select a number, and then press [Delete].
5. Press [Yes] on a confirmation screen.
Deleting an E-mail Group

1. Press [Device Settings] on the touch panel.
2. Press [Address Book].
3. Press [E-mail Group].
4. Select a number, and then press [Delete].
5. Press [Yes] on a confirmation screen.
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Using the Software DVD-ROM (For Windows)
Set an e-mail address by using the Software DVD-ROM.
You can use an e-mail address as a destination for Scan to E-mail and Internet Fax.
For the Network Connection
For the USB Connection
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For the Network Connection
Connect this machine to a network, and then set a destination e-mail address.
Note
Check the status of this machine before working.
This machine is turned on.
This machine is connected to a network with a network cable.
The IP address or other settings are set.

Registering an E-mail Address

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

971

6. Select the model name of this machine, and then click [Next].

7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Scan Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Scan To Mail].

11. Click [Address Book Registration].
12. Select [No.] from the drop-down list, and then set an e-mail address if necessary.
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13. Click [Setup].

14. Enter the administrator password of this machine, and then click [OK].
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For the USB Connection
Connect this machine to a computer with a USB cable, and then set a destination e-mail address.
Note
Check the status of this machine before working.
This machine is turned off.
This machine is not connected to a computer with a USB cable.

Registering an E-mail Address

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].
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6. Select the model name of this machine, and then click [Next].

7. Select [USB connection], and then click [Next].

8. Click [Scan Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Scan To Mail].

11. Click [Address Book Registration].
12. Select [No.] from the drop-down list, and then set an e-mail address if necessary.
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13. Click [Setup].

14. Enter the administrator password of this machine, and then click [OK].

976

Installing a Driver and Software to a Computer
When using the print, scan, and fax functions of this machine, you must install a printer driver, scanner driver, and fax driver that are
supported by your computer.
Install a driver from the Software DVD-ROM if necessary.
Also, install utility software from the Software DVD-ROM.
For the utilities that can be used for the machine, refer to the following.
List of Utility Software
For Windows
For Mac OS X
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For Windows
Install a driver or utility software from the Software DVD-ROM included in this machine.
You must register this machine in a computer in advance.
Connecting This Machine to a Network
Alternatively, connect a computer to this machine with a USB cable.
Connecting a Computer to This Machine via a USB Interface
For the Network Connection
For the USB Connection
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For the Network Connection
Installing Software with Recommended Install
Installing Software You Want to Use with Custom Install
Connect this machine to a network, and then install a driver or utility.
You can select one of the following installation methods.
[Recommended Install]: Installs recommended drivers and software automatically.
[Custom Install]: Installs drivers and software you select to install.
Note
Check the status of this machine before installing.
This machine is turned on.
This machine is connected to a network with a network cable.
The IP address or other settings are set.

Installing Software with Recommended Install
With recommended install, the following software is installed.
PCL6 driver
Scanner driver
ActKey

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].
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5. Click [Next].

6. Select the model name of this machine, and then click [Next].

7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Recommended Install].

9. Select this machine, and then click [Next].
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10. Click [Exit].
Installing Software You Want to Use with Custom Install
With custom install, you can select software to use from the following software.
PCL6 driver
PS driver
XPS driver
FAX driver
Scanner driver
ActKey
OKI LPR Utility
Configuration Tool
Print Job Accounting Client software
PaperPort
OmniPage

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].
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5. Click [Next].

6. Select the model name of this machine, and then click [Next].

7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Custom Install].

9. Click [Separate Install].
982

10. Click a driver or software to install.

Installation starts.
Memo
The procedure below varies depending on the selected software.
The procedure below uses the installation of the XPS driver as an example.

11. Click [Next].

12. Select this machine and driver, and then click [Next].

13. Click [Finish].
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For the USB Connection
Installing Software with Recommended Install
Installing Software You Want to Use with Custom Install
Connect this machine to a computer with a USB cable, and then install a driver or utility.
You can select one of the following installation methods.
[Recommended Install]: Installs recommended drivers and software automatically.
[Custom Install]: Installs drivers and software you select to install.
Note
Check the status of this machine before installing.
This machine is turned off.
This machine is not connected to a computer with a USB cable.

Installing Software with Recommended Install
With recommended install, the following software is installed.
PCL6 driver
Scanner driver
ActKey

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].
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5. Click [Next].

6. Select the model name of this machine, and then click [Next].

7. Select [USB connection], and then click [Next].

8. Click [Recommended Install].

Installation of the drivers starts.

9. When the following screen is displayed, connect the computer to this machine with a USB cable.
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10. Click [Exit].

Installing Software You Want to Use with Custom Install
With Custom Install, you can select software to use from the following software.
PCL6 driver
PS driver
XPS driver
FAX driver
Scanner driver
ActKey
OKI LPR Utility
Configuration Tool
Print Job Accounting Client software
PaperPort
OmniPage

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].
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5. Click [Next].

6. Select the model name of this machine, and then click [Next].

7. Select [USB connection], and then click [Next].

8. Click [Custom Install].

9. Click [Separate Install].
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10. Click a driver or software to install.

Memo
The procedure below varies depending on the selected software.
The procedure below uses the installation of the XPS driver as an example.

11. Click [Next].

Installation starts.

12. Connect this machine to a computer with a USB cable, and then turn this machine on.

Follow the on-screen instructions to complete the installation.

13. Click [Finish].
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For Mac OS X
Install a driver or utility software from the Software DVD-ROM included in this machine.
For the Network Connection
For the USB Connection
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For the Network Connection
Installing the Scanner Driver
Installing the Printer Driver

Installing the Scanner Driver

1. Check that the machine and a computer are connected and the machine is turned on, and then insert
the "Software DVD-ROM" into the computer.

2. Double-click the [OKI] icon on the desktop.
3. Double-click [Drivers] > [Scanner] > [Installer for OSX10.6-10.7].
4. Click [Continue].

5. Click [Continue].

6. Check that the displayed content, and then click [Continue].

7. Read the license agreement, and then click [Continue].

8. Click [Agree].
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9. Click [Install].
To change the driver installation location, click [Change Install Location].

10. Enter the administrator name and password, and then click [OK].
11. Click [Continue Installation].

12. Click [Restart].

Installing the Printer Driver
After installing, perform test print in step 14.
Memo
The procedure below uses the installation of the PS driver as an example.

1. Check that the machine and a computer are connected and the machine is turned on.
2. Insert the "Software DVD-ROM" into a computer.
3. Double-click the [OKI] icon on the desktop.
4. Double-click [Drivers] > [PS] > [Installer for OSX].
5. Enter the administrator password, and then click [OK].
Follow the on-screen instructions to complete the installation.

6. Select [System Preferences] from the Apple menu.
7. Click [Print & Scan].
8. Click [+].
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9. Click [Default].

10. Select the machine with [Kind] being [Bonjour], and then check that [OKI MB562(PS)] is displayed for
[Printer Name].
Memo
The name of the machine is displayed in "OKI-MB562 (the last six digits of the MAC address)" format.
To change the name of the machine, enter the name you want to use in [Name:].

11. Click [Add].
12. When the [Installable Options] window is displayed, click [Continue].
If you install the optional second tray unit on the machine before installing the driver, change the tray setting, and then click
[Continue].

13. Check that the machine is added to [Printers] and [OKI MB562(PS)] is displayed for [Kind].

Note
If [OKI MB562(PS)] is not displayed for [Kind] correctly, click [-], delete the machine from [Printers], and then repeat steps 8 to
12.
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14. Click [Open Print Queue].
15. Select [Print Test Page] from the [Printer] menu.
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For the USB Connection
Installing the Scanner Driver
Installing the Printer Driver

Installing the Scanner Driver
You can install the scanner driver in the same way as when you install it for the USB connection.
For details, refer to "For the Network Connection".

Installing the Printer Driver
After installing, perform a test print in step 12.
Memo
The procedure below uses the installation of the PS driver as an example.

1. Check that the machine and a computer are connected and the machine is turned on.
2. Insert the bundled "Software DVD-ROM" into a computer.
3. Double-click the [OKI] icon on the desktop.
4. Double-click [Drivers] > [PS] > [Installer for OSX].
5. Enter the administrator password, and then click [OK].
Follow the on-screen instructions to complete the installation.

6. Select [System Preferences] from the Apple menu.
7. Click [Print & Scan].
8. Click [+].

Note
If the machine is already displayed in [Printer], select the machine, and then click [-] to delete. Then, click [+].

9. Select the machine with [Kind] being [USB], and then check that [OKI MB562(PS)] is displayed for
[Print Using].
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To change the name of the machine, enter the name you want to use in [Name:].

10. Click [Add].
11. Check that the machine is added to [Printers] and [OKI MB562(PS)] is displayed for [Kind].

Note
If [OKI MB562(PS)] is not displayed for [Kind] correctly, click [-], delete the machine from [Printers], and then repeat steps 8 to
10.

12. Click [Open Print Queue].
13. Select [Print Test Page] from the [Printer] menu.
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Setting to Use a Desired Function
Functions that you use and required drivers
Scanner driver

Printer driver
PCL

Fax driver

XPS (Windows only)

Copy
Scan
Print
Fax

Items to set and setting methods
Computer
Configuration Tool Web page Software DVD-ROM
Registration of the e-mail address of the machine
Registration of the e-mail addresses of the destinations
Registration of the speed dial numbers of the
destinations
: Recommended setting method
: Can be set by using this method
: Select a required driver depending on the function to use
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Operator panel

Setting the Print Functions
To use the print functions, you must install and set a printer driver.
Installing a Driver and Software to a Computer
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Setting Scan to E-mail
Without Using the Software DVD-ROM
Using the Software DVD-ROM (For Windows)
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Without Using the Software DVD-ROM
To use Scan to E-mail, you must prepare the following.
Connect this machine to a network.
Connecting This Machine to a Network
Register the e-mail address of the machine and server information.
Register the E-mail Address of the Machine and Server Information
Register a destination e-mail address.
Registering or Deleting a Destination E-mail Address
Topics
How to use Scan to E-mail
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
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Using the Software DVD-ROM (For Windows)
Connect this machine to a network.
Connecting This Machine to a Network
Register the e-mail address of the machine and server information.
Using the Software DVD-ROM with Network Connection (For Windows)
Using the Software DVD-ROM with USB Connection (For Windows)
Register a destination e-mail address.
Using the Software DVD-ROM (For Windows)
Topics
How to use Scan to E-mail
Sending Scanned Data as an E-mail Attachment (Scan to E-mail)
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Setting Scan to PC
To use Scan to PC, you must prepare the following.
Connect this machine to a network.
Connecting This Machine to a Network
Install the scanner driver in a computer.
Installing a Driver and Software to a Computer
Register a computer that is used for Scan to PC in the machine.
Registering or Removing a Computer That is Connected for Scan to PC
Topics
How to use Scan to PC
Scanning Data to a Computer (Scan to PC)
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Setting Scan to Shared Folder
To use Scan to Shared Folder, you must prepare the following.
Connect this machine to a network.
Connecting This Machine to a Network
Topics
How to use Scan to Shared Folder
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
Creating a Shared Folder in a Computer
Registering a Destination (Profile)
Changing or Deleting a Registered Destination (Profile)
Using the Software DVD-ROM (For Windows)

1004

Creating a Shared Folder in a Computer
Create a shared folder in a computer in which the scanned document is saved.
To create a shared folder, the content in the setting information sheet is required.

Setting information sheet
Item

Description

Example Entry column for your information
* Write down memos here about the
details you have checked or your
settings.

Name of the
transmission destination
computer

Name of the computer to which the scanned data
is forwarded

PC1

User name*

User name that is required for logging in to a
computer to which the scanned data is forwarded

mb562

(Within 32 characters)

Password*

Password that is required for logging in to a
computer to which the scanned data is forwarded

mb562

(Within 32 characters)

Profile name

Name of a transmission destination (any name)

Sales

(Within 16 characters)

Name of the shared
folder

Folder name in the computer to which the scanned
data is forwarded

share

(Within 64 characters)

Name of the scanned file Name of the scanned data file (any name)

ScanData (Within 64 characters)

* Required for the machine to access the shared folder with the access privileges set.
Note
Obtain a permission from your network administrator before creating a shared folder on a computer.

Memo
This manual uses a shared folder without access restrictions for descriptions. If you want to set access restrictions, refer to the
Help of your OS.
This procedure uses the CIFS protocol.
For Windows 8.1/Windows Server 2012 R2/Windows Server 2008 R2/Windows Server 2008/Windows 7/Windows Vista
For Windows Server 2003
For Mac OS X 10.6.8 to 10.9
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For Windows 8.1/Windows Server 2012 R2/Windows Server 2008 R2/Windows
Server 2008/Windows 7/Windows Vista
Memo
The descriptions may vary depending on your edition.

1. Click [Start] on the Windows task bar, right-click [Computer], and then click [Properties].
2. Check the name of [Computer name].

You need the computer name you checked when you register the destination in the machine. Write it down in "Name of the
transmission destination computer" on the setting information sheet.

3. Close the window.
4. Create a folder in which documents are saved on the computer.
Memo
It is recommended to create the folder under the C or D drive.
An example of creating the folder named "share" is covered here.
You need the folder name you created when you register the destination in the machine. Write it down in "Name of the
shared folder" on the setting information sheet.

5. Right-click the created folder, and then click [Properties].
6. Click the [Sharing] tab, and then click [Advanced Sharing].

7. Select the [Share this folder] check box, and then click [Permissions].
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8. Select the [Allow] check box of [Change] in [Permissions for Everyone], and then click [OK].

9. Click [OK].

10. Click [Close].

11. Register the created shared folder as the destination in the machine (profile registration).
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Topics
Registering a Destination (Profile)
Using Scan to Shared Folder
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For Windows Server 2003
Memo
The descriptions may vary depending on your edition.

1. Click [Start] on the Windows task bar, click [Control Panel], and then double-click [System].
2. Select the [Computer Name] tab, and then click [Change].
3. Check the name of [Computer name].
You need the computer name you checked when you register the destination in the machine. Write it down in "Name of the
transmission destination computer" on the setting information sheet.

4. Create a folder in which documents are saved on the computer.
Memo
It is recommended to create the folder under the C or D drive.
An example of creating the folder named "share" is covered here.
You need the folder name you created when you register the destination in the machine. Write it down in "Name of the
shared folder" on the setting information sheet.

5. Right-click the created folder, and then click [Sharing and Security].
6. Select [Share this folder], and then click [Permissions].

7. Select the user name, and then check the [Allow] of [Full Control].

8. Click [OK].
9. Click [Close].
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10. Register the created shared folder as the destination in the machine (profile registration).
Topics
Registering a Destination (Profile)
Using Scan to Shared Folder
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For Mac OS X 10.6.8 to 10.9
Memo
The descriptions may vary depending on your edition.

1. Select [System Preferences] from the Apple menu.
2. Click [Sharing].
3. Check the name of [Computer Name].

You need the computer name you checked when you register the destination in the machine. Write it down in "Name of the
transmission destination computer" on the setting information sheet.

4. Right-click the created folder, and then [Sharing].
Memo
For Mac OS X 10.6.8, select [System Preferences] > [Network], select the network service to use, check the name in the
NetBIOS field in the detailed setting, and then write the name down in "Name of the transmission destination computer".

5. Create a folder in which documents are saved on the computer.
An example of creating the folder named "share" is covered here.
You need the folder name you created when you register the destination in the machine. Write it down in "Name of the shared
folder" on the setting information sheet.

6. Select [System Preferences] from the Apple menu.
7. Click [Sharing].
8. Select the [File Sharing] check box.

9. Click [+] under [Shared Folders].
10. Select the created folder, and then click [Add].
11. Click [Options].
12. Select the [Share files and folders using SMB (Windows)] check box.
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13. Click [Done].
14. Close [Sharing].
15. Register the created shared folder as the destination in the machine (profile registration).
Topics
Registering a Destination (Profile)
Using Scan to Shared Folder
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Registering a Destination (Profile)
Register the created shared folder in the machine so that the folder can be used for Scan to Shared Folder.
When you perform Scan to Shared Folder, you send data to the profile that you specify as a destination.
You can register up to 50 profiles.
You can register a destination (profile) in the following three ways. This manual recommends to use Configuration Tool or the Web page
where you can enter information with the computer keyboard.
Registering a Destination (Profile) from Configuration Tool
Registering a Destination (Profile) from the Web page
Registering a Destination (Profile) from the Operator Panel
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Registering a Destination (Profile) from Configuration Tool
This section describes the registration method that uses the Configuration Tool on a computer.
If you click

(Save to device), the changed settings are reflected to this machine.

Note
To use the E-mail Address Manager, install the User Setting plug-in. You can install the User Setting plug-in at the same time as
when installing Configuration Tool or install the plug-in later.
Installing Configuration Tool
You must register the machine in Configuration Tool in advance.
Registering and Removing This Machine
About Configuration Tool

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [User Setting] tab.

4. Click [Profile Manager].

5. Enter the administrator password, and then click [OK].

The factory default password is "aaaaaa".
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6. Click

(New).

7. Enter the name of a transmission destination in [Profile Name].

8. Select [CIFS] for [Protocol] to register a shared folder.
9. Enter the path of the shared folder that you set on the computer in [Target URL].
10. Enter the port number to use in [Port No.].
11. If access privileges are set to the shared folder, enter the user name and password in [User Name]
and [Password].

12. Select [Encode Communication] and [CIFS Character Set] if necessary.
13. Enter [File Name] if necessary.
14. Click [Advanced], and then set the advanced settings.
15. Click [OK].
16. Click

(Save to device).
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Registering a Destination (Profile) from the Web page
This section describes the registration method that uses the Web page on a computer.

1. Open a Web browser.
2. Enter the URL, "http://(The IP address of this machine)" in the address bar, and then press the
<Enter> key.

About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine

3. Click [Administrator Login].

4. Enter "root" in [User Name] and the administrator password of the machine in [Password], and then
click [OK].

For Mac OS X, enter "root" in [Name] and the administrator password of the machine in [Password], and then click [Login].

5. Click [SKIP].

6. Click [List] at the top of the screen.
7. Click [Profile] on the left side of the screen.
8. Click [New].
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9. Enter the name of a transmission destination in [Profile Name].

10. Select [CIFS] for [Protocol] to register a shared folder.
11. Enter the path of the shared folder that you set on the computer in [Target URL].
12. Enter the port number to use in [Port Number].
13. If access privileges are set to the shared folder, enter the user name and password in [User Name]
and [Password].

14. Select [CIFS Character Set] and [Encode Communication] if necessary.
15. Set [Detail] if necessary.
16. Click [Submit].
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Registering a Destination (Profile) from the Operator Panel
This section describes how to register profiles from the operator panel.

1. Press [Device Settings] on the touch panel.
2. Press [Profile].

3. Select a number, and then press [Register].
4. Enter a profile name, and then press [Next].
5. Select a setting, and then press [Next].
6. Enter the values of the transmission destination computer name and the shared folder name in the "
the transmission destination computer name the shared folder name" format.
Example:

PC1 share

Memo
If there is no DNS server in the network, you cannot specify the computer with the computer name (the transmission
destination computer name). In such a case, use the IP address of the computer to set.
Example:

192.168.0.3 share

To enter " " using the QWERTY keyboard, press the <CTRL> key, and then press the < > key.
Entering with the Touch Panel

7. Press [Next].
8. If access privileges are set to the shared folder, enter the user name and password in [User Name]
and [Password].
Note
If domain management is performed, enter "User name@domain name".
If domain management is performed and you cannot establish a connection even after entering "User name@domain name",
delete "@domain name".
Also, access the Web page of this machine, select [Admin Setup] > [Network Menu], and then set the NetBIOS domain
name in [Workgroup name] in [NBT].
For the domain name, check with your network administrator.

9. Press [Next].
10. Set other items if necessary.
11. Press [OK].

1018

Changing or Deleting a Registered Destination (Profile)
You can register up to 50 profiles.
You can register or delete a destination (profile) in the following three ways. This manual recommends to use Configuration Tool or the
Web page where you can enter information with the computer keyboard.
Changing or Deleting a Destination (Profile) from Configuration Tool
Registering or Deleting a Destination (Profile) from the Web page
Registering or Deleting a Destination (Profile) from the Operator Panel
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Changing or Deleting a Destination (Profile) from Configuration Tool
Changing a Profile
Deleting a Profile
This section describes the change and deletion methods that use Configuration Tool on a computer.
If you click

(Save to device), the changed settings are reflected to this machine.

Changing a Profile
Note
To use the E-mail Address Manager, install the User Setting plug-in. You can install the User Setting plug-in at the same time as
when installing Configuration Tool or install the plug-in later.
Installing Configuration Tool
You must register the machine in Configuration Tool in advance.
Registering and Removing This Machine
About Configuration Tool

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [User Setting] tab.

4. Click [Profile Manager].

5. Enter the administrator password, and then click [OK].
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The factory default password is "aaaaaa".

6. Click a profile name to change.

7. Edit the profile, and then click [OK].

8. Click

(Save to device).

Deleting a Profile
Note
To use the E-mail Address Manager, install the User Setting plug-in. You can install the User Setting plug-in at the same time as
when installing Configuration Tool or install the plug-in later.
Installing Configuration Tool
You must register the machine in Configuration Tool in advance.
Registering and Removing This Machine
About Configuration Tool

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [User Setting] tab.
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4. Click [Profile Manager].

5. Enter the administrator password, and then click [OK].

The factory default password is "aaaaaa".

6. Click a profile name to delete.

7. Click

(Delete).

Memo
To delete all the destinations (profiles), click

8. Click

(Delete all).

(Save to device).
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Registering or Deleting a Destination (Profile) from the Web page
Changing a Profile
Deleting a Profile
You can register up to 50 profiles.
This section describes the registration and deletion methods that use the Web page on a computer.

Changing a Profile

1. Open a Web browser.
2. Enter the URL, "http://(The IP address of this machine)" in the address bar, and then press the
<Enter> key.

About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine

3. Click [Administrator Login].

4. Enter "root" in [User Name] and the administrator password of the machine in [Password], and then
click [OK].

For Mac OS X, enter "root" in [Name] and the administrator password of the machine in [Password], and then click [Login].

5. Click [SKIP].

6. Click [List] at the top of the screen.
7. Click [Profile] on the left side of the screen.
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8. Click a profile to change.

9. Click [Edit].
10. Edit the profile if necessary.

11. Click [Submit].
Deleting a Profile

1. Open a Web browser.
2. Enter "http://(The IP address of this machine)" in the address bar, and then press the <Enter> key.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine

3. Click [Administrator Login].
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4. Enter "root" in [User Name] and the administrator password of the machine in [Password], and then
click [OK].

For Mac OS X, enter "root" in [Name] and the administrator password of the machine in [Password], and then click [Login].

5. Click [SKIP].

6. Click [List] at the top of the screen.
7. Click [Profile] on the left side of the screen.

8. Click a profile to delete.

9. Click [Delete].
10. Click [OK] in a dialog box.
Topics
Registering a Destination (Profile)
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Registering or Deleting a Destination (Profile) from the Operator Panel
Changing a Profile
Deleting a Profile
You can register up to 50 profiles.

Changing a Profile

1. Press [Device Settings] on the touch panel.
2. Press [Profile].
3. Select a number, and then press [Edit].
4. Select an item to change.
5. Change the item, and then press [OK].
6. To change multiple items, repeat steps 4 to 5.
7. Press [Back].
8. Press [OK] to register the setting.
Deleting a Profile

1. Press [Device Settings] on the touch panel.
2. Press [Profile].
3. Select a number, and then press [Delete].
4. When a confirmation screen is displayed, press [Yes].
Topics
Registering a Destination (Profile)
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Using the Software DVD-ROM (For Windows)
Set Scan to Shared Folder by using the Software DVD-ROM.
Topics
How to use Scan to Shared Folder
Saving Scanned Data in a Shared Folder (Scan to Shared Folder)
For the Network Connection
For the USB Connection
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For the Network Connection
Connect this machine to a network, and then set Scan to Shared Folder.
Note
Check the status of this machine before working.
This machine is turned on.
This machine is connected to a network with a network cable.
The IP address or other settings are set.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Scan Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Scan To Shared Folder].

11. Set Scan to Shared Folder if necessary, and then click [Setup].

1029

12. Enter the password for this machine, and then click [OK].
13. When a completion message is displayed, click [OK].
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For the USB Connection
Connect this machine to a computer with a USB cable, and then set a Scan to Shared Folder.
Note
Check the status of this machine before working.
This machine is turned off.
This machine is not connected to a computer with a USB cable.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [USB connection], and then click [Next].

8. Click [Scan Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Scan To Shared Folder].

11. Set Scan to Shared Folder if necessary, and then click [Setup].
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12. Enter the password for this machine, and then click [OK].
13. When a completion message is displayed, click [OK].
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Setting Remote Scan
To use Remote Scan, you must prepare the following.
Connect this machine to a network. Alternatively, connect this machine to a computer via a USB interface.
Connecting This Machine to a Network
Connecting a Computer to This Machine via a USB Interface
Install the scanner driver in a computer.
Installing a Driver and Software to a Computer
Register a computer that is used for Scan to PC in the machine.
Registering or Removing a Computer That is Connected for Scan to PC
Topics
How to use Remote Scan
Scanning from a Computer (Remote Scan)
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Setting the Fax Functions
To use the fax, you must prepare the following.
Connect this machine to a network. Alternatively, connect this machine to a computer via a USB interface.
Connecting This Machine to a Network
Connecting a Computer to This Machine via a USB Interface
Install the fax driver in a computer.
Installing a Driver and Software to a Computer
Topics
How to Use Fax
Basic Procedure for Fax
About the Fax Functions
Setting the Country Code
Connecting a Telephone Line
Registering the Date and Time
Registering the Fax Numbers and Sender Name
Setting the Telephone Line Type to Use
Setting for Using a Private Branch Exchange (PBX)
Changing the Super G3 Setting
Setting a Reception Mode
Registering or Deleting a Fax Number
Using the Software DVD-ROM (For Windows)
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About the Fax Functions
In addition to the fax functions, there are other functions: the Internet Fax function that reduces the long distance communication costs,
and the PC Fax function that enables you to send a fax directly from a computer.
Fax
Send and receive faxes using the standard telephone line.
Internet Fax
The Internet Fax function enables you to send and receive faxes through an Internet line. When using standard faxes through a
standard telephone line, charges are incurred depending on the distance. However, if using the Internet line, charges do not fluctuate
regardless of the distance, allowing you to reduce more costs than standard faxes.
PC Fax
This function enables you to send a file on a computer by fax directly from a computer. When you want to send a fax, such as the one
you are creating, you do not have to go to the machine to operate. You can send the fax directly from your computer in the same way
as the standard print operation. You can send the fax without paper and the trip to the machine.
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Setting the Country Code
Note
Select the correct country code.
If [Country Code] is set to an incorrect value, fax transmissions and receptions may not function correctly. If a fax transmission or
reception fails even with the correct line connection, check [Country Code] first.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].

3. Enter the administrator password, and then press [OK].
The factory default password is "aaaaaa".
Entering Characters

4. Press [Fax Setup].
5. Press [Fax Setting].
6. Press [Country Code].
7. Select a country.
Memo
If your country is the Czech Republic or Slovak Republic, select [Czech/Slovakia].
If your country is Canada, select [U.S.A].
If the region of your country is Latin America, select [Latin America].
If the region of your country is Europe or Middle East, select [International].
The following country codes can be set.
U.S.A., International, United Kingdom, Ireland, Norway, Sweden, Finland, Denmark, Germany, Hungary, Czech/Slovakia,
Poland, Switzerland, Austria, Belgium, Netherlands, France, Portugal, Spain, Italy, Greece, Australia, New Zealand, Singapore,
Hong Kong, Latin America, Mexico, China, Russia, Taiwan, Japan, Korea, Thailand, Malaysia, Jordan, Argentina, Brazil, South
Africa, Belarus, Moldova, Turkey, Ukraine

8. When a confirmation message is displayed, press [Yes].
The machine automatically restarts and the default screen is displayed a few minutes later.
Memo
If [Country Code] is changed, the values of [PBX Line] and [MF (Tone)/DP (Pulse)] are changed to the default value of each
country.

1037

Connecting a Telephone Line
This section describes how to connect a telephone line for fax transmissions. Be sure to connect the telephone line that suits your
environment before sending or receiving faxes.
The telephone line connection method varies depending on your environment. Connect the telephone line that suits your environment by
referring to the illustrations in this manual.
Note
You cannot connect an ISDN line directly. To connect, use a terminal adaptor (TA) and connect to the LINE connector of the machine.
Connecting to the Public Line (If Using Only for Faxes)
Connecting to the Public Line (If Connecting a Telephone to the Machine)
Connecting to the ADSL Environment
Connecting the Optical IP telephone
Connecting a CS Tuner or Digital Television
Connecting PBX, Home Telephone or Business Phone
Connecting as an Extension Telephone
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Connecting to the Public Line (If Using Only for Faxes)

No.

Name

1

Telephone cable

2

LINE connector

3

Public line (analog)

1. Plug one end of the included telephone cable (1) into the LINE connector (2) of the machine and the
other end into a public line (analog) (3).
Note
Do not plug the cable into the TEL connection by mistake.
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Connecting to the Public Line (If Connecting a Telephone to the Machine)

No.

Name

1

Telephone cable

2

LINE connector

3

Public line (analog)

4

Telephone connector cover

5

TEL connector

1. Plug one end of the included telephone cable (1) into the LINE connector (2) of the machine and the
other end into a public line (analog) (3).

2. Remove the telephone connector cover (4).

3. Plug the external telephone cable into the TEL connector (5) of the machine.
A telephone that is connected to the machine is called an external telephone.

Note
Only one telephone can be connected to the machine.
Do not connect the telephone to the machine. If you connect the telephone to the machine in parallel, the following
problems occur, resulting in the machine not functioning correctly.
If you pick up the handset of the telephone that is connected in parallel while the machine is sending or receiving a fax,
the fax image may be corrupted or a communication error may occur.
If the incoming call is a voice call, the telephone may ring late or stop halfway, and if the incoming call is a fax, the
machine may not be able to receive the fax.
If you connect a telephone with the fax function, disable the fax function (disable fax reception) before using.
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Memo
In the case of direct interconnection, separate construction work is required. Contact your telephone company.
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Connecting to the ADSL Environment

No.

Name

1

Telephone cable

2

LINE connector

3

Public line (analog)

4

TEL connector

5

Splitter

6

ADSL modem

1. Plug the included telephone cable (1) that is connected to the ADSL modem (6) into the LINE
connector (2) of the machine.

2. Remove the telephone connector cover.
3. Plug the external telephone cable into the TEL connector (4) of the machine.
Memo
If you do not dial (do not originate a call), set [Dial Tone Detection] to [OFF].
User Install
If a fax transmission or reception fails, set [Super G3] to [OFF].
Changing the Super G3 Setting
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Connecting the Optical IP telephone

No.

Name

1

Telephone cable

2

LINE connector

3

TEL connector

4

Optical IP telephone
Corresponding telephone
*

Insert into the telephone cable jack.

5

LAN cable

6

Optical Network Unit (ONU)

7

Optical cable

1. Plug the included telephone cable (1) that is connected to the Optical IP telephone into the LINE
connector (2) of the machine.

2. Remove the telephone connector cover.
3. Plug the external telephone cable into the TEL connector (3) of the machine.
Memo
If you do not dial (do not originate a call), set [Dial Tone Detection] to [OFF].
User Install
If a fax transmission or reception fails, set [Super G3] to [OFF].
Changing the Super G3 Setting

1043

Connecting a CS Tuner or Digital Television

No.

Name

1

Telephone cable

2

LINE connector

3

Public line (analog)

4

TEL connector

5

CS tuner or digital television

1. Plug the included telephone cable (1) that is connected to the public line (analog) (3) into the LINE
connector (2) of the machine.

2. Remove the telephone connector cover.
3. Plug the telephone cable (1) that is connected to the CS tuner or digital television (5) into the TEL
connector (4) of the machine.
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Connecting PBX, Home Telephone or Business Phone

No.

Name

1

Telephone cable

2

LINE connector

3

Public line (analog)

4

TEL connector

5

Control device including PBX, etc.

1. Plug the included telephone cable (1) that is connected to the public line (analog) (3) into the LINE
connector (2) of the machine.

2. Plug the telephone cable (1) that is connected to a control device such as PBX (5) into the TEL
connector (4) of the machine.

Memo
Home Telephone is a simple switcher for home use, which connects multiple telephones with one or two telephone lines, enabling
you to use extension and door phones.
Business Phone is a simple switcher, which accommodate three or more telephone lines, with which many telephones can be
shared, allowing for extension phones or other usage.
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Connecting as an Extension Telephone

No.

Name

1

Telephone cable

2

LINE connector

3

Public line (analog)

4

Control device including PBX, etc.

1. Plug one end of the included telephone cable (1) into the LINE connector (2) of the machine and the
other end into a control device such as a PBX (4).

Memo
If you connect to a PBX (private branch exchange), set the PBX line to ON.
Setting for Using a Private Branch Exchange (PBX)
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Registering the Date and Time
Set the current date and time of your region.
This section describes how to set from the operator panel of the machine.
You can automatically set the date and time from the Web page of this machine. For details, refer to "Obtaining the Date Automatically"
in "Using the Web Page of This Machine".

1. Press [Device Settings] on the touch panel.
2. Press [Easy Setup].

3. Enter the administrator password, and then press [OK].
The factory default password is "aaaaaa".
Entering Characters

4. Press [Date/Time Setting].

5. Select a time zone, and then press [Select].

6. Select summer time, and then press [Next].
7. Check that [Manual] is selected, and then press [Next].
8. Enter the current date, and then press [Next].

9. Enter the current time, and then press [Next].
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10. Press [OK] to register the setting.
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Registering the Fax Numbers and Sender Name
Set the fax number of the machine and sender information.

1. Press [Device Settings] on the touch panel.
2. Press [Easy Setup].

3. Enter the administrator password, and then press [OK].
The factory default password is "aaaaaa".
Entering Characters

4. Press [Fax Setting].

5. Enter a fax number, and then press [Next].
6. Enter any sender information, and then press [Next].
You can enter up to 22 characters.
Memo
When the recipient prints a fax, the sender information that you enter here is printed on the fax.

7. Press [OK] to register the setting.
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Setting the Telephone Line Type to Use
[MF (Tone)/DP (Pulse)] is set to [Tone] by factory default.
For push-button type phones, if you hear a "Beep, boop, beep" sound when dialing, leave [MF (Tone)/DP (Pulse)] as [Tone].
For push-button type phones, if you do not hear a "Beep, boop, beep" sound when dialing, or if you are using a rotary-dial type
phone, set [MF (Tone)/DP (Pulse)] to [Pulse].

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password, and then press [OK].
The factory default password is "aaaaaa".
Entering Characters

4. Press [User Install].
5. Press [MF (Tone)/DP (Pulse)].
6. Select a dial type.
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Setting for Using a Private Branch Exchange (PBX)
This setting is required for connecting the machine to a PBX (private branch exchange).

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password, and then press [OK].
The factory default password is "aaaaaa".
Entering Characters

4. Press [Fax Setup].
5. Press [Fax Setting].
6. Press [PBX Line] to change the display to [ON].
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Changing the Super G3 Setting
If a fax transmission or reception fails, set the Super G3 setting to [OFF].

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password, and then press [OK].
The factory default password is "aaaaaa".
Entering Characters

4. Press [User Install].
5. Press [Super G3] to change the display to [ON].

1052

Setting a Reception Mode
The most appropriate reception mode varies depending on the environment where you use the machine. Check with the following
description.
[Fax Ready Mode] is set by factory default.
[Fax Ready Mode]
If you use the machine only for faxes, this mode is recommended.
[Tel/Fax Ready Mode]
If you connect a telephone, this mode is recommended.
[Ans/Fax Ready Mode]
If you connect an answering machine, this mode is recommended.
[Tel Ready Mode]
If you often use the machine as a telephone, this mode is recommended.
[DRD]
If you use the distinctive ring detection (DRD) function that is provided by a telephone company, this mode is recommended.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password, and then press [OK].
The factory default password is "aaaaaa".
Entering Characters

4. Press [User Install].
5. Press [Reception Mode].
Available reception mode settings:

6. Select a setting.
Topics
About Reception Modes
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Registering or Deleting a Fax Number
This section describes how to register a fax number in the phone book, and edit and delete a registered number.
You can set frequently-used fax numbers to speed dial, or collecting fax numbers into a group to broadcast.
You can register a destination e-mail address with Configuration Tool or the operator panel of the machine.
This manual recommends to use Configuration Tool where you can enter information with the computer keyboard.
Installing Configuration Tool
Using Configuration Tool
Registering or Deleting from the Operator Panel
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Using Configuration Tool
Registering Speed Dial
Registering Multiple Addresses as a Group (Group Dial)
Deleting a Registered Speed Dial Number
Deleting a Registered Group Dial Number
You can register up to 300 destinations to speed dial.
You can create up to 20 groups, and register the entire groups as speed dial numbers.
If you click

(Save to device), the changed settings are reflected to the machine.

Note
To use the Speed Dial Manager, install the User Setting plug-in.
For details on how to install the plug-in, refer to "Installing Configuration Tool".
You must register the machine in Configuration Tool in advance.
Registering and Removing This Machine

Registering Speed Dial

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [User Setting] tab.

4. Click [Speed Dial Manager].

5. Enter the administrator password, and then click [OK].
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The factory default password is "aaaaaa".

6. Click

(New(Speed Dial)).

7. Enter a fax number, and then click [OK].

8. Click

(Save to device).

Registering Multiple Addresses as a Group (Group Dial)

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [User Setting] tab.

4. Click [Speed Dial Manager].
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5. Enter the administrator password, and then click [OK].

The factory default password is "aaaaaa".

6. Click

(New(Group)).

7. Register a group, and then click [OK].

8. Click

(Save to device).

Deleting a Registered Speed Dial Number

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].

3. Select the [User Setting] tab.
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4. Click [Speed Dial Manager].

5. Enter the administrator password, and then click [OK].

The factory default password is "aaaaaa".

6. Select the destination to delete, and then click

(Delete).

Memo
If you click

(Delete and Sort), the selected destination is deleted and the subsequent numbers move up.

If you click

(Delete all), all the destinations or groups are deleted.

Deleting a Registered Group Dial Number

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
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3. Select the [User Setting] tab.

4. Click [Speed Dial Manager].

5. Enter the administrator password, and then click [OK].

The factory default password is "aaaaaa".

6. Select the group to delete, and then click

(Delete).

Memo
If you click

(Delete and Sort), the selected group is deleted and the subsequent numbers move up.

If you click

(Delete all), all the destinations or groups are deleted.
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Registering or Deleting from the Operator Panel
Registering Fax Numbers by Entering One by One
Registering a Destination that was Specified Before (History)
Registering Multiple Addresses as a Group (Group Dial)
Deleting a Registered Speed Dial Number
Deleting a Registered Group Dial Number
You can register up to 300 destinations to speed dial.
You can create up to 20 groups, and register the entire groups as speed dial numbers.

Registering Fax Numbers by Entering One by One
For details on character entry methods, refer to "Entering Characters".
Memo
The numbers that are registered in groups with the [Speed Dial] function synchronize the numbers that are registered in groups with
the [Group No.] function.

1. Press [Device Settings] on the touch panel.
2. Press [Phone Book].

3. Press [Speed Dial].
4. Select a speed dial number (001 to 300), and then press [Register].

5. Press the registration button of [Name].
6. Enter a name.
You can enter up to 24 characters.

7. Press [OK].
8. Press the registration button of [Fax Number].
9. Enter a fax number.
You can enter up to 40 digits.

10. Press [OK].
Registering a Destination that was Specified Before (History)
You can register fax numbers as speed dial numbers from the fax transmission history and the reception history.
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1. Press [Fax] or the

(FAX) button.

2. Press [Fax].

3. Press [Redial].
4. Press [Tx History] or [Rx History].
5. Press [Register to Speed Dial].
6. Select a speed dial number, and then press [Register].
7. Press [Register to free number].

Memo
When overwriting a registered number, select the number, and then press [Over Write].
You cannot select any numbers that are specified with the auto delivery function.

8. Press the registration button of [Name].
9. Enter a name, and then press [OK].
You can enter up to 24 characters.

10. Press [OK].
11. Repeat steps 3 to 10 until you complete registering all the e-mail addresses.
Registering Multiple Addresses as a Group (Group Dial)
For details on character entry methods, refer to "Entering Characters".
Memo
The numbers that are registered in groups with the [Speed Dial] function synchronize the numbers that are registered in groups with
the [Group No] function.

1. Press [Device Settings] on the touch panel.
2. Press [Phone Book].
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3. Press [Group No.].
4. Select a group number (01 to 20), and then press [Register].
The check box is selected. You can select multiple items.

5. Press the registration button of [Name].
6. Enter a name.
You can enter up to 16 characters.

7. Press [OK].
8. Press the registration button of [Speed Dial].
9. Select speed dial numbers, and then press [OK].
10. Press [OK].
Deleting a Registered Speed Dial Number
Note
You cannot delete the speed dial numbers that are used with the reserved transmission or auto delivery.

1. Press [Device Settings] on the touch panel.
2. Press [Phone Book].

3. Press [Speed Dial].
4. Select a speed dial number, and then press [Delete].
5. Press [Yes] on a confirmation screen.
Deleting a Registered Group Dial Number
Memo
Even if you delete a group, the numbers that are registered as the speed dial numbers are not deleted.

1. Press [Device Settings] on the touch panel.
2. Press [Phone Book].
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3. Press [Group No.].
4. Select a group number, and then press [Delete].
5. Press [Yes] on a confirmation screen.
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Using the Software DVD-ROM (For Windows)
Set the fax settings by using the Software DVD-ROM.
Topics
How to Use Fax
Basic Procedure for Fax
For the Network Connection
For the USB Connection
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For the Network Connection
Connect this machine to a network, and then set the fax settings.
Note
Check the status of this machine before working.
This machine is turned on.
This machine is connected to a network with a network cable.
The IP address or other settings are set.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Fax Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Fax].

11. Set the fax information if necessary, and then click [Setup].
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The fax information is set to this machine.
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For the USB Connection
Connect this machine to a computer with a USB cable, and then set the fax settings.
Note
Check the status of this machine before working.
This machine is turned off.
This machine is not connected to a computer with a USB cable.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [USB connection], and then click [Next].

8. Click [Fax Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Fax].

11. Set the fax information if necessary, and then click [Setup].
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The fax information is set to this machine.
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Setting Internet Fax
This chapter describes how to set Internet Fax that allows you to send and receive faxes through an Internet line.
Without Using the Software DVD-ROM
Using the Software DVD-ROM (For Windows)
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Without Using the Software DVD-ROM
To use Internet Fax, you must prepare the following.
Connect this machine to a network. Alternatively, connect this machine to a computer via a USB interface.
Connecting This Machine to a Network
Connecting a Computer to This Machine via a USB Interface
Register the e-mail address of the machine and server information.
Register the E-mail Address of the Machine and Server Information
Register a destination e-mail address.
Registering or Deleting a Destination E-mail Address
Install the fax driver in a computer.
Installing a Driver and Software to a Computer
Topics
How to use Internet Fax
Setting the Internet Fax Function
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Using the Software DVD-ROM (For Windows)
Set Internet Fax by using the Software DVD-ROM.
Topics
How to use Internet Fax
Setting the Internet Fax Function
For the Network Connection
For the USB Connection
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For the Network Connection
Connect this machine to a network, and then set Internet Fax.
Note
Check the status of this machine before working.
This machine is turned on.
This machine is connected to a network with a network cable.
The IP address or other settings are set.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Fax Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Internet Fax].

[E-mail Settings] is displayed.

11. Set the e-mail address and server information of this machine if necessary.
Topics
Using the Software DVD-ROM with Network Connection (For Windows)
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For the USB Connection
Connect this machine to a computer with a USB cable, and then set Internet Fax.
Note
Check the status of this machine before working.
This machine is turned off.
This machine is not connected to a computer with a USB cable.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [USB connection], and then click [Next].

8. Click [Fax Settings].

9. Select the model name of this machine, and then click [Next].

10. Click [Internet Fax].

[E-mail Settings] is displayed.

11. Set the e-mail address and server information of this machine if necessary.
Topics
Using the Software DVD-ROM with USB Connection (For Windows)
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Setting PC Fax (Windows Only)
To use PC Fax, you must prepare the following.
Connect this machine to a network. Alternatively, connect this machine to a computer via a USB interface.
Connecting This Machine to a Network
Connecting a Computer to This Machine via a USB Interface
Install the fax driver in a computer.
Installing a Driver and Software to a Computer
Connect a telephone line to the machine.
Connecting a Telephone Line
Register a fax number.
Registering or Deleting a Fax Number
Topics
How to use PC Fax
Sending a Fax from a Computer (PC Fax) (Windows Only)
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For Your Safety
Read the User's Manual (this manual) for your safety before using the product.
Cautions Related to Safety
General Cautions
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Cautions Related to Safety
Indicates additional information which, if ignored or not followed, may result in personal injury or death.

Indicates additional information which, if ignored, may result in personal injury.
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General Cautions

Do not touch the
safety switch
inside this
machine. High
voltage may occur,
resulting in electric
shock. Also, a gear
may rotate,
resulting in injury.

Do not use a
highly combustible
spray near this
machine. Some
parts inside the
machine become
very hot, possibly
resulting in fire.

If the cover
becomes extremely
hot, the machine
emits smoke or
odor, or you hear a
strange sound,
unplug the power
plug from the
outlet, and contact
your dealer.
Fire may result.

If liquid such as
water gets inside
the machine,
unplug the power
plug from the
outlet, and contact
your dealer.
Fire may result.

If you drop a clip
or other foreign
objects into the
machine, unplug
the power plug
from the outlet,
and take the
foreign objects out.

Do not perform
any operation or
disassembly other
than instructed in
the user manual.
Electric shock, fire,
or injury may
result.

Electric shock, fire,
or injury may
result.
If the machine is
dropped or the
cover is damaged,
unplug the power
plug from the
outlet, and contact
your dealer.
Electric shock, fire,
or injury may
result.

Unplug the power
plug regularly, and
clean the bases of
and in between
the plug blades.
If the power plug
is left plugged into
the outlet for an
extended period of
time, dust adheres
on the bases of
the plug blades,
and a short may
occur, possibly
resulting in fire.

Do not vacuum
spilled toner with
an electric vacuum
cleaner.
Vacuuming spilled
toner with an
electric vacuum
cleaner may result
in ignition due to
sparks from
electric contacts or
other reasons.
If toner spills on
the floor or other
places, wipe the
toner gently with a
damp rag or other
cloth while using
care not to scatter
the toner.

Do not insert any
object into a vent
hole.
Electric shock, fire,
or injury may
result.

Do not place a cup
filled with water or
other objects on
the machine.
Electric shock or
fire may result.

Do not let pet urine
or other liquid get
inside this
machine, or allow
this machine to get
wet. Electric shock
or fire may result.

When the machine
cover is opened,
do not touch the
fuser. Burns may
result.

Do not throw the
toner cartridge or
image drum into a
fire. The toner
may ignite,
resulting in burns.

Do not connect the
power cord, cables,
or the ground wire
in any way other
than instructed in
the user manual.
Fire may result.

Operation using an
UPS
(uninterruptible
power supply) or
inverter is not
guaranteed. Do not
use an
uninterruptible
power supply or
inverter.
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Fire may result.

Do not go near the
paper output part
when you turn the
power on or when
printing is in
progress. Injury
may result.

Do not touch a
broken liquid
crystal display.
Injury may result.
If you get liquid
(liquid crystal)
spilled from the
liquid crystal
display into your
eyes or mouth,
immediately rinse
with a large
amount of water.
Seek medical
advice if
necessary.

Do not disassemble
the image drum or
toner cartridge, or
force them open.
You may inhale the
scattered toner, or
the toner may land
on your hands or
clothes, making
them dirty.
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Operating Management Tips
Changing the Administrator Password
This section describes how to change the administrator password from a computer and the operator panel.
Checking the Status of This Machine
This section describes how to check the remaining amount of consumables, the number of printed pages, network settings, and other
information about the status of this machine.
Preventing Wrong Fax Transmissions
This section describes settings to prevent faxes from being sent to wrong destinations.
Checking the Transmission and Reception Results
This section describes how to check the transmission and reception results for faxes.
Changing the Basic Settings of This Machine
This section describes how to change the basic settings of this machine using [Easy Setup].
Changing the Initial Value of Each Function
This section describes how to change the initial values for each function of this machine.
Limiting the User by Using the PIN (Personal Identification Number)
This section describes how to set a PIN on this machine to limit the users who can access this machine.
Limiting Users with User Names and Passwords
This section describes how to set a user name and password on this machine to limit the users who can access this machine.
Limiting Computers that can Access This Machine
This section describes how to limit computers that can access this machine by using IP or MAC addresses.
Setting the User Name and Job Account ID to the Printer Driver (Print Job Accounting Client)
This section describes how to set a user name and job account ID to the printer driver using Print Job Accounting Client.
Improving Security by Encrypting Communication over a Network
This section describes security measures to prevent data leaks and tampering on the Internet or another communication path on a
network.
Connecting This Machine to the Authentication Network by Using IEEE802.1X
This section describes how to connect this machine to the authentication network.
Setting the Network According to the Usage Environment and Application
This section describes how to obtain the IP address of this machine from the DHCP server.
Changing the Operation Mode of the Printer (Emulation)
This section describes how to change the operation mode of the printer.
Printing by Using OKI LPR Utility
This section describes OKI LPR Utility that enables you to print via a network, manage print jobs, and check the status of the printer,
and other operations.
Moving or Transporting This Machine
This section describes cautions for moving and transporting this machine.
Initializing Memory and Settings
This section describes how to initialize memory and settings of this machine.

1085

Changing the Administrator Password
You can change the administrator password of this machine. The password can be changed from a computer or the operator panel.
Changing from a Computer
This section describes how to change the administrator password by using the Web page or Configuration Tool.
Changing from This Machine
This section describes how to change the administrator password from the operator panel on the machine.
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Changing from a Computer
Changing from the Web Page
Changing from Configuration Tool

Changing from the Web Page
You can change the administrator password of this machine from the Web page. The administrator password specified on the Web page
is used when logging from the Web page or operator panel.

1. Open the Web page of this machine.
IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Management] > [New Admin Password].
5. Enter a new password in [New Password].
Memo
You can enter 6 to 12 alphanumeric characters for the password.
The password is case sensitive.

6. Re-enter the new password in [New Admin Password (Verify)].
The password is not be displayed. Write down the password and keep it in a safe place.

7. Click [Submit].
The new settings take effect when the network function of this machine restarts.
Memo
You do not need to restart the machine. The next time you log in as the administrator, you can use the new password.

Changing from Configuration Tool
You can change the administrator password of this machine from Configuration Tool.
Using Configuration Tool (Windows only)

1. Click [Start], and select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Click the [Device Setting] tab.
4. Click [Change Password].
5. Enter the current password in [Current Password].
The factory default password is "aaaaaa".

6. Enter a new password in [New Password].
7. Re-enter the new password in [Re-enter New Password].
1087

8. Click [OK].
Memo
Enter the new password in two places: [New Password] and [Re-enter New Password] for confirmation. If they do not match, a
warning screen is displayed. Enter the new password again.
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Changing from This Machine
You can change the administrator password from this machine.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Management].
6. Press [Admin Password].
7. Enter a new password.
8. Enter the password again.
The password is not displayed. Write down the password and keep it in a safe place.

9. Press [OK].
The machine restarts.
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Checking the Status of This Machine
This chapter describes how to check the remaining amount of consumables, number of printed pages, network settings, and other
information about the status of the machine from a computer or the operator panel.
Checking the Remaining Amount of Consumables
This section describes how to check the remaining amount of toner and the drum lifetime in this machine.
Check the Number of Scanned Pages and Number of Printed Pages
This section describes how to check the number of pages printed by this machine.
Checking the Status of This Machine and Error by E-mail
This machine can send e-mails to the administrator if an error occurs in the machine. This section describes e-mail transmission
settings.
Checking the Network Setting Information
This section describes how to check the network setting information for this machine.
Checking the Status of This Machine by Using SNMPv3
This section describes how to manage this machine that is connected to a network by using an SNMP manager that supports SMNPv3.
Checking the Print Status
This section describes how to check the job list from the operator panel.
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Checking the Remaining Amount of Consumables
This section describes how to check the remaining amount of consumables from a computer or the operator panel. To check the
remaining amount of consumables, the administrator password is required.
Checking from a Computer
This section describes how to check the remaining amount of consumables by using the Web page or Configuration Tool.
Checking from the Operator Panel
This section describes how to check the remaining amount of consumables from the operator panel on the machine.
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Checking from a Computer
Checking from the Web Page
Checking from Configuration Tool (For Windows)
For Mac OS X

Checking from the Web Page
You can check the remaining amount of consumables of this machine from the Web page of this machine.

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Select [Status] > [Supplies Life] from [View Information].
Memo
Click [Status Window] while you are logged in as the administrator, and you can easily display the status of this machine.

Checking from Configuration Tool (For Windows)
You can check the remaining amount of consumables of this machine from Configuration Tool.
Using Configuration Tool (Windows only)

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select this machine from [Registered Device Table].
3. Check the remaining amount of consumables on the [Device Info] tab.
For Mac OS X
For Mac OS X, you can check the printer status from [System Preferences].

1. Select [System Preferences] from the Apple menu.
2. Select [Print & Scan] from the [View] menu.
3. Select the machine, and then click [Open Print Queue] or [Options & Supplies].
4. Check the remaining amount of consumables from [Supply Levels].
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Checking from the Operator Panel
Checking the Device Status
Checking the Status of this Machine by Printing a Menu Map

Checking the Device Status
You can check the remaining amount of consumables on the touch panel.

1. Press the

(STATUS) button.

2. Press [Device Information] on the touch panel.
3. Press [Supplies Status].
4. Press [Close].
Checking the Status of this Machine by Printing a Menu Map
This section describes how to print a menu map to check the remaining amount of consumables.

1. Press [Device Settings] on the touch panel.
2. Press [Reports].
3. Press [Configuration].
4. Press [Yes].
Topics
Print the job list and report for each function
Reports
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Check the Number of Scanned Pages and Number of Printed Pages
This section describes how to check the number of pages that this machine have scanned and printed. The number of scanned and
printed pages can be checked from a computer or the operator panel.
Checking from a Computer
This section describes how to check the number of printed or scanned pages by using the Web page or Configuration Tool.
Checking from the Operator Panel
This section describes how to check the number of printed or scanned pages on the operator panel of this machine.
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Checking from a Computer
Checking from the Web Page
Check from Configuration Tool

Checking from the Web Page
You can check the counter of this machine from the Web page of this machine.

1. Open the Web page of this machine.
About the IP address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Select [Counter] from [View Information].
Memo
Click [Status Window] while you are logged in as the administrator, and you can easily display the status of this machine.

Check from Configuration Tool
You can check the counter of this machine from Configuration Tool.
Using Configuration Tool (Windows only)

1. Click [Start], and then select [All Programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select [Storage Manager] from the [Plug-ins] menu at the top of the screen.
3. Select the machine in the window at the bottom of the screen.
4. Click

(Open a job Management window).

5. Enter the administrator password on the job management screen.
6. Click [Apply administrator password], and then check the job.
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Checking from the Operator Panel
Checking the Device Status
Checking the Status of this Machine by Printing Menu Map

Checking the Device Status
You can check the counter information on the touch panel.

1. Press the

(STATUS) button.

2. Press [Device Information].
3. Press [Counter].
4. Press [Print Count] or [Scan Count].
5. Press [Close].
Checking the Status of this Machine by Printing Menu Map
This section describes how to print a menu map to check the counter information.

1. Press [Device Settings] on the touch panel.
2. Press [Reports].
3. Press [Configuration].
4. Press [Yes].
Topics
Print the job list and report for each function
Reports
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Checking the Status of This Machine and Error by E-mail
You can set the machine to send an error notification e-mail if an error occurs. You can set when to send such notifications.
On a periodical basis
Only if an error occurs
Setting to Send an E-mail from This Machine
This section describes how to set the failure notification settings by using the Web page.
Setting to Send an E-mail from This Machine Regularly
This section describes how to send failure notification e-mails regularly.
Setting to Send an E-mail from This Machine Only if an Error Occurs
This section describes how to send a failure notification e-mail only if an error occurs.
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Setting to Send an E-mail from This Machine
You can set an e-mail alert by using the Web page.
Memo
If you have set Scan to E-mail and Internet Fax on the machine, which is described in "Checking and Changing the Settings of
This Machine", the server setting is complete.
If you specify a domain name in [SMTP Server], set the DNS server for the [TCP/IP] setting.
You must set the mail server to allow the machine to send an e-mail. For details on the mail server setting, contact your network
administrator.
If you use Internet Explorer 7, set the following before you send a test mail. In the Web browser, select [Tool] > [Internet
Options], and then click [Custom Level] on the [Security] tab. Then, select [Enable] in [Allow websites to prompt for information
using scripted windows].

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [E-mail] > [Alert Settings].
5. Specify detailed settings by following the on-screen instructions.
6. Select [Set detail of the SMTP Protocol].
7. Set [Security Settings], [Configure attached information], and [Others] if necessary.
8. Click [Submit].
The new settings take effect when the network function of this machine restarts.
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Setting to Send an E-mail from This Machine Regularly
1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [E-mail] > [Alert Settings].
5. Enter an e-mail address to receive a notification in [Failure Notification Settings].
6. Click [Setting] of the entered e-mail address.
If you want to apply the notification conditions to another address, click [Copy].

7. Select [Periodically] in [Way of E-mail Alerting], and then click [To Step 2].
8. Specify detailed settings by following the on-screen instructions.
9. Click [OK].
10. Click [View a summary of current configuration] to check the current settings, and then click [x] to
close the window.

You can check the current settings of up to two addresses in the main window. Select the address you want to check from the list
box.

11. Click [Submit].
The new settings take effect when the network function of this machine restarts.
Memo
If any failure that is not eligible for notification, an e-mail is not sent.
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Setting to Send an E-mail from This Machine Only if an Error Occurs
1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [E-mail] > [Alert Settings].
5. Enter an e-mail address to receive a notification in [Failure Notification Settings].
6. Click [Setting] of the entered e-mail address.
If you want to apply the notification conditions to another address, click [Copy].

7. Select [Upon occurrence of an event] in [Way of E-mail Alerting], and then click [To Step 2].
8. Specify detailed settings by following the on-screen instructions.
If you insert a check in any errors or warnings that require notification, a window to specify the time difference between the
sending of the notification and the occurrence of the error is displayed.

9. Click [OK].
10. Click [View a summary of current configuration] to check the current settings, and then click [x] to
close the window.

You can check the current settings of up to two addresses in the main window. Select the address you want to check from the list
box.

11. Click [Submit].
The new settings take effect when the network function of this machine restarts.
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Checking the Network Setting Information
This section describes how to check the setting information of the machine that is connected to a network from your computer or the
operator panel.
Checking from a Computer
This section describes how to check the network setting information by using the Web page or Configuration Tool.
Checking from the Operator Panel
This section describes how to check the network setting information from the operator panel on the machine.
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Checking from a Computer
Checking from the Web Page
Checking Configuration Tool

Checking from the Web Page
You can check the network information of this machine from Web page of this machine.

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Select [Network] from [View Information].
Checking Configuration Tool
You can check the network information of this machine from Configuration Tool.
Using Configuration Tool (Windows only)

1. Click [Start], and then select [All programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select this machine from [Registered Device Table].
3. Check the details on the registered device of [View Information] on the [Device Info] tab.
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Checking from the Operator Panel
Checking the Status of this Machine
Checking the Status of this Machine from Printing Menu Map
You can check the status of this machine by using [Device Settings] on the touch panel.

Checking the Status of this Machine
You can check the network information and system information on the touch panel.

1. Press [Device Settings] on the touch panel.
2. Select an item.
Checking the Status of this Machine from Printing Menu Map
This section describes how to print a menu map to check the network information and system information.

1. Press [Device Settings] on the touch panel.
2. Press [Reports].
3. Press [Configuration].
4. Press [Yes].
Topics
Print the job list and report for each function
Reports
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Checking the Status of This Machine by Using SNMPv3
If you use an SNMP manager that supports SNMPv3, you can encrypt the machine management with SNMP.

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [SNMP] > [Settings].
5. Specify detailed settings by following the on-screen instructions.
6. Click [Submit].
The new settings take effect when the network function of this machine restarts.
Memo
An SNMP agent is implemented. You can confirm and change the machine settings with a commercially available SNMP agent. For the
MIB in the machine, refer to the "Software DVD-ROM", and check the "README" file in the [Misc] > [MIB Files] folder.
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Checking the Print Status
You can check the print status by displaying a list of print jobs that are sent to the machine.

1. Press [Print] on the home screen or the

(PRINT) button.

2. Select an item.
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Preventing Wrong Fax Transmissions
This section describes the security functions at fax transmissions.
How to specify the destination
Specifying a Destination
This machine has the following three security functions for fax transmissions. The functions prevent the machine from sending faxes to a
wrong destination.
ID check transmission
Checking broadcast destination
Pressing dial twice
The above functions prevent the machine from sending faxes to a wrong destination.
Matching the Number of the Destination and the Specified Number (ID Check Transmission)
Checking the Specified Multiple Destinations (Checking Broadcast Destinations)
Entering the Fax Number Twice (Confirm Dial)
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Matching the Number of the Destination and the Specified Number (ID Check
Transmission)
This function checks whether the last four digits of the dialed number match with those registered in the recipient's machine. If this
function is enabled, the sender's machine sends faxes only when they match.
Memo
If the recipient's machine has no registered fax number, faxes are not sent.
ID check transmission is not available with manual transmissions.
Setting This Machine
Sending with ID Check Transmission
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Setting This Machine
1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Security Function].
7. Press [ID Check Tx] to change the display to [ON].
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Sending with ID Check Transmission
1. Set a document in the ADF or on the document glass.
2. Press [Fax] on the home screen or the

(FAX) button.

3. Press [Fax].
4. Press [Destination].
5. Specify a destination.
6. Press the

(START) button.
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Checking the Specified Multiple Destinations (Checking Broadcast Destinations)
When the check broadcast destinations function is enabled, a fax number confirmation screen is displayed before transmission starts. By
factory defaults, this function is enabled.
Memo
The check broadcast destinations function is available only if multiple destinations are specified.
If [Confirm Dial] is also enabled, the confirm dial function is executed first.
The check broadcast destinations function is not available with manual transmission.
Setting This Machine
Checking Broadcast Destinations before Sending
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Setting This Machine
1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Security Function].
7. Press [Broadcast Destination] to change the display to [ON].
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Checking Broadcast Destinations before Sending
1. Set your document in the ADF (Auto Document Feeder) or on document glass.
2. Press [Fax/Internet Fax] on the home screen or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

3. Press [Fax].
4. Specify all the destinations.
5. Press [Display all].
Memo
If the number entered with the 10-key pad is wrong, delete the number and re-specify the correct number.
When many destinations are specified, you may not be able to check all of them at once. To check all the destinations, press
to scroll the screen.

6. Press the

button.

A fax number confirmation screen is displayed.
If you want to delete the destinations, press [Delete] of the target destination or [Delete All].

7. Press the

button to start transmission.
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Entering the Fax Number Twice (Confirm Dial)
If the confirm dial function is enabled, when you enter the destination number by using the 10-key pad, you are asked to re-enter the
destination number. The fax is sent only if these two numbers match.
Memo
The confirm dial function is not available when you specify the destination by using a speed dial.
If the destination number includes symbols, re-enter the symbols as well.
If [Checking Broadcast Destination] is also enabled, the confirm dial is executed first.
The confirm dial is not available with manual transmission.
Setting This Machine
Sending by Using Confirm Dial
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Setting This Machine
1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Fax Setup].
6. Press [Security Function].
7. Press [Confirm Dial] to change the display to [ON].
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Sending by Using Confirm Dial
1. Set a document in the ADF or on the document glass.
2. Press [Fax/Internet Fax] on the home screen or the

(FAX) button.

The touch panel display switches to the fax/Internet fax top screen.

3. Press [Fax].
4. Enter a destination number by using the 10-key pad.
5. Press [OK].
A screen that requires you to re-enter the destination number is displayed.

6. Re-enter the destination number by using the 10-key pad.
7. Press [OK].
The start screen is displayed.

8. Press the

button to start transmission.
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Checking the Transmission and Reception Results
Checking the transmission results of Scan to E-mail or Fax.
Checking the Scan Transmission History
Printing the Fax Communication Results (Communication Management Report)
Convenient Settings for Transmission and Reception
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Checking the Scan Transmission History
1. Press [Scan] on the home screen or the

(SCAN) button.

2. Press [Scan To E-mail].
3. Press [Tx History].
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Printing the Fax Communication Results (Communication Management Report)
The setting at the factory default, the fax communication reports are printed automatically.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Fax Setup].
6. Press [Fax Setting].
7. Check that [A/R Full Print] is set to [ON].
If you do not want to print, set to [OFF].
Memo
Pressing [A/R Full Print] switches between [ON] and [OFF].

8. Press [Back] until the home screen is displayed.
When you send a fax, communication management report is printed.
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Convenient Settings for Transmission and Reception
This section describes useful functions of Scan to E-mail and Internet Fax.
MDN is a notification that informs the sender of the status of the message delivered to the recipient.
DSN is a notification that informs the sender of whether the message is delivered to the recipient.
If the machine receives a DSN request, it does not send a response.
Checking the Delivery Status of the Transmitted Data
Notifying the Sender of the Processing Status of the Received Data
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Checking the Delivery Status of the Transmitted Data
To send an MDN/DSN request when sending an Internet Fax or e-mail, follow the procedure below.
Note
To receive an MDN/DSN response, you must enable the MDN/DSN settings and set the e-mail reception setting in advance.
Reception setting of E-mail
Printing E-mail Attachment Files

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Scanner Setup].
6. Press [E-mail Setup].
7. Press [MCF Report] or [Print Check Message] to change the display to [ON].
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Notifying the Sender of the Processing Status of the Received Data
To send an MDN/DSN request when sending an Internet Fax or e-mail, follow the procedure below.
Note
To receive an MDN/DSN response, you must enable the MDN/DSN settings and set the e-mail reception setting in advance.
Reception setting of E-mail
Printing E-mail Attachment Files

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Scanner Setup].
6. Press [E-mail Setup].
7. Press [MDN Response] to change the display to [ON].
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Changing the Basic Settings of This Machine
You can change the date and time, fax, network, and e-mail basic settings from the operator panel.
Change the settings by using [Easy Setup].
Easy Setup
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Changing the Initial Value of Each Function
You can change settings that require administrative privileges on the following menus.
Administrator Setup
"Copy Function"
Copy Setup
"Fax Function"
Fax Setup
"Internet Fax Function"
Internet Fax Setup
"Scanner Function"
Scanner Setup
"USB Memory Print Function"
Print From USB Memory Setup
"Printer Function"
Print Setup
"Network Management"
Network Menu
"Management"
Management
"Operation Initial Setting"
User Install

1. Press [Device Settings] on the touch panel.
2. Press [Easy Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Select a menu that has the setting you want to change.
6. Set other menus if necessary.
7. Press [OK].
Memo
If you have made a change to initial values from the [Admin Setup] menu and wants to reflect the new values immediately on the
(COPY) button, the
(SCAN) button,
Start screen, press [RESET] or press one of the following function switch buttons, the
(PRINT) button, or the
(FAX) button.
the
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Limiting the User by Using the PIN (Personal Identification Number)
This chapter describes how to register a PIN to limit user access to this machine, and how to operate this machine while the access
control is enabled.
About User Authentication
Registering a PIN from the Web Page of This Machine on a Computer
Registering a PIN from Configuration Tool (Windows Only)
Enabling the User Limit
About Operation If the PIN (Personal Identification Number) is Enabled
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About User Authentication
This section describes the user authentication and access control functions.
The user authentication and access control functions allow you to limit the functions available to each user. If access control is enabled,
the user authentication is required before using this machine. If the authentication succeeds, only functions specified in advance can be
used.
Your machine has the following two methods of user authentication.
PIN (personal identification number)
User name and password
You can control access to the machine, register a PIN (personal identification number) or a user name and password to each user in
advance. You can register up to 5000 PINs and 5000 pairs of a user name and password.
If access control is enabled, according to the setting, the user must enter the PIN or the user name and password to log in to the
machine.
Access control can be applied to the following functions.
Copying
Faxing
Scan to E-mail
Scan to USB Memory
Scan to Shared Folder
Printing
Printing from USB Memory
Note
The settings for fax transmission also apply to fax transmission from a computer.
To perform user authentication and access control, one of the following operations is required.
Web page (PIN)
Registering a PIN from the Web Page of This Machine on a Computer
Configuration Tool on the computer that is connected via a network or USB interface (PIN)
Registering a PIN from Configuration Tool (Windows Only)
Topics
Web page (user name, password)
Checking from the Operator Panel
Configuration Tool on the computer that is connected via a network or USB interface (user name, password)
Registering a User Name and Password from Configuration Tool (Windows Only)
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Registering a PIN from the Web Page of This Machine on a Computer
You can limit the access to this machine from the Web page.

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Click [Admin Setup].
4. Click [New] from [Set/Edit device PIN and User].
5. Set the necessary items, and then click [Submit].
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Registering a PIN from Configuration Tool (Windows Only)
Creating a new PIN
Changing PIN Settings
Deleting a PIN
Exporting a PIN to a File
Importing a PIN from a File
You can restrict access to this machine by using a PIN.
If you click

(Save to device), the changed settings are reflected to this machine.

For details on Configuration Tool, refer to "Using Configuration Tool (Windows only)".
For the icons in Configuration Tool, refer to "About Configuration Tool".

Creating a new PIN

1. Click [Start], and then select [All programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [PIN Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Click

(New(PIN)).

7. Enter the PIN number you want to use.
8. Set each items if necessary, and then press [OK].
9. Click

(Save to device).

Changing PIN Settings

1. Click [Start], and then select [All programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [PIN Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Select the PIN number you want to change the setting.
7. Set each items if necessary, and then click [OK].
8. Click

(Save to device).

Deleting a PIN

1. Click [Start], and then select [All programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
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3. Select the [User Setting] tab.
4. Click [PIN Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Select the check box of the PIN you want to delete.
7. Click

(Delete).

8. Click [Yes] on a confirmation screen.
9. Click

(Save to device).

Exporting a PIN to a File

1. Click [Start], and then select [All programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine that has the PIN you want to export from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [PIN Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Click

(Export to file).

7. Enter the file name, select the folder to save the file, and then click [Save].
Note
The CSV file that is edit after exported may not restore properly.

Importing a PIN from a File

1. Click [Start], and then select [All programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine to which you want to import the PIN from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [PIN Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Click

(Import from file).

7. Select the file to import, and then click [Open].
8. Select the settings to import, and then click [Import].
9. Click

(Save to device).
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Enabling the User Limit
You must be the administrator to control access to the machine.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Management].
6. Press [Access Control].
7. Press [PIN].
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About Operation If the PIN (Personal Identification Number) is Enabled
This section describes how to print or send faxes when PIN authentication is enabled.
Logging In and Logging Out
Printing in the Windows Environment
Printing in the Mac OS X Environment
Faxing in the Windows Environment
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Logging In and Logging Out
Logging In to the Machine (For General Users)
Logging In to the Machine (For the Administrator)
Logging Out from the Machine

Logging In to the Machine (For General Users)

1. Enter the PIN by using the 10-key pad.

2. Press [OK].
If the authentication succeeds, the home screen is displayed.

Logging In to the Machine (For the Administrator)

1. Enter "000000" by using the 10-key pad.
The PIN of the administrator is "000000". You cannot change this value.

2. Press [OK].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
If the authentication succeeds, the home screen is displayed.

Logging Out from the Machine
When you have finished operations, be sure to log out of the machine.

1. Press [Logout].

2. Press [Yes] on a confirmation screen.
Memo
If you do not operate the panel for a certain period of time, you are automatically logged out.
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Printing in the Windows Environment
To control access to operations from a computer, you need to install Print Job Accounting Client on the computer in advance.
Memo
The authentication type specified on the computer overrides the one specified on the machine.
The following procedure uses Notepad and PCL driver as an example.
About Print Job Accounting Client
Setting the User Name and Job Account ID to the Printer Driver (Print Job Accounting Client)

1. Click [Start], and select [All programs] > [Okidata] > [Print Job Accounting Client] > [Change Job
Accounting Mode].

If [User Account Control] dialog box is displayed, click [Yes].

2. Select the necessary printer driver in [Driver].
3. Select the [Tab] check box, and then click [Change].
4. Click [OK].
5. Select [Close] from the [File] menu.
6. Click [Start], and then select [Devices and Printers].
7. Right-click the [OKI MB562] icon, and then select [Printer properties] > [OKI MB562(*)].
* Select the necessary type of a driver.

8. Select the [Job Accounting] tab.
9. Enter the user name in [User Name] and the PIN in [Job Account ID].

10. Click [OK].
11. Open a file.
12. Select [Print] from the [File] menu.
13. Select the printer driver you selected in step 7, and then click [Print].
Topics
About how to send a fax from a computer
Sending a Fax from a Computer (PC Fax) (Windows Only)
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Printing in the Mac OS X Environment
To control access to operations from a computer, you need to install Print Job Accounting Client on the computer in advance.
Memo
The authentication type specified on the computer overrides the one specified on the machine.
The following procedure uses TextEdit as an example.
About Print Job Accounting Client
Setting the User Name and Job Account ID to the Printer Driver (Print Job Accounting Client)

Using the Mac OS X PS Printer Driver

1. Insert the "Software DVD-ROM" into the computer.
2. Double-click the [OKI] icon on the desktop.
3. Double-click the [Utilities] folder.
4. Copy the [Print Job Accounting Client] folder to your application folder by dragging to any location.
5. Open the [Print Job Accounting Client] folder you copied, and then double-click [Print Job Accounting
Client].

6. Click [New].
7. Enter the user name in [UserName] and the PIN in [JobAccountingID]

8. Click [Save].
9. Click [Save].
10. When a message is displayed asking you to enter the user password, enter the password, and then
click [OK].

11. Open a file.
12. Select [Print] from the [File] menu.
13. Select this machine, and then click [Print].
Using the Mac OS X PCL Printer Driver

1. Open the file to print.
2. Select [Print] from the [File] menu.
3. Select the printer driver of this machine.
4. Select [Job Options] from the panel menu.
5. Click [Advanced].
6. Enter the user name in [User Name] and the PIN in [Job Account ID].
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7. Click [OK].
8. Click [Print].
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Faxing in the Windows Environment
To control access to operations from a computer, you need to install Print Job Accounting Client on the computer in advance.
Memo
The authentication type specified on the computer overrides the one specified on the machine.
The following procedure uses Notepad and PCL driver as an example.
About Print Job Accounting Client
Setting the User Name and Job Account ID to the Printer Driver (Print Job Accounting Client)

1. Click [Start], and then select [All programs] > [Okidata] > [Print Job Accounting Client] > [Change
Print Job Accounting].

If [User Account Control] dialog box is displayed, click [Yes].

2. Select the fax driver of this machine in [Driver].
3. Select the [Tab] check box, and then click [Change].
4. Click [OK].
5. Select [Close] from the [File] menu.
6. Click [Start], and then select [Devices and Printers].
7. Right-click the [OKI MB562] icon, and then select [Printer properties] > [OKI MB562(FAX)].
8. Select the [Job Accounting] tab.
9. Enter the user name in [User Name] and the PIN in [Job Account ID].

10. Click [OK].
11. Open a file.
12. Select [Print] from the [File] menu.
13. Select the fax driver you selected in step 7, and then click [Print].
Topics
About how to fax from the computer
Sending a Fax from a Computer (PC Fax) (Windows Only)
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Limiting Users with User Names and Passwords
This chapter describes how to register a user name and password to limit user access to this machine, and how to operate this machine
while the access control is enabled.
About User Authentication
Registering a User name and Password from the Web Page of This Machine on a Computer
Registering a User Name and Password from Configuration Tool (Windows Only)
Enabling the User Limit
About Operation If the User Name and Password are Enabled
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About User Authentication
This section describes the user authentication and access control functions.
The user authentication and access control functions allow you to limit the functions available to each user. If access control is enabled,
the user authentication is required before using this machine. If the authentication succeeds, only functions specified in advance can be
used.
Your machine has the following two methods of user authentication.
PIN (personal identification number)
User name and password
You can control access to the machine, register a PIN (personal identification number) or a user name and password to each user in
advance. You can register up to 5000 PINs and 5000 pairs of a user name and password.
If access control is enabled, according to the setting, the user must enter the PIN or the user name and password to log in to the
machine.
Access control can be applied to the following functions.
Copying
Faxing
Scan to E-mail
Scan to USB Memory
Scan to Shared Folder
Printing
Printing from USB Memory
Note
The settings for fax transmission also apply to fax transmission from a computer.
To perform user authentication and access control, one of the following operations is required.
Web page (user name, password)
Registering a User name and Password from the Web Page of This Machine on a Computer
Configuration Tool on Network/USB connected Computers (user name, password)
Registering a User Name and Password from Configuration Tool (Windows Only)
Topics
Web page (PIN)
Registering a PIN from the Web Page of This Machine on a Computer
Configuration Tool on the computer that is connected via a network or USB interface (PIN)
Registering a User Name and Password from Configuration Tool (Windows Only)
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Registering a User name and Password from the Web Page of This Machine on a
Computer
Before enabling user authentication and access control, be sure to register a user name and a password for each user. You must log in
as the administrator to register user names and passwords.

1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Click [Admin Setup].
4. Click [New] from [User Settings].
5. Set required items, and then click [Submit].
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Registering a User Name and Password from Configuration Tool (Windows Only)
Creating a New User
Changing User Settings
Deleting a User
You can restrict access to this machine by using a user name and password.
If you click

(Save to device), the changed settings are reflected to this machine.

For details on Configuration Tool, refer to "Using Configuration Tool (Windows Only)".
For the icons in Configuration Tool, refer to "About Configuration Tool".

Creating a New User

1. Click [Start], and then select [All programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [PIN Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Click

(New(User)).

7. Enter the user name and password.
Memo
"Admin" cannot be registered as a new user name.

8. Select either an existing PIN from [PIN Number] or select [New].
9. If you select [New], enter the PIN number in [New PIN Number], set each value if necessary, and then
click [OK].

10. Click [Close].
11. Click

(Save to device).

Changing User Settings

1. Click [Start], and then select [All programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [PIN Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Select the user name to change.
7. Change settings if necessary, and then click [OK].
8. Click

(Save to device).
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Deleting a User

1. Click [Start], and then select [All programs] > [Okidata] > [Configuration Tool] > [Configuration Tool].
2. Select the machine from [Registered Device Table].
3. Select the [User Setting] tab.
4. Click [PIN Manager].
5. Enter the administrator password, and then click [OK].
The factory default password is "aaaaaa".

6. Select the check box of the user you want to delete.
7. Click

(Delete).

8. Click [Yes] on a confirmation screen.
9. Click

(Save to device).
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Enabling the User Limit
You must be the administrator to control access to the machine.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Management].
6. Press [System Setup].
7. Press [Access Control].
8. Press [User/Password].
9. Press [User Authentication Method].
10. Press [Local].
If you select [LDAP] or [Secure Protocol], the server settings are necessary.
Setting Secure Protocol
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About Operation If the User Name and Password are Enabled
This section describes how to print or send faxes when authentication by user name and password is set.
Logging In and Logging Out
Printing in the Windows Environment
Printing in the Mac OS X Environment
Faxing in the Windows Environment
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Logging In and Logging Out
Logging In to the Machine
Logging Out from the Machine

Logging In to the Machine

1. Press the registration button of [User Name].

2. Enter your user name.
3. Press [OK].
4. Press the registration button of [Password].

5. Enter your password.
6. Press [OK].
7. Press [OK].
If the authentication succeeds, the home screen is displayed.
Topics
About how to enter characters
Entering Characters

Logging Out from the Machine
When you have finished operations, be sure to log out of the machine.

1. Press [Logout].

2. Press [Yes] on a confirmation screen.
Memo
If you do not operate the panel for a certain period of time, you are automatically logged out.
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Printing in the Windows Environment
Note
You cannot use the XPS printer driver for this function.

Memo
The following procedure uses Notepad and PCL driver as an example.

1. Select [Print] from the [File] menu.
2. Select the necessary printer driver in [Select Printer], and then click [Preferences].
3. Select the [Extend] tab.
4. Click [User Authentication].

5. Select the [Use User Authentication] check box.

6. Enter the user name in [Username] and the password in [Password].
If you click [Use Windows Login], your login name on Windows is automatically entered.

7. Click [OK].
8. Click [OK], and then click [Print].
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Printing in the Mac OS X Environment
Memo
The following procedure uses TextEdit as an example. The descriptions may vary depending on your application.

1. Select [Print] from the [File] menu.
2. Select the printer driver of this machine.
3. Select [User Authentication] from the panel menu.

4. Select the [Use User Authentication] check box.

5. Enter the user name in [User Name] and the password in [Password].
6. Click [Print].
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Faxing in the Windows Environment
Memo
The following procedure uses Notepad as an example. The description may vary depending on your application.

1. Select [Print] from the [File] menu.
2. Select the fax driver of this machine in [Select Printer], and then click [Preferences].
3. Click [User Authentication] on the [Setup] tab.

4. Select the [Use User Authentication] check box.

5. Enter the user name in [Username] and the password in [Password].
If you click [Use Windows Login], your login name on Windows is automatically entered.

6. Click [OK].
7. Click [OK], and then click [Print].
Topics
About how to send a fax from a computer
Sending a Fax from a Computer (PC Fax) (Windows Only)
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Limiting Computers that can Access This Machine
This section describes how to limit computers that can access this machine by using IP or MAC addresses.
Limiting by Using an IP Address (IP Filtering)
Limiting by Using a MAC Address (MAC Address Filtering)
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Limiting by Using an IP Address (IP Filtering)
You can control access to the machine by using an IP address. You can set whether to allow for setting or printing from a specified IP
address. IP filtering is disabled by factory default.
Note
Be sure to specify the correct IP address. An incorrect entry of an IP address does not allow for access to the printer by using the
IP protocol.
If you enable IP filtering, access to hosts that are not specified in this setting is rejected.

1. Open the Web page of this machine.
About the IP address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [Security] > [IP Filtering].
5. Specify detailed settings by following the on-screen instructions.
Note
If nothing is registered in [Administrator's IP Address to Register], any access to the machine may not be allowed depending
on the specified IP address range.
If you use a proxy server, [Your Current Local Host/Proxy IP Address] and the IP address of your host may not match.

6. Click [Submit].
The new settings take effect when the network function of this machine restarts.
Memo
You can use only IPv4 for IP filtering.
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Limiting by Using a MAC Address (MAC Address Filtering)
You can control access to the machine by using a MAC address. You can allow for or reject access from a specified MAC address.
Note
Be sure to specify the correct MAC address. An incorrect entry of a MAC address does not allow for access to the printer from a
network.

1. Open the Web page of this machine.
About the IP address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to login to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [Security] > [MAC Address Filtering].
5. Specify detailed settings by following the on-screen instructions.
Note
If nothing is registered in [Administrator's MAC Address to Register], access to the machine may not be allowed depending
on the specified MAC address.
If you use a proxy server, [Your Current Local Host/Proxy MAC Address] and the MAC address of your host may not match.

6. Click [Submit].
The new settings take effect when the network function of this machine restarts.
Memo
You cannot specify to accept or to reject for each address.
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Setting the User Name and Job Account ID to the Printer Driver (Print Job
Accounting Client)
Print Job Accounting Client is a software to control printing by setting user information into the printer driver. Knowing the print history
of each user will help you to analyze printer usage or prevent printing of unauthorized data.
Setting in the Windows Environment
Setting in the Mac OS X Environment
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Setting in the Windows Environment
Setting the User Name and Job Account ID
Setting Popup Mode
Setting a Job Account ID for Each User in Hide Mode
This is client software for Print Job Accounting. You can set a user name and user ID to the printer driver.
Setting the User Name and Job Account ID to the Printer Driver (Print Job Accounting Client)

Note
If you update or reinstall a printer driver, Job Accounting mode becomes invalid, requiring you to set the mode again. However, if you
are using the function that enables you to set the same mode to all the printer drivers, you do not need to set the mode again.

Setting the User Name and Job Account ID
You can set the user name and Job Account ID in the printer driver properties.

1. Click [Start], and then select [All Programs] > [Okidata] > [Print Job Accounting Client] > [Change Job
Accounting Mode].

2. Select the driver to set from the list of drivers.
If you want to set all the printer drivers to the same mode, select the [Set the same mode for All drivers.] check box.

3. Select [Tab], and then click [Change].
A window is displayed.

4. Click [OK].
5. Select [Close] from the [File] menu.
6. Click [Start], and then select [Devices and Printers].
7. Right-click the printer icon, and then select [Printer Properties].
8. Select the [Job Accounting] tab, enter the user name and job accounting ID, and then click [OK].
Setting Popup Mode
When using this function, you must enter the user name and job account ID each time you start a print job.

1. Click [Start], and then select [All Programs] > [Okidata] > [Print Job Accounting Client] > [Change Job
Accounting Mode].

2. Select the driver to set from the list of drivers.
If you want to set all the printer drivers to the same mode, click the [Set the same mode for All drivers] check box.

3. Select [Popup], and then click [Change].
A window is displayed.

4. Click [OK].
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5. Select [Close] from the [File] menu.
Setting a Job Account ID for Each User in Hide Mode
The system manager can create and register an ID file in which job account IDs and user names that are tied to user names for logging
in to Windows are described in advance. Users do not need to enter their user names and job account IDs when printing, as they can be
identified with this software.
Use Hide Mode for shared printers.

1. Create an ID file using Notepad or spreadsheet software.
Memo
Describe user names and user IDs in an ID file in the following order.
A login user name (a user name that is entered to log in to Windows), a user ID (a user ID that is tied to the login user
name)
The user name can be omitted. If the user name is omitted, the login user name is used as the user name.
Separate each item with a comma.
If using spreadsheet software, describe a login user name, job account ID, and user name on each line for each user.

2. Save the file in "CSV" extension format.
3. Click [Start], and then select [All Programs] > [Okidata] > [Print Job Accounting Client] > [Change Job
Accounting Mode].

4. Select the driver to set from the list of drivers.
If you want to set all the printer drivers to the same mode, click the [Set the same mode for All drivers] check box.
Note
If you are using a shared printer, do not use the function that enable you to set all the print drivers to the same mode. If
printing on the client side of a shared printer, account information is not output.

5. Select [Hide], and then click [Change].
6. Click [OK].
7. Select [Import ID File] from the [Hide Mode] menu.
8. Specify the ID file you created in step 1, and then click [Open].
9. Clear the [Set fixed Job Account ID for all users] check box from the [Hide Mode] menu.
10. Select [Close] from the [File] menu.
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Setting in the Mac OS X Environment
Registering a User ID
Registering Multiple Users at the Same Time
Changing a User ID and User Name
Deleting a User ID and User Name
This is client software for Print Job Accounting.
You can set the user name and user ID in the printer driver.
Setting the User Name and Job Account ID to the Printer Driver (Print Job Accounting Client)
Note
This function is not available with the Mac OS X PCL printer driver.

Registering a User ID

1. Start the Print Job Accounting client.
About the Included Utility Software

2. Click [New].
3. Enter the Mac OS X login name, new user name, new user ID, and then click [Save].
4. Click [Save].
5. Enter the password, and then click [OK].
6. Exit the Print Job Accounting client.
Registering Multiple Users at the Same Time
You can register multiple user IDs and user names at the same time by using a CSV file.
Memo
The following procedure uses TextEdit as an example.

1. Start TextEdit.
2. Enter in the order of login name, user ID, and user name, separated with commas.
3. Save the file in a CSV format.
4. Start the Print Job Accounting client.
5. Select [Import] from the [File] menu.
6. Select the CSV file you created in step 3, and then click [Open].
7. Click [Save].
8. Enter the password, and then click [OK].
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9. Exit the Print Job Accounting client.
Changing a User ID and User Name
You can change the user name and user ID.

1. Start the Print Job Accounting client.
2. Select the user to change, and then click [Edit].
3. Enter the new user ID and user name, and then click [Save].
4. Click [Save].
5. Enter the password, and then click [OK].
6. Exit the Print Job Accounting Client.
Deleting a User ID and User Name
You can delete the username and user ID.

1. Start the Print Job Accounting client.
2. Select the user to delete, and then click [Delete].
3. Click [Save].
4. Enter the password, and then click [OK].
5. Exit the Print Job Accounting client.
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Improving Security by Encrypting Communication over a Network
You can encrypt communication between your computer and this machine. This chapter describes how to encrypt communication with
SSL/TLS or IPSec.
Encrypting Communication with SSL/TLS
This section describes what you can do with SSL/TSL, such as certificate creation, encryption enable setting, and IPP Print.
Encrypting Communication with IPSec
This section describes how to enable IPSec to encrypt communications.

1158

Encrypting Communication with SSL/TLS
You can encrypt communication between your computer and this machine. Communication is encrypted with SSL/TLS in the following
cases. When you set HTTPS communication, you can use a certificate that is pre-installed in this machine.
Creating a Certificate
You can use a certificate when sending data to this machine that is connected to a network. This section describes how to create a
certificate by using the Web page.
Importing a Certificate
This section describes how to import a certificate and a private key from the Web page.
Enabling Encryption Settings
You must enable encryption after creating a certificate. This section describes how to enable encryption by using the Web page.
Setting This Machine as the IPP Printer in a Windows Environment
If you enable IPP print, you can send print data to this machine via the Internet. This section describes how to enable IPP print in a
Windows environment.
Setting This Machine as the IPP Printer in a Mac OS X Environment
If you enable IPP print, you can send print data to this machine via the Internet. This section describes how to enable IPP print in a
Mac OS X environment.
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Creating a Certificate
You can create a certificate on the Web page. You can use the following three certificates.
Pre-installed certificate
Self-signed certificate
Authority-issued certificate
Note
Before you create a certificate, be sure to delete the pre-installed certificate.
If you change the IP address of this machine after creating the certificate, the certificate becomes invalid. Be sure not to change
the IP address of this machine after creating the certificate.

1. Open the Web page of this machine.
About the IP address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [Security] > [SSL/TLS].
5. Specify detailed settings by following the on-screen instructions.
Memo
The IP address of this machine is set to [Common Name].

6. Check the settings, and then click [OK].
In the case of a self-signed certificate, close the Web page by following the on-screen instructions, proceed to "Enabling
Encryption Settings".
If you want to obtain a certificate issued by the certificate authority, proceed to step 7.

7. Send the CSR to a certificate authority by following the on-screen instructions.
8. Click [OK].
9. Install a certificate from a certificate authority by following the on-screen instructions.
10. Click [Submit].
Proceed to "Enabling Encryption Settings".

1160

Importing a Certificate
1. Open the Web page of this machine.
About the IP Address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Click [Admin Setup].
4. Select [Network] > [Security] > [SSL/TLS].
5. Select [Using Certificate and Private Key after imported] to import a certificate.
Memo
You can import a certificate in PKCS#12 format.
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Enabling Encryption Settings
After creating a certificate, perform the following procedure to enable encryption.
If you enable encryption, communication is encrypted immediately after the settings is changed from the Web page.

1. Open the Web page of this machine.
About the IP address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [Security] > [Protocol ON/OFF].
5. Select [Enable] for the protocol to which apply the encryption.
6. Click [Submit].
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Setting This Machine as the IPP Printer in a Windows Environment
Add this machine to your computer as an IPP printer.

1. Click [Start], and then select [Devices and Printers] > [Add a Printer].
2. Select [Add a network, wireless or Bluetooth printer] in the [Add Printer] wizard.
3. Select [The printer that I want isn't] from the list of available printers.
4. Select [Select a shared printer by name].
5. Enter "http://(The IP address of this machine)/ipp" or "http://IP address of this machine)/ipp/lp", and
then click [Next].

6. Click [Have Disk].
7. Insert the "Software DVD-ROM" into the computer.
8. Enter the following value in [Copy manufacturer's files from], and then click [Use].
For PCL driver: "D: Drivers _PCL"
For XPS driver: "D: Drivers XPS"
For PS driver: "D: Drivers PS"
Memo
The above value is an example of the DVD-ROM drive is set to the D drive.

9. Select the INF file, and then click [Open].
10. Click [OK].
11. Select a model, and then click [OK].
12. Click [Next].
13. Select [Finish].
14. Print the test page after installation is complete.

1163

Setting This Machine as the IPP Printer in a Mac OS X Environment
Add this machine to a computer as an IPP printer.

1. Insert the "Software DVD-ROM" into the computer, and then install the driver.
About the Included Utility Software

2. Select [System Preferences] from the Apple menu.
3. Click [Print and Fax].
4. Click [+].
5. Click the [IP] tab.
6. Select [IPP (Internet Printing Protocol)] from [Protocol].
7. Enter the IP address of this machine in [Address].
8. Enter "ipp/lp" in [Queue].
9. Click [Add].
10. Click [Continue].
11. Check that the machine is registered in [Print and Fax].
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Encrypting Communication with IPSec
You can encrypt communication between your computer and the machine.
The communication is encrypted by IPSec. When IPSec is enabled, encryption is applied for all the applications by using IP protocols.
You can specify up to 50 hosts by their IP addresses. When a host that is not registered tries to access the machine, it is rejected. When
you try to access a host that is not registered, the attempt is invalid.
Be sure to configure the machine in advance, before configuring your computer.
Memo
You must have a pre-shared key readied in advance.
Setting This Machine
This section describes the settings you need to set on the printer to enable IPSec. You must log in to the Web page as the
administrator to complete this setting.
Setting a Computer
This section describes the settings you need to set on a computer to enable IPSec. You must set the printer before this setting.
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Setting This Machine
To enable IPSec, you must set this machine by using the Web page in advance.
Note
If IPsec is set to this machine and the host, IPSec communication is established. If IPSec is not set to the host, IPSec
communication is not established.
Do not forget to take notes of the values specified in this procedure. These values are necessary when setting IPSec on a
computer.

1. Open the Web page of this machine.
About the IP address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [Security] > [IPSec].
5. Specify detailed settings by following the on-screen instructions.
Memo
You must enable either [AH] or [ESP] in the [Phase2 Proposal] setting.

6. Click [Submit].
The new settings take effect when the network function of this machine restarts.
Note
If you were unable to set up IPSec due to the inconsistency of the parameters that were specified, you cannot access the Web page.
In such a case, disable the IPSec from the operator panel of this machine or initialize the network settings.
Topics
Proceed to setting a computer.
Setting a Computer
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Setting a Computer
Creating an IP Security Policy
Setting Key Exchange
Setting an IP Filter
Setting Filter Actions
Assigning an IP Security Policy
Set IPSec to a computer.
Follow the procedure below, and be sure to perform all the steps in order.
Memo
Set this machine before setting the computer.
Setting This Machine

Creating an IP Security Policy

1. Click [Start], and then select [Control Panel] > [System and Security] > [Administrative Tools].
2. Double-click [Local Security Policy].
3. Click [IP Security Policies on Local Computer] in the [Local Security Policy] window.
4. Select [Create IP Security Policy] from the [Action] menu.
5. Click [Next] in [IP Security Policy Wizard].
6. Enter [Name] and [Description], and then click [Next].
7. Clear the [Activate the default response rule (earlier versions of Windows only)] check box, and then
click [Next].

8. Select the [Edit Properties] check box, and then click [Finish].
Setting Key Exchange

1. Select the [General] tab in the New IP Security Policy Properties window.
2. Click [Settings].
3. Enter a value (minutes) in [Authenticate and generate a new key after every] in the [Key Exchange
Settings] window.
Note
Specify the same value as [Lifetime] in the "Phase1 Proposal" setting in "Setting This Machine". Enter a value in minutes in this
step even if [Lifetime] is specified in seconds.

4. Click [Methods].
5. Click [Add] in the [Key Exchange Security Methods] window.
6. Specify [Integrity algorithm], [Encryption algorithm], and [Diffie-Hellman group].
Note
Select the same value specified in [IKE Encryption Algorithm], [IKE Hush Algorithm], and [Diffie-Hellman group] in the "Phase1
Proposal" setting in "Setting This Machine".
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7. Click [OK].
8. Select [OK] in the [Key Exchange Security Methods] window.
9. Click [OK] in the [Key Exchange Settings] window.
Setting an IP Filter

1. Select the [Rules] tab in the IP security policy properties window.
2. Click [Add].
3. Click [Next] in [Security Rule Wizard].
4. Select [This rule does not specify a tunnel] on the [Tunnel Endpoint] screen, and then click [Next].
5. Select [All Network Connections] on the [Network Type] screen, and then click [Next].
6. Click [Add] on the [IP Filter List] screen.
7. Click [Add] in the [IP Filter List] window.
8. Click [Next] on [IP Filter Wizard].
9. Click [Next] on the [IP Filter Description and Mirrored property] screen.
10. Click [Next] on the [IP Traffic Source] screen.
11. Click [Next] on the [IP Traffic Destination] screen.
12. Click [Next] on the [IP Protocol Type] screen.
13. Click [Finish].
Setting Filter Actions

1. Click [OK] in the [IP Filter List] window.
2. Select a new IP filter from the list on the [Security Rule Wizard], and then click [Next].
3. Click [Add] on the [Filter Action] screen.
4. Click [Next] in the [Filter Action Wizard].
5. Enter [Name] and [Description] on the [Filter Action Name] screen.
6. Select [Negotiate security] on the [Filter Action General Options] screen, and then click [Next].
7. Select [Do not allow unsecured communication] on the [Communicating with computers that do not
support IPsec] screen, and then click [Next].

8. Select [Custom] on the [IP Traffic Security] screen, and then click [Settings].
9. Set in the [Custom Security Method Settings] window, and then click [OK].
Note
Select the same value specified in [IKE Encryption Algorithm], [IKE Hush Algorithm], and [Diffie-Hellman group] in the "Phase1
Proposal" setting in "Setting This Machine".

10. Click [Next] on the [IP Traffic Security] screen.
11. Select the [Edit Properties] check box, and then click [Finish].
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Assigning an IP Security Policy

1. If you want to enable Key PFS, select the [Use session key perfect forward secrecy (PFS)] check box in
the [Filter Action Properties] window.

2. If you perform IPSec communication with the IPv6 global address, select the [Accept unsecured
communication, but always respond using IPsec] check box.

3. Click [OK].
4. Select the new filter action, and then click [Next].
5. Select the authentication method on the [Authentication Method] screen, and then click [Next].
6. Click [Finish].
7. Click [OK] in the New IP Security Policy Properties window.
8. Select the new IP security policy in the [Local Security Policy] window.
9. Select [Assign] from the [Action] menu.
10. Check that [Yes] is displayed for [Policy Assigned] for the new IP security policy.
11. Click [x] in the [Local Security Policy] window.
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Connecting This Machine to the Authentication Network by Using IEEE802.1X
This machine supports IEEE802.1X authentication. With this authentication function, you can set the machine, that is connected to a
network, deny connection except for specific computers.
Setting by Using PEAP
EAP authentication must be performed after computer connection is authenticated by enabling IEEE802.1X. This section describes how
to set PEAP, which is an EAP authentication type. You must log in as the administrator to complete this setting.
Setting by Using EAP-TLS
EAP authentication must be performed after computer connection is authenticated by enabling IEEE802.1X. This section describes how
to set EAP-TLS, which is an EAP authentication type. You must log in as the administrator to complete this setting.
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Setting by Using PEAP
This machine supports the IEEE802.1 authentication.
Set up this machine and the computer before following the procedure below.
About initial setup and IP address
Preparations Required

1. Open the Web page of this machine.
IP address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [IEEE802.1X].
5. Select [Enable] from [IEEE802.1X].
6. Select [PEAP] from [EAP Type].
7. Enter a user name in [EAP User].
8. Enter a password in [EAP Password].
9. Select [Authenticate Server], and then click [Import].
10. Enter the file name of the CA certificate, and then click [OK].
Specify the certificate issued by the certificate authority that the RADIUS server obtained. You can import a PEM, DER, and PKCS#7
file.

11. Click [Submit].
The new settings take effect when the network function of this machine restarts.

12. Turn the machine off after this machine becomes online.
13. Connect the LAN cable to the network interface connector.
14. Connect the LAN cable to the authentication port of an authentication switch.
15. Turn the machine on.
16. Set up this machine.
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Setting by Using EAP-TLS
This machine supports the IEEE802.1X authentication.
Set up this machine and the computer before following the procedure below.
About initial setup and IP address
Preparations Required

1. Open the Web page of this machine.
About the IP address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [IEEE802.1X].
5. Select [Enable] for [IEEE802.1X].
6. Select [EAP-TLS] for [EAP Type].
7. Enter a user name in [EAP User].
8. Select [Do not use SSL/TLS Certificate for EAP authentication], and then click [Import].
9. Enter the file name of the certificate.
You can only import a PKCS#12 file.

10. Enter the password of the certificate, and then click [OK].
11. Select [Authenticate Server], and then click [Import].
12. Enter the file name of the CA certificate, and then click [OK].
Specify the certificate issued by the certificate authority that the RADIUS server obtained. You can import a PEM, DER, and PKCS#7
file.

13. Click [Submit].
The new settings take effect when the network function of this machine restarts.

14. Turn the machine off after this machine becomes online.
15. Connect the LAN cable to the network interface connector.
16. Connect the LAN cable to the authentication port of an authentication switch.
17. Turn the machine on.
18. Set up this machine.
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Setting the Network According to the Usage Environment and Application
This section describes how to obtain the IP address of this machine from the DHCP server.
Setting the LDAP Server
Setting Secure Protocol
Using DHCP
DHCP is a protocol that dynamically assigns an IP address to each host on a TCP/IP network. This section describes how to set up this
machine and a computer so that DHCP can be used.
Using This Machine in the IPv6 Environment
This section describes how to automatically obtain the IPv6 address by enabling IPv6. You must log in as the administrator to complete
this setting.
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Setting the LDAP Server
Memo
For details on the LDAP server and encryption setting, contact your network administrator.

1. Open the Web page of this machine.
About the IP address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [LDAP].
5. Enter the domain name or IP address of the LDAP server in [LDAP Server].
6. Enter the port number of the LDAP server in [Port Number].
7. Specify a value of time-out to wait for the search results in [Timeout].
8. Specify the maximum number of the search result entries in [Max. Entries].
9. Specify a BaseDN to access the LDAP server in [Search Root].
10. Enter attribute names to search as the user name in [User Name].
Be sure to enter a value in [Name 1].

11. Enter an e-mail address to search for in [Mail Address].
12. Specify a search condition in [Additional Filter] if necessary.
13. Select a necessary authentication method in [Method].
Note
If you select [Anonymous] or [Simple], user authentication using LDAP fails. You must select [Digest-MD5] or [Secure Protocol]
if you want to set the LDAP server for the user authentication.

Memo
If you select [Digest-MD5], you must set the DNS server.
If you select [Secure Protocol], you must set both the DNS server and secure protocol server.

14. If you select other than [Anonymous] in step 13, specify the user ID and password to log in to the
LDAP server.

15. Select the encryption method in [Encryption].
16. Click [Submit].
The new settings take effect when the network function of this machine restarts.
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Setting Secure Protocol
Authentication using the Kerberos server can be used when accessing the LDAP server. To use Secure Protocol, you must complete
setting the SNTP server and DNS server.

1. Open the Web page of this machine.
About the IP address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to use log in to the Web page
About the Web Page of This Machine

2. Log in as the administrator.
How to log in as the administrator
About the Web Page of This Machine

3. Select [Admin Setup].
4. Select [Network] > [Secure Protocol Server Setting].
5. Enter a realm name in [Domain].
6. Click [Submit].
The new settings take effect when the network function of this machine restarts.
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Using DHCP
You can obtain an IP address from the DHCP server.
Note
You must be authorized as the administrator.
The network system may go down if you enter an incorrect IP address.
Setting the DHCP Server
You can dynamically assign an IP address to each host on a TCP/IP network by using DHCP. This section describes how to set a DHCP
server.
Setting This Machine
This section describes how to set this machine so that DHCP can be used.
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Setting the DHCP Server
DHCP assigns an IP address to each host on a TCP/IP network.
Note
To print via a network, this machine must have an IP address. For details on how to assign a static IP address, refer to the manual of
your DHCP server.

Memo
The following procedure is explained using Windows Server 2008 R2 as an example. The steps and menus may vary depending on
your operation system.

1. Click [Start], and then select [Administrative Tools] > [Server Manager].
If [DHCP] is already displayed in [Administrative Tools], proceed to step 8.

2. Select [Add Roles] from [Roles Summary].
3. Click [Next] in [Add Roles Wizard].
4. Select the [DHCP Server] check box, and then click [Next].
5. Set the settings by following the on-screen instructions, if necessary.
6. Check the setting on the [Confirm Installation Selection] screen, and then click [Install].
7. When the installation is complete, click [Close].
8. Click [Start], and then select [Administrative Tools] > [DHCP] to start the [DHCP] wizard.
9. Select a server to use from the DHCP list.
10. Select [New Scope] from the [Action] menu.
11. Set the settings by following the on-screen instructions in [New Scope Wizard] if necessary.
Memo
Be sure to set the default gateway.
Select [Yes, I want to activate the scope now] on the [Active Scope] screen.

12. Click [Finish].
13. Select the new scope from the DHCP list, and then select [Reservations].
14. Select [New Reservation] from the [Action] menu.
15. Set the settings.
16. Click [Add].
17. Click [Close].
18. Select [Exit] from the [File] menu.
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Setting This Machine
The following describes how to set this machine to use DHCP.
The DHCP protocol is enabled by factory default, you do not need to perform this procedure.
Memo
The following procedure uses the Network Card Setup tool as an example. The descriptions in this machine may vary depending on
your software.

1. Insert the "Software DVD-ROM" into a computer.
2. When [AutoPlay] is displayed, click [Run Setup.exe].

Memo
If the [User Account Control] dialog box is displayed, click [Yes].

3. Select a language from the drop-down list.
4. Read the license agreement, and then click [Agree].

5. Click [Next].

6. Select the model name of this machine, and then click [Next].
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7. Select [Network (Wired/Wireless)], and then click [Next].

8. Click [Device Network Setup].

9. Select the model name of this machine, and then click [Next].

10. Select [Auto], and then click [Setup].

11. Enter a password of this machine.
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The IP address is set to this machine, and this machine automatically restarts.
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Using This Machine in the IPv6 Environment
This machine supports IPv6. This machine obtains the IPv6 address automatically. You cannot set the IPv6 address manually.
About IPv6
This section describes how to enable IPv6 by using the Web page of this machine. You must log in as the administrator to complete
this setting.
Checking the IPv6 Address
This section describes how to check the IPv6 address that is automatically assigned on the Web page of this machine or the operator
panel.
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About IPv6
This machine supports the following protocols:

Printing:
LPR
IPP
RAW (Port9100)
FTP

Setting:
HTTP
SNMPv1/v3
Telnet
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Checking the IPv6 Address
Checking from the Web Page
Checking from the Operator Panel
An IPv6 address is automatically assigned.

Checking from the Web Page

1. Open the Web page of this machine.
About the IP address of this machine
Setting an IP Address from the Operator Panel on This Machine
How to log in to the Web page
About the Web Page of This Machine

2. Select [View Info].
3. Select [Network] > [TCP/IP].
Memo
If the global address is displayed only with zeros, your router may cause an error.

Checking from the Operator Panel

1. Press [Device Settings] on the touch panel.
2. Press [View Info].
3. Press [Network].
4. Press [Close].
Topics
Alternatively, you can check the IPv6 address in the report printing.
Reports
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Changing the Operation Mode of the Printer (Emulation)
You can select the emulation mode.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Print Setup].
6. Press [System Configuration Menu].
7. Press [Personality].
8. Select the emulation mode.
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Printing by Using OKI LPR Utility
You can perform a print job via a network, manage print jobs, and check the machine status by using OKI LPR Utility.

To use OKI LPR Utility, TCP/IP must be enabled.
Note
OKI LPR Utility cannot be used for shared printers. Use the standard TCP/IP port.
About installing OKI LPR Utility
Installing Software
Starting OKI LPR Utility
This section describes how to start OKI LPR Utility.
Registering a Printer to OKI LPR Utility
This section describes how to register a printer by using OKI LPR Utility.
Adding a Comment to a Registered Printer
This section describes how to add a comment to a registered printer by using OKI LPR Utility.
Checking the Status of a Registered Printer
This section describes how to check the status of a registered printer by using OKI LPR Utility.
Forwarding Print Jobs to a Registered Printer
This section describes how to forward a print job to a registered printer by using OKI LPR Utility.
Printing the Same Document from the Registered Multiple Printers
This section describes how to print the same document from multiple registered printers by using OKI LPR Utility.
Opening the Web Page of the Registered Printer
This section describes how to check the Web page of the registered printer by using OKI LPR Utility.
Following the IP Address of the Registered Printer Automatically
This section describes how to follow the IP address of the registered printer by using OKI LPR Utility.
Setting the OKI LPR Utility Port Number
This section describes how to set the OKI LPR Utility port number.
Uninstalling OKI LPR Utility (Uninstall)
This section describes how to uninstall OKI LPR Utility.
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Starting OKI LPR Utility
1. Click [Start], and then select [All Programs] > [Okidata] > [OKI LPR Utility] > [OKI LPR Utility].
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Registering a Printer to OKI LPR Utility
Add a printer to OKI LPR Utility.
Note
You must have the administrator rights.
If you cannot add a printer, exit OKI LPR Utility, and then follow the procedure below.
Click [Start] > [All Programs] > [Okidata] > [OKI LPR Utility], right-click [OKI LPR Utility], and then select [Run as
administrator] to start.

Memo
You cannot add the printer that is already registered in OKI LPR Utility. To change the port, select [Confirm Connections] from
[Remote Print].

1. Start OKI LPR Utility.
2. Select [Add Printer] from the [Remote Print] menu.
If the "You do not have sufficient privileges to complete this action." message is displayed, follow the procedure described in "If
you cannot add a printer..." above.

3. Select [Printer Name], and then enter the IP address.
Network printers and printers connected to the LPR port are not displayed.

4. When selecting a network printer, select [Discover].
5. Click [OK].
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Adding a Comment to a Registered Printer
You can add a comment to identify the printer that you have added to OKI LPR Utility.

1. Start OKI LPR Utility.
2. Select a printer.
3. Select [Confirm Connections] from the [Remote Print] menu.
4. Enter a comment, and then click [OK].
5. Select [Show comments] from the [Option] menu.
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Checking the Status of a Registered Printer
1. Start OKI LPR Utility.
2. Select a printer.
3. Select [Printer Status] from the [Remote Print] menu.
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Forwarding Print Jobs to a Registered Printer
This section describes how to forward selected print jobs to a registered printer using the OKI LPR Utility. This section also describes how
to automatically forward a print job to a different registered printer when a problem occurs on the forward destination printer.
Forwarding the Selected Print Jobs
This section describes how to select a print job and forward it to another OKI model printer by using OKI LPR Utility.
Forwarding Print Jobs Automatically
This section describes how to forward a print job automatically to another OKI model printer by using OKI LPR Utility.
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Forwarding the Selected Print Jobs
Note
Print jobs can only be forwarded to an OKI printer of the same model as your printer.
Before forwarding a job, you must add an OKI printer of the same model.

1. Start OKI LPR Utility.
2. Select [Job Status] from the [Remote Print] menu.
3. To forward a print job, select a job, select [Redirect] from the [Job] menu, and then select the
destination printer.
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Forwarding Print Jobs Automatically
If you are unable to print because the selected printer is busy, offline, out of paper, or due to other reasons, you can set so that a print
job can be automatically forwarded to another OKI model printer.
Note
Print jobs can only be forwarded to the same OKI model printer as the one you are using.
Before forwarding a job, you must add another same OKI model printer.
You must log in as the administrator.

1. Start OKI LPR Utility.
2. Select the printer to set.
3. Select [Confirm Connections] from the [Remote Print] menu.
4. Click [Details].
5. Select the [Automatic Job Redirect Used] check box.
6. To forward jobs only if an error occurs, select the [Redirect only at the time of an error] check box.
7. Click [Add].
8. Enter the forwarding destination IP address, and then click [OK].
9. Click [OK].
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Printing the Same Document from the Registered Multiple Printers
You can print from multiple printers with a single command.
Note
This function enables you to send a print command to multiple remote printers so that they can print at the same time.
You must have the administrator rights.

1. Start OKI LPR Utility.
2. Select the printer to set.
3. Select [Confirm Connections] from the [Remote Print] menu.
4. Click [Details].
5. Select the [Print to more than one printer at a time] check box.
6. Click [Options].
7. Click [Add].
8. Enter the IP address of the printer from which you want to print at the same time, and then click [OK].
9. Click [OK].
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Opening the Web Page of the Registered Printer
You can open the Web page of this machine from OKI LPR Utility.

1. Start OKI LPR Utility.
2. Select a printer.
3. Select [Web Setting] from the [Remote Print] menu.
Memo
You cannot open the Web page when the Web port number has been changed.
Setting the OKI LPR Utility Port Number
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Following the IP Address of the Registered Printer Automatically
You can set so that you can maintain the connection with the original printer even after the IP address of the printer changes.
Note
You must have the administrator rights.

Memo
The IP address may change if DHCP dynamically assigns IP addresses or the network administrator manually changes the IP address
of the printer.

1. Start OKI LPR Utility.
2. Select [Setup] from the [Option] menu.
3. Select the [Auto Reconnect] check box, and then click [OK].
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Setting the OKI LPR Utility Port Number
1. Select a printer.
2. Select [Confirm Connections] from the [Remote Print] menu.
3. Click [Details].
4. Enter the port number in [Port Numbers].
5. Click [OK].
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Uninstalling OKI LPR Utility (Uninstall)
Note
You must have the administrator rights.

1. Check that OKI LPR Utility is closed.
2. Click [Start], and then select [All Programs] > [Okidata] > [OKI LPR Utility] > [Uninstall OKI LPR
Utility].

If the [User Account Control] dialog box is displayed, click [Yes].

3. Click [Yes] on a confirmation screen.
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Moving or Transporting This Machine
This section explains how to move or transport your machine.
Moving This Machine
This section describes cautions for moving this machine.
Transporting This Machine
This section describes cautions for transporting this machine.
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Moving This Machine

Injury may result.
Lift this machine by two or more persons, because it weighs approximately 29 kg.

1. Turn the machine off.
Turning the Machine On or Off

2. Unplug all the cables.
Power cord and ground wire
Ethernet or USB cable
Telephone cable

3. Remove any paper from the paper trays.
4. Lift up this machine, and then move it to a new location.
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Transporting This Machine

Injury may result.
Lift this machine by two or more persons, because it weighs approximately 29 kg.

Burns may result.
Do not touch the fuser, because it is very hot.

Note
Use extra care when handling the image drum (the green cylinder), because it is fragile.
Do not expose the image drum to direct sunlight or strong light (approximately 1,500 lux or more). Even under room lighting, do
not leave the image drum for five minutes or more.

1. Turn the machine off.
Turning the Machine On or Off

2. Unplug all the cables.
Power cord and ground wire
Ethernet or USB cable
Telephone cable

3. Remove any paper from the paper trays.
4. If the optional second tray unit is installed, check that there are two lock pieces installed.

5. Open the lock piece by pulling out.

6. From the open position, remove the lock piece.
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7. Lift up this machine to remove the second tray unit.

8. Attach the packing material to this machine.
Note
Use the packing box and packing material attached to this machine when purchased.

9. Lift up this machine, and put it in the packing box.
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Initializing Memory and Settings
This chapter describes how to initialize the menu settings and the information that is stored in the memory of this machine.
Initializing Flash Memory
This section describes how to initialize information that is stored in the memory of this machine.
Initializing the Equipment Settings
This section describes how to initialize the menu settings to the factory default settings. To initialize the settings, the administrator
password is required.
Initializing the Network Settings
This section describes how to initialize the network settings for this machine.
Initializing the Job Macro and Fax Transmission and Reception Data
This section describes how to initialize the equipment settings to the factory default settings.
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Initializing Flash Memory
Saved e-mail templates and other data are stored in memory.
Initialize memory by following the procedure below.
Note
When you initialize memory, the following data is deleted.
The job data saved with [Secure Print], [Encrypted Secure Print] or [Store to Printer].
Custom demo data
Form data

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".

4. Press [OK].
5. Press [Management].
6. Press [Storage Maintenance Setup].
7. Press [Initial Lock] to change the display to [Disable].
8. Press [Back].
9. Press [Flash Memory Setup].
10. Press [Initialize].
11. Press [Format Partition], and then select from the following types.
Available selection types:
PCL,

Common,

PS

Memo
Select from 2 types of memory to initialize.
[Initialize]: Initializes the range of open area of Flash (displayed on File List).
[Format Partition]: Initializes user information.

12. Press [Yes] on the confirmation screen.
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Initializing the Equipment Settings
You can return the configured settings to their default.
Note
When you initialize the equipment settings, the following data is deleted.
Stored documents in the Fcode bulletin board box
Fax jobs that have not been sent
Fax jobs received in the Fcode confidential box
Registered job macros
Dialing logs
E-mail logs

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Management].
6. Press [Reset Settings].
A message is displayed confirming you that continuing automatically restarts the system. Select [Yes] to continue.

1204

Initializing the Network Settings
Initializing from Setting Menus of this Machine
Initializing from the Operator Panel of this Machine (Boot Menu)
Note
This procedure initializes all the network settings.

Initializing from Setting Menus of this Machine
You can restore the network settings to the factory default settings.

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Network Menu].
6. Press [Network Setup].
7. Press [Factory Defaults].
8. Press [Yes].
The network card is rebooted to initialize the settings.

Initializing from the Operator Panel of this Machine (Boot Menu)
If you cannot initialize from the configuration menu of this machine, you can initialize from the operator panel.

1. Turn the machine on while pressing and holding "6" on the 10-key pad.
The OKI's logo is displayed.

2. Enter the administrator password.
The factory default password is "aaaaaa".

3. Press "#" on the 10-key pad.
The [Boot Menu] screen is displayed.

4. Press "1" on the 10-key pad.

5. Press "1" on the 10-key pad.
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Initializing the Job Macro and Fax Transmission and Reception Data
You can restore the equipment settings to the factory default settings.
Note
When you initialize the equipment settings, the following data is deleted.
Stored documents in the Fcode bulletin board box
Fax jobs that have not been sent
Fax jobs received in the Fcode confidential box
Registered job macros
Dialing logs
E-mail logs

1. Press [Device Settings] on the touch panel.
2. Press [Admin Setup].
3. Enter the administrator password.
The factory default password is "aaaaaa".
Entering Characters

4. Press [OK].
5. Press [Management].
6. Press [Reset Settings].
The "If executed, this machine will automatically reboot" message is displayed. Select [Yes] to continue.
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Specifications
General Specifications
This section describes about the basic specifications, such as dimensions and weight of this machine.
Copier Specifications
This section describes about the specifications of copy function.
Fax Specifications
This section describes about the specifications of fax function.
PC Fax Specifications
This section describes about the specifications of PC Fax function.
Internet Fax Specifications
This section describes about the specifications of Internet Fax function.
Scanner Specifications
This section describes about the specifications of scanner function.
Scan to E-mail Specifications
This section describes about the specifications of Scan to E-mail function.
Scan to Network PC Specifications
This section describes about the specifications of Scan to Network PC function.
Scan to USB Memory Specifications
This section describes about the specifications of Scan to USB Memory function.
Scan to Local PC Specifications
This section describes about the specifications of Scan to Local PC function.
Printing Specifications
This section describes about the specifications of printing function from this machine.
Printing from USB Memory Specifications
This section describes about the specifications of printing function from USB Memory.
Network Specifications
This section describes about the specifications of network connection such as network protocol.
Wireless LAN Specifications
This section describes about the specifications of wireless LAN connection.
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General Specifications
MFP Model

Model Number

MB492dn/ES4192dn

N22503A, N22503B

MB562dnw/ES5162dnw

N22504A, N22504B

Item

MB492dn/ES4192dn

CPU

MF2 667MHz

Memory

Resident

MB562dnw/ES5162dnw

512 MB

ROM

3 GB

Weight

20 kg (including consumables)

Dimensions

427 (W) x 425 (D) x 455 (H)

Power supply

N22503A, N22504A: 110 - 127 VAC 50/60 Hz ± 2%

427 (W) x 425 (D) x 493 (H)

N22503B, N22504B: 220 - 240 VAC 50/60 Hz ± 2%
Power
Typical
consumption operation

Operating
condition

630 W

660 W

Idle

95 W

Peak

950 W

Sleep
mode

Less than 12 W (Wireless LAN enable)

Deep
Sleep
mode

Less than 1.9 W (Wireless LAN disable)

Power
save
mode

Less than 12 W

Off mode

Less than 0.5 W

Operating

Temperature: 10 - 32℃, humidity : 20 - 80% RH

Idle

Temperature: 0 - 43℃, humidity : 10 - 90% RH

Interface

USB 2.0 (Hi-Speed), Ethernet 10BASE-T/100BASE-TX/1000BASE-T
IEEE802.11 b/g/n/a Wireless LAN (MB562dnw/ES5162dnw)

Display
Supported OS

Graphics
panel

Color touch panel 7 inches, WVGA (800 x 480)
Windows 8.1/Windows Server 2012 R2/Windows 8/Windows Server
2012/Windows 7/Windows Vista/Windows Server 2008 R2/Windows Server 2008/Windows Server 2003
Mac OS X 10.6.8 to 10.9.0
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Copier Specifications
Item
Document size

First copy Time

MB492dn/ES4192dn

MB562dnw/ES5162dnw

ADF

A6

, B5

, A5

, A4

, Letter

, Legal 13/13.5/14, Executive

Document glass

A6

, B5

, A5

, A4

, Executive

Mono

Less than 10 seconds (ADF, High Speed)

Copies

Up to 99

Copy speed

Up to 37.5 cpm (A4 Simplex, ADF one to one copy)
Up to 37.5 cpm (Letter Simplex, ADF one to one copy)
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Fax Specifications
Item

MB492dn/ES4192dn

Compatibility

ITU-T G3/Super G3

Compression method

MH, MR, MMR, JBIG

Modem speed

Up to 33.6 Kbps

Lines

PSTN, PBX

Line interface

RJ11 x 2 (Line/TEL)

Document size

ADF

A4, letter, legal 13/13.5/14

Document glass

A4, letter, Legal 13/13.5/14

MB562dnw/ES5162dnw

Transmission speed

Approx. 3 seconds/page (ITU-T, MMR, Normal)

Stored document memory size

4 MB

Storage document capacity

Up to 200 pages (ITU-T no.1, MMR, Normal)

Resolution

Normal

8 dots x 3.85 line/mm

Fine

8 dots x 7.7 line/mm

Photo

8 dots x 7.7 line/mm

Extra-Fine

8 dots x 15.4 line/mm
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PC Fax Specifications
Item

MB492dn/ES4192dn

MB562dnw/ES5162dnw

Interface

USB 2.0 (Hi-Speed), Ethernet 10BASE-T/100BASE-TX/1000BASE-T
IEEE802.11 b/g/n/a Wireless LAN (MB562dnw/ES5162dnw)

Supported Windows 8.1, Windows Server 2012 R2, Windows 8, Windows Server 2012, Windows 7, Windows Vista, Windows Server
OS
2008 R2, Windows Server 2008, Windows Server 2003
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Internet Fax Specifications
Item

MB492dn/ES4192dn

Communication protocol

SMTP, POP3, MIME

File format TIFF

TIFF
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MB562dnw/ES5162dnw

Scanner Specifications
Item

MB492dn/ES4192dn

Scanner type

Document Glass with ADF function

Image sensor

Color CIS

Light source

LED

Document thickness

ADF

60 - 105 g/m 2(16 - 28 lb)

Document glass

20 mm
50 sheets (80 g/m 2)

ADF document capacity
Scanning area

MB562dnw/ES5162dnw

ADF

105 x 148 - 215.9 x 355.6 mm (4.13 x 5.8 - 8.5 x 14 inches)

Document glass

105 x 148 - 215.9 x 296.9 mm (4.13 x 5.8 - 8.5 x 11.69 inches)
105 x 148 - 215.9 x 355.6 mm (4.13 x 5.8 - 8.5 x 14 inches)

Scanning speed

Color

Approx. 6 seconds/page (A4, 300 x 300 dpi, ADF simplex)

Mono

Approx. 2 seconds/page (A4, 300 x 300 dpi, ADF simplex)
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Scan to E-mail Specifications
Item

MB492dn/ES4192dn

MB562dnw/ES5162dnw

Communication
protocol

SMTP, POP3, MIME

File format

PDF (supported Encryption), M-TIFF (RAW/G3/G4 compressed), JPEG (JFIF) (color/grayscale only), XPS

Mail server
authentication

SMTP-AUTH, POP3

Supported mail
server application

Lotus Domino Mail Server 5.0, Microsoft Exchange 2000 Server, Microsoft Exchange 2003 Server, Microsoft
Exchange 2007 Server, Red Hat 7.0 Sendmail

Supported LDAP
server

Windows Server 2008 Active Directory, Windows Server 2003 Active Directory, Windows 2000 Server Active
Directory, Lotus Notes/Domino 7.0

Supported mail
application

Microsoft Office Outlook 2000, Microsoft Outlook Express 5.0/6.0, Windows Mail (Windows Vista), Windows Live
Mail, Mail (MAC built-in application), Lotus Notes/Domino R5
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Scan to Network PC Specifications
Item

MB492dn/ES4192dn

MB562dnw/ES5162dnw

Communication protocol

FTP, HTTP, CIFS

File format

PDF (supported Encryption), M-TIFF (RAW/G3/G4 compressed), JPEG (JFIF) (color/grayscale only), XPS
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Scan to USB Memory Specifications
Item

MB492dn/ES4192dn

Connectivity interface

USB2.0 Host IF

Storage device

USB Memory (Up to 32 GB)

MB562dnw/ES5162dnw

Not all USB Memory products are guaranteed to work.
Supported file system

FAT12, FAT (FAT16), FAT32

File format

PDF (supported Encryption), M-TIFF (RAW/G3/G4 compressed), JPEG (JFIF) (color/grayscale only), XPS
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Scan to Local PC Specifications
Item
Communication protocol

File format

MB492dn/ES4192dn
Windows

TWAIN, WIA

Mac OS X

TWAIN, ICA

MB562dnw/ES5162dnw

PDF, TIFF, JPEG, BMP, PCX, GIF, TGA, PNG, WMF, EMF
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Printing Specifications
Item

MB492dn/ES4192dn

MB562dnw/ES5162dnw

Printing method

Dry electrophotographic recording method with LED (Light-emitting diode)

Emulation T

PCL6 (PCLXL), PCL5e, PostScript 3

Resident fonts

PCL: 91 European fonts
PS: 136 European fonts

Resolution

1200 x 1200 dpi

Color

black

Print speed

1200 x 1200 dpi, 600 x 600 dpi

First print
out time
Paper size

1200 x 1200 dpi, 600 x 600 dpi

A4

A4

Simplex: up to 40 ppm

Simplex: up to 45.5 ppm

Duplex: up to 20 ppm

Duplex: up to 20 ppm

Letter

Letter

Simplex: up to 42 ppm

Simplex: up to 47 ppm

Duplex: up to 20 ppm

Duplex: up to 20 ppm

Standby

5 seconds or less

Power save

17 seconds or less

Tray 1

Legal 13/13.5/14, letter, executive, Statement, A4, A5, B5, A6, 16K (197 x 273 mm, 195 x 270 mm,
184 x 260 mm), custom size

Tray 2
(Optional)

Legal 13/13.5/14, letter, executive, A4, A5, B5, 16K (197 x 273 mm, 195 x 270 mm, 184 x 260 mm),
custom size

MP Tray

Legal 13/13.5/14, letter, executive, Statement, A4, A5, B5, A6, C5, C6, DL, Com-9, Com-10, Monarch,
16K (197 x 273 mm, 195 x 270mm, 184 x 260 mm), custom size

Duplex
Printing

Legal 13/13.5/14, letter, executive, A4, B5, 16 K (197 x 273 mm, 195 x 270 mm, 184 x 260 mm)

Custom
size

Tray 1
100 x 148 - 216 x 355.6 mm (3.94 x 5.83 - 8.5 x 14 inches)
Tray 2 (optional)
148 x 210 - 216 x 355.6 mm (5.8 x 8.27 - 8.5 x 14 inches)
MP tray
86 x 140 - 216 x 1320.8 mm (3.4 x 5.5 - 8.5 x 52 inches)

Media type

Standard paper (60 - 163 g/m 2), envelopes, label.

Feeding method

Automatic feeding from Tray 1, MP tray and Tray 2 (optional), Automatic feeding from MP tray

Paper loading capacity

Tray 1
250 sheets of Standard paper /80 g/m 2, total thickness 25 mm or lower.
MP tray
100 sheets of Standard paper /80 g/m 2and total thickness 10 mm or lower, 10 envelopes/ weight of
85 g/m 2.
Tray 2 (optional)
530 sheets of Standard paper /80 g/m 2, total thickness 53 mm or lower.

Output method

Face down

Paper output capacity

Face down

Print guaranteed area

6.35 mm or more from the paper edge (not applicable to special media such as envelopes)

Print precision

Print beginning : ± 2 mm, paper skew : ± 1 mm/100 mm

Warm-up time

150 sheets (less than 80 g/m 2)

Image expansion : ± 1 mm/100 mm (80 g/m 2)
From power on
Less than 60 seconds
From power save mode
Less than 17 seconds
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Usage Environment
Conditions

When in operation
10 - 32℃/ Relative Humidity of 20 - 80% (maximum wet bulb temperature of 25℃, maximum dry bulb
temperature of 2℃)
When not in operation
0 - 43℃ / Relative Humidity of 10 - 90% (maximum wet bulb temperature of 26.8℃, maximum dry
bulb temperature of 2℃)

Conditions for the
guarantee of print quality

Temperature 10℃, humidity 30 - 78% RH/ temperature 32℃, humidity 30 - 54% RH/ humidity 30% RH,
temperature 10 - 32℃/ humidity 80% RH, temperature 18 - 27℃

Consumables,
Maintenance Unit

Toner cartridges, image drum
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Printing from USB Memory Specifications
Item

MB492dn/ES4192dn

Interface

USB 2.0 (High Speed) Host IF

Storage device

USB Memory (Up to 32 GB)

MB562dnw/ES5162dnw

Not all USB Memory products are guaranteed to work.
Supported file system

FAT12, FAT (FAT16), FAT32

File format

PDF (v1.7, Does not support encrypted PDF), JPEG, TIFF (TIFF 6.0 Baseline), PRN (PS/PCL)
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Network Specifications
Item

MB492dn/ES4192dn

MB562dnw/ES5162dnw

Interface Ethernet 10BASE-T/100BASE-TX/1000BASE-T, IEEE802.11 a/b/g/n Wireless LAN (MB562dnw/ES5162dnw)
Protocol

TCP/IPv4, TCP/IPv6, NetBIOS over TCP, LPR, Port9100, IPP, FTP, HTTP, TELNET, SMTP, POP3, SNMPv1/v3, DHCP, DNS,
DDNS, UPnP, WINS, SLP, Bonjour, SNTP, LLTD, Web Services Discovery (WSD), SSL/TLS, IPSec, CIFS, SMB (Version 1.0),
LDAPv3, Kerberos
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Wireless LAN Specifications
Item

MB562dnw/ES5162dnw

Wireless LAN standard

IEEE802.11a/b/g/n conformity (2.4 GHz/5 GHz)

Transfer rate

IEEE802.11n: Max 150 Mbps
IEEE802.11g: Max 54 Mbps
IEEE802.11b: Max 11 Mbps
IEEE802.11a: Max 54 Mbps

Antenna system

Built-in Antenna1T1R

Security

Disable, WPA2-PSK, WPA2-EAP

Regulatory wireless LAN statements
- FCC Statement
- IC Statement
- Europe-CE Declaration of conformity.
FCC statement
FCC WARNING
Changes or modifications not expressly approved by the party responsible for compliance could void the user's authority to operate the
equipment.
Note: This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to part 15 of the FCC
Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation. This equipment
generates, uses and can radiate radio frequency energy and, if not installed and used in accordance with the instructions, may cause
harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation.
If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off
and on, the user is encouraged to try to correct the interference by one or more of the following measures:
- Reorient or relocate the receiving antenna.
- Increase the separation between the equipment and receiver.
- Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.
- Consult the dealer or an experienced radio/TV technician for help.
This transmitter must not be co-located or operating in conjunction with any other antenna or transmitter.
IC statement
This device complies with Part 15 of FCC Rules and Industry Canada licence-exempt RSS standard(s). Operation is subject to the
following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including
interference that may cause undesired operation of this device.
Le présent appareil est conforme aux la partie 15 des règles de la FCC et CNR d'Ubdustrie Canada applicables aux appareils radio
exempts de licence. L'exploitation est autorisée aux deux conditions suivantes : (1) I'appareil ne doit pas produire de brouillage, et (2)
I'utilisateur de I'appareil doit accepter tout brouillage radioélectrique subi, même si le brouillage est susceptible d'en compromettre le
fonctionnement.
This Class [B] digital apparatus complies with Canadian ICES-003.
Cet appareil numérique de la classe [B] est conforme à la norme NMB-003 du Canada.
Caution (FCC/IC):
5.15-5.25 GHz band is restricted to indoor operations only.
La bande 5150-5250 MHz est restreints à une utilisation à l'intérieur.
This equipment complies with FCC/IC radiation exposure limits set forth for an uncontrolled environment and meets the FCC radio
frequency (RF) Exposure Guidelines and RSS-102 of the IC radio frequency (RF) Exposure rules. This equipment should be installed and
operated keeping the radiator at least 20 cm or more away from person's body.
Cet équipement est conforme aux limites d'exposition aux rayonnements énoncées pour un environnement non contrôlé et respecte les
règles les radioélectriques (RF) de la FCC lignes directrices d'exposition et d'exposition aux fréquences radioélectriques (RF) CNR-102 de
l'IC. Cet équipement doit être installé et utilisé en gardant une distance de 20 cm ou plus entre le dispositif rayonnant et le corps.
Europe - CE Declaration of Conformity

This equipment complies with the essential requirements of the European Union directive 1999/5/EC.
The telecommunications functionality of this product may be used in the following EU and EFTA countries: Austria, Belgium, Bulgaria,
Cyprus, Czech Republic, Denmark, Estonia, Finland, France, Germany, Greece, Hungary, Iceland, Ireland, Italy, Latvia, Liechtenstein,
Lithuania, Luxembourg, Malta, Netherlands, Norway, Poland, Portugal, Romania, Slovak Republic, Slovenia, Spain, Sweden, Switzerland,
Turkey and United Kingdom.
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Trademarks and Other Information
OKI is a registered trademark of Oki Electric Industry Co., Ltd.
Energy Star is a trademark of the United States Environmental Protection Agency.
Microsoft, Windows, Windows Server, Windows Vista and Internet Explorer are registered trademarks of Microsoft Corporation.
Apple, Macintosh, Mac and Mac OS are the registered trademarks of Apple Inc.
iPad, iPhone, iPod, and iPod touch are trademarks registered to Apple Inc. in the United States and other countries.

AirPrint and the AirPrint logo are trademarks of Apple Inc.
Google, Google Docs, Android, and Gmail are trademarks of Google Inc.
Google Cloud Print is a trademark of Google Inc.
Other product names and brand names are registered trademarks or trademarks of their proprietors.
As an Energy Star Program Participant, the manufacturer has determined that this product meets the Energy Star guidelines
for energy efficiency.
This product complies with the requirements of the Council Directives 2004/108/EC (EMC), 2006/95/EC (LVD), 1999/5/EC
(R&TTE), 2009/125/EC (ErP) and 2011/65/EU(RoHS), as amended where applicable, on the approximation of the laws of
the member states relating to Electromagnetic Compatibility, Low Voltage, Radio & Telecommunications Terminal
Equipment, Energy related Products and Restriction on the use of certain Hazardous Substances in electrical and electronic
equipment.
The following cables were used to evaluate this product for EMC directive 2004/108/EC compliance, and configurations other than this
may affect that compliance.
CABLE TYPE

LENGTH

CORE

SHIELD

(METER)
Power

1.8

USB

5.0

LAN

15.0

Telephone

3.0

EMERGENCY FIRST AID
Take care with toner powder:

If swallowed, give small amounts of cold water and seek medical attention. DO NOT attempt to induce vomiting.
If inhaled, move the person to an open area for fresh air. Seek medical attention.
If it gets into the eyes, flush with large amounts of water for at least 15 minutes keeping eyelids open. Seek medical attention.
Spillages should be treated with cold water and soap to help reduce risk of staining skin or clothing.

MANUFACTURER
Oki Data Corporation,
4-11-22 Shibaura, Minato-ku,
Tokyo 108-8551,
Japan
For all sales, support and general enquiries contact your local distributor.

IMPORTER TO THE EU/AUTHORISED REPRESENTATIVE
OKI Europe Limited (trading as OKI Printing Solutions)
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Blays House
Wick Road
Egham
Surrey, TW20 0HJ
United Kingdom
For all sales, support and general enquiries contact your local distributor.

ENVIRONMENTAL INFORMATION
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