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Setting the Spot Color kit (C941/ES9541/Pro9541 only)

 z Setting the Spot Color kit (C941/ES9541/Pro9541 only)
This section explains how to set the Spot Color kit.

Memo

 z For C942/ES9542/Pro9542, these steps are not required.

First "mount the consumables" as described in "Basic" before setting the Spot Color kit.

1 Open the package, and remove the 
duct, toner, and image drum.

Note

 z Do not remove the toner or image drum from their 
packages.

2 Open the front cover.

3 Mount the duct to the printer.
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Setting the Spot Color kit (C941/ES9541/Pro9541 only)

4 Remove the image drum from its 
packaging.

Note

 z Do not expose the image drum to direct sunlight or strong 
light (About 1,500 lux or above). Do not leave it for more 
than 5 minutes even under room lighting.

 z Be careful not to touch or scratch the image drum (green 
cylinder).

5 Remove the stopper (orange).

6 Align the (red) arrows on the image 
drum and printer, and insert gently 
into the slot while taking care not to 
touch the (green) light sensor on the 
underside with your hands, and then 
push in firmly as far as it will go.

Note

 z Be careful not to touch or scratch the image drum (green 
cylinder).

7 Close the front cover.
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Setting the Spot Color kit (C941/ES9541/Pro9541 only)

8 Remove the toner cartridge from its 
packaging, and shake it vertically and 
horizontally.

Note

 z Do not drop the toner cartridge or tap it on the floor. 
Doing so may damage the cartridge.

9 Open the toner replacement cover.

10 Check the position of the slot, and 
firmly push the toner cartridge in as far 
as it will go.

11 Close the toner replacement cover.

12 Turn ON (I) the main power switch.

13 Press and hold the power switch for 
approx. 1s.

Memo

 z When "Spot Color has been replaced/Press OK to change 
the Spot Color settings in the menu to Clear and restart 
the system/If you do not want to change settings, return 
Spot Color toner, image drum and Spot Color duct settings 
to white" is displayed, press the [OK] button.

 z When the Spot Color kit has been set, return to the 
"Basic", and implement the tasks described from "Setting 
the Paper" onwards.
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Control Panel Explanation

 z Control Panel Explanation
This section explains the C941/C942/ES9541/ES9542/Pro9541/Pro9542 control panel.

Standby Screen

With white toner mounted

Displays the printer status.

Displays the remaining 
consumables quantities.

With clear toner mounted

Displays the printer status.

Displays the remaining 
consumables quantities.
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Control Panel Explanation

Menu table of Spot Color toner
The printer menus for clear toner and white toner are as described below.

Numbers following the letter F in the menu items indicate the function number.

Memo

 z For details of menus other than the Spot Color toner, see the "Basic".

Configuration

 Tray Count
 Supplies Life Cyan Toner  
  Magenta Toner 
  Yellow Toner
  Black Toner
  White Toner (n.nK) *1

  Clear Toner (n.nK) *2

  Cyan Drum
  Magenta Drum
  Yellow Drum
  Black Drum
  White Drum *1

  Clear Drum *2

  Waste Toner Box
  Belt
  Fuser
 Network
 Paper Size in Tray
 System

Print Information

 Configuration
 Network
 Demo Page
 File List
 PS Font List
 PCL Font List
 IBM PPR Font List
 EPSON FX Font List
 Usage Report
 Error Log
 Color Profile List
 User Media List
 Test Print-1 
 Test Print-2
 Test Print-3 *3 Print
 Test Print-4 Print

Print Secure Job

 Encrypted Job
 Stored Job

*1: Displayed when you have installed the white toner cartridge and image drum.

*2: Displayed when you have installed the clear toner cartridge and image drum. Clear can be used only with C941/ES9541/
Pro9541.

*3: Displayed when you have installed the white toner cartridge and image drum with C941/ES9541/Pro9541.
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Control Panel Explanation

Menus

 Tray Configuration
 System Adjust 
 Print Adjust Print Position Adjust MPTray X Adjust (0.00mm) 
    Y Adjust (0.00mm)
    Duplex X Adjust  (0.00mm) 
    Duplex Y Adjust  (0.00mm)
    Overprint X Adjust *4  (0.00mm)
    Overprint Y Adjust *4  (0.00mm) 
    Y Scaling (0.00%)

   Tray1  X Adjust (0.00mm) 
    Y Adjust (0.00mm)
    Duplex X Adjust  (0.00mm) 
    Duplex Y Adjust  (0.00mm)
    Overprint X Adjust *4  (0.00mm)
    Overprint Y Adjust *4  (0.00mm) 
    Y Scaling (0.00%)

   Tray2 *1 X Adjust (0.00mm) 
    Y Adjust (0.00mm)
    Duplex X Adjust  (0.00mm) 
    Duplex Y Adjust  (0.00mm)
    Overprint X Adjust *4  (0.00mm)
    Overprint Y Adjust *4  (0.00mm) 
    Y Scaling (0.00%)

   Tray3 *1 X Adjust (0.00mm) 
    Y Adjust (0.00mm)
    Duplex X Adjust  (0.00mm) 
    Duplex Y Adjust  (0.00mm)
    Overprint X Adjust *4  (0.00mm)
    Overprint Y Adjust *4  (0.00mm) 
    Y Scaling (0.00%)

   Tray4 *1 X Adjust (0.00mm) 
    Y Adjust (0.00mm)
    Duplex X Adjust  (0.00mm) 
    Duplex Y Adjust  (0.00mm)
    Overprint X Adjust *4  (0.00mm)
    Overprint Y Adjust *4  (0.00mm) 
    Y Scaling (0.00%)

   Tray5 *1 X Adjust (0.00mm) 
    Y Adjust (0.00mm)
    Duplex X Adjust  (0.00mm) 
    Duplex Y Adjust  (0.00mm)
    Overprint X Adjust *4  (0.00mm)
    Overprint Y Adjust *4  (0.00mm) 
    Y Scaling (0.00%)

F220

F221

F222

F223

F224

F225
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Control Panel Explanation

  Paper Black Setting
  Paper Color Setting
  Trans. Black Setting  
  Trans. Color Setting  
  SMR Setting  Cyan
   Magenta
   Yellow
   Black
   White *2

   Clear *3

  BG Setting Cyan
   Magenta
   Yellow
   Black
   White *2

   Clear *3

  Drum Cleaning
  Transfer Roller Cleaning
  High Humid Mode
  Moisture Control
  Narrow Paper Speed
  Print Mode
  Transfer Setting Cyan Transfer Setting  
  DV Roller Cleaning Magenta Transfer Setting  
   Yellow Transfer Setting  
   Black Transfer Setting 
   White Transfer Setting *2

   Clear Transfer Setting *3

*1: Displayed when trays 2 to 5 are mounted.

*2: Displayed when you have installed the white toner cartridge and image drum.

*3: Displayed when you have installed the clear toner cartridge and image drum (C941/ES9541/Pro9541 only).

*4: Displayed only with C941/ES9541/Pro9541.
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Control Panel Explanation

Admin Setup

 Network Setup
 USB Setup
 Print Setup
 PS Setup
 PCL Setup
 XPS Setup
 IBM PPR Setup
 EPSON FX Setup
 Color Setup Ink Simulation
  UCR
  CMY 100% Density  
  CMYK Conversion  
  Spot Color (White) *3

 Panel Setup
 Time Setup
 Power Setup
 Others Setup
 Settings
 Change Password

Print Statistics

 JOB LOG
 Supplies Report
 Reset Main Counter
 Reset Supplies Counter
 Change Password

Calibration

 Auto Density Mode  
 Auto BG Adjust Mode  
 Density Adjustment Media
 Adjust Density  
 Adjust Registration  
 Heavy Media Adjust  
 Heavy Media Mode
 Color Density Cyan Density  
  Magenta Density  
  Yellow Density  
  Black Density  
  White Density (0) *1

  Clear Density (0) *2

 Print Color Tuning Pattern
 Base Color Tuning
 Fine Color Tuning
 Reset Color Tuning
 White Tuning *1

F314
F314

Boot Menu

 Network Factory Defaults
 HDD Setup
 Storage Common Setup
 Menu Lockout (Off)
 Panel Lockout (Off)

*1: Displayed when you have installed the white toner cartridge and image drum.

*2: Displayed when you have installed the clear toner cartridge and image drum (C941/ES9541/Pro9541 only).

*3: Displayed only with C941/ES9541/Pro9541.
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Checking the printer drivers

 z Checking the printer drivers
When installation of printer drivers is complete, check that the Spot Color toner that has been mounted 
is selected in [Spot Color Toner] in the [Device Settings] tab or [Device Options] tab.

Memo

 z For the printer driver installation method, see "Connecting to the PC" in "Basic".

 �Using Windows PS printer drivers

The color of the Spot Color toner that has been 
mounted is displayed in [Spot Color Toner] in the 
[Device Settings] tab.

If the mounted color is not set, select the 
relevant Spot Color Toner color.

 �Using Windows PCL printer drivers

The color of the Spot Color toner that has been 
mounted is displayed in [Spot color toner] in the 
[Device Options] tab.

If the mounted color is not set, select the 
relevant Spot color toner color.
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Checking the printer drivers

 �Using Windows XPS printer drivers

The color of the Spot Color toner that has been 
mounted is displayed in [Spot color toner] in the 
[Device Options] tab.

If the mounted color is not set, select the 
relevant Spot color toner color.

 �Using Mac OS X PS printer 
drivers

The color of the Spot Color toner that has been 
mounted is displayed in [Spot Color Toner] in the 
[Driver] panel.

If the mounted color is not set, select the 
relevant Spot Color Toner color.



- 13 -

Printer driver functions table

 z Printer driver functions table
This section explains the Spot Color toner functions in the printer drivers.
Select the Spot Color toner in the [Device Settings] tab or [Device Options] tabs of the printer drivers. 
The following screen will be displayed.

Note

 z Plain, recycled, and glossy under GSM 52 to 64g/m2 (ream weight under 45 to 55kg) are incompatible with Spot Color printing 
using white toner or clear toner.

Memo

 z If using the Fiery XF Server Option, see the manual enclosed with Fiery XF Server Option.

With white toner mounted

 �Using Windows PS printer drivers
Click [Spot Color] in the [Color] tab to display the window for setting the Spot Color toner.

Item Explanation
Usage Methods Do not use Print without using white toner.

Full page Using white toner on whole printed pages.
Data portion (Excluding white) Using white toner in the data portions excluding the white portions.
Data portion (Including white) Using white toner in the data portions including the white portions.
Printing only spot color toner Printing using white toner only.
Application specification Applications can be used to specify white toner. This 

function is for PS printer drivers only.
Order of 
superposition

Printing white on the color Printing by overlaying white toner on cyan, magenta, 
yellow, and black toner.

Printing white under the color Printing by overlaying white toner under cyan, magenta, 
yellow, and black toner.

White size adjustment * Finely adjust the print size in white when printing in 
"Printing white under the color".
Enter the degree of shrinkage of white for other colors.

Special Mirror Print Printing by reversing the horizontal orientation.

*: This is a function added to Windows PS printer driver version 1.0.3 or later.
This is available when combined with firmware version A01.07_0_4 or later.
See "Adjusting the print position for spot color overprint (C941/ES9541/Pro9541 only)" (P.29) for details.
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Printer driver functions table

 �Using Windows PCL printer drivers

Click the [Spot Color] tab to display the window for setting the Spot color toner.

Item Explanation
Usage methods Do not use Print without using white toner.

Full page Using white toner on whole printed pages.

Data portion (Excluding white) Using white toner in the data portions excluding the 
white portions.

Data portion (Including white) Using white toner in the data portions including the 
white portions.

Printing only spot color toner Printing using white toner only.

Watermarks/Overlays Print the selected Watermarks/Overlays with white toner.

Order of 
superposition

Printing white on the color Printing by overlaying white toner on cyan, magenta, 
yellow, and black toner.

Printing white under the color Printing by overlaying white toner under cyan, magenta, 
tellow, and black toner.

White size adjustment * Finely adjust the print size in white when printing in 
"Printing white under the color".
Enter the degree of shrinkage of white for other colors.

Speciality Mirror Print Printing by reversing the horizontal orientation.

*: This is a function added to Windows PCL printer driver version 1.0.3 or later.
This is available when combined with firmware version A01.07_0_4 or later.
See "Adjusting the print position for spot color overprint (C941/ES9541/Pro9541 only)" (P.29) for 
details.
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Printer driver functions table

 �Using Windows XPS printer drivers

Click [Spot Color] in the [Color] tab to display the window for setting the Spot color toner.

Item Explanation
Usage Methods Do not use Print without using white toner.

Full page Using white toner on whole printed pages.

Data portion (Excluding white) Using white toner in the data portions excluding the 
white portions.

Data portion (Including white) Using white toner in the data portions including the 
white portions.

Printing only spot color toner Printing using white toner only.

Order of 
superposition

Printing white on the color Printing by overlaying white toner on cyan, magenta, 
yellow, and black toner.

Printing white under the color Printing by overlaying white toner under cyan, magenta, 
yellow, and black toner.

White size adjustment * Finely adjust the print size in white when printing in 
"Printing white under the color".
Enter the degree of shrinkage of white for other colors.

Speciality Mirror Print Printing by reversing the horizontal orientation.

*: This is a function added to Windows XPS printer driver version 1.0.3 or later.
This is available when combined with firmware version A01.07_0_4 or later.
See "Adjusting the print position for spot color overprint (C941/ES9541/Pro9541 only)" (P.29) for 
details.
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Printer driver functions table

 �Using Mac OS X PS printer drivers

Select the [Spot Color] panel to display the window for setting the Spot Color toner.

Item Explanation
Usage methods Do not use Print without using white toner.

Full page Using white toner on whole printed pages.

Data portion (Excluding white) Using white toner in the data portions excluding the 
white portions.

Data portion (Including white) Using white toner in the data portions including the 
white portions.

Printing only spot color toner Printing using white toner only.

Application specification Applications can be used to specify white toner. This 
function is for PS printer drivers only.

Order of 
superposition

Printing white on the color Printing by overlaying white toner on cyan, magenta, 
yellow, and black toner.

Printing white under the color Printing by overlaying white toner under cyan, magenta, 
yellow, and black toner.

White size adjustment * Finely adjust the print size in white when printing in 
"Printing white under the color".
Enter the degree of shrinkage of white for other colors.

Flip horizontally Printing by reversing the horizontal orientation.

*: This is a function added to Mac OS X PS printer driver version 1.0.3 or later.
This is available when combined with firmware version A01.07_0_4 or later.
See "Adjusting the print position for spot color overprint (C941/ES9541/Pro9541 only)" (P.29) for 
details.
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Printer driver functions table

With clear toner mounted (C941/ES9541/Pro9541 only)

 �Using Windows PS printer drivers

Click [Spot Color] in the [Color] tab to display the window for setting the Spot Color toner.

Item Explanation
Usage Methods Do not use Print without using clear toner.

Full page Using clear toner on whole printed pages.

Data portion (Excluding white) Using clear toner in the data portions excluding the 
white portions.

Data portion (Including white) Using clear toner in the data portions including the white 
portions.

Printing only spot color toner Printing using the clear toner only.

Application specification Applications can be used to specify clear toner. This 
function is for PS printer drivers only.

Special Mirror Print Printing by reversing the horizontal orientation.
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Printer driver functions table

 �Using Windows PCL printer drivers

Click the [Spot Color] tab to display the window for setting the Spot Color toner.

Item Explanation
Usage methods Do not use Print without using clear toner.

Full page Using clear toner on whole printed pages.

Data portion (Excluding white) Using clear toner in the data portions excluding the 
white portions.

Data portion (Including white) Using clear toner in the data portions including the white 
portions.

Printing only spot color toner Printing using the clear toner only.

Watermarks/Overlays Print the selected Watermarks/Overlays with clear toner.

Speciality Mirror Print Printing by reversing the horizontal orientation.
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Printer driver functions table

 �Using Windows XPS printer drivers

Click [Spot Color] in the [Color] tab to display the window for setting the Spot color toner.

Item Explanation
Usage methods Do not use Print without using clear toner.

Full page Using clear toner on whole printed pages.

Data portion (Excluding white) Using clear toner in the data portions excluding the 
white portions.

Data portion (Including white) Using clear toner in the data portions including the white 
portions.

Printing only spot color toner Printing using the clear toner only.

Speciality Mirror Print Printing by reversing the horizontal orientation.
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Printer driver functions table

 �Using Mac OS X PS printer drivers

Click the [Spot Color] panel to display the window for setting the Spot Color toner.

Item Explanation
Usage methods Do not use Print without using clear toner.

Full page Using clear toner on whole printed pages.

Data portion (Excluding white) Using clear toner in the data portions excluding the 
white portions.

Data portion (Including white) Using clear toner in the data portions including the white 
portions.

Prints only spot color toner Printing using the clear toner only.

Application specification Applications can be used to specify clear toner. This 
function is for PS printer drivers only.

Mirror Print Printing by reversing the horizontal orientation.
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Printing on color paper

 z Printing on color paper

Color papers that can be 
used

Use color paper that satisfies the following 
conditions.

 z Pigments used to color the paper or ink that is 
heat-resistant at 230ºC.

 z E-photo printer paper with the same paper 
characteristics as plain paper

Printing using white toner 
only

Printing text and illustrations using only white 
toner on color paper.

Before printing, check that white toner has been 
mounted to the device, and that white toner has 
been selected using the printer drivers.

Note

 z Plain, recycled, and glossy under GSM 52 to 64g/m2 (ream 
weight under 45 to 55kg) are incompatible with Spot Color.

Memo

 z For how to check the Spot Color toner selected using the 
printer drivers, see "Checking the printer drivers" (P.11).

 z Even if the cyan (blue), magenta (red), yellow toner 
cartridge life has been reached, spot color printing can be 
done by specifying "Print only with spot color". 
(You cannot print if the black toner cartridge life is 
reached.)

 �Using Windows PS printer drivers

1 Open the file to be printed.

2 Click [Page Setup] in the [File] menu.

3 Select the paper size and print 
orientation, and click [OK].

4 Select [Print] in the [File] menu.

5 Click [Advanced] (or [Properties]).

6 Use [Paper Source] in the [Paper/
Quality] tab to select the tray to be 
used.

7 Use [Media] to select the paper type to 
be used, and click [Advanced].

8 Select suitable values from [Media 
Weight] using the [Advanced Options] 
screen, and click [OK].
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Printing on color paper

9 Click [Spot Color] in the [Color] tab.

10 Select [Printing only spot color toner] in 
[Usage Methods], and click [OK].

11 Click [OK] to return to the [Print] 
screen.

12 Click [Print] in the [Print] screen to 
print.

 �Using Windows PCL printer drivers

1 Open the file to be printed.

2 Click [Page Setup] in the [File] menu.

3 Select the paper size and print 
orientation, and click [OK].

4 Select [Print] in the [File] menu.

5 Click [Advanced] (or [Properties]).

6 Use [Paper Source] in the [Setup] tab 
to select the tray to be used.

7 Use [Media Type] to select the paper 
type to be used.

8 Select suitable values using [Media 
Weight].

9 Click the [Spot Color] tab.

10 Select [Prints only spot color toner] in 
[Usage methods], and click [OK].

11 Click [Print] in the [Print] screen to 
print.



- 23 -

Printing on color paper

 �Using Windows XPS printer drivers

1 Open the file to be printed.

2 Click [Page Setup] in the [File] menu.

3 Select the paper size and print 
orientation, and click [OK].

4 Select [Print] in the [File] menu.

5 Click [Advanced] (or [Properties]).

6 Use [Paper Source] in the [Setup] tab 
to select the tray to be used.

7 Use [Media Type] to select the paper 
type to be used.

8 Select suitable values using [Media 
Weight].

9 Click [Auto Color] in the [Color] tab.

10 Select [Printing only spot color toner] in 
[Usage Methods], and click [OK].

11 Click [OK] to return to the [Print] 
screen.

12 Click [Print] in the [Print] screen to 
print.
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Printing on color paper

 �Using Mac OS X Printer Drivers

1 Open the file to be printed.

2 Click [Page Setup] in the [File] menu.

3 Select the paper size and print 
orientation using the page setup dialog 
box, and click [OK].

4 Select [Print] in the [File] menu.

5 Use the [Source] panel to select the 
tray to be used.

6 Click the [Feed] tab in the [Print 
Options] panel, and select suitable 
values using [Media Type] and [Media 
Weight].

7 Select [Prints only spot color toner] in 
[Usage Methods] in the [Spot Color] 
panel.

8 Click [Print] to print.

Printing white under color
If printing on color paper in C941/ES9541/
Pro9541, you can print the base using white 
toner, and then overprint using colors (CMYK).
In C942/ES9542/Pro9542, white toner is always 
printed under the colors (CMYK).

Note

 z This function cannot be used with envelopes or postcards 
(except for Japanese Double Postcards and 4-Ren Hagaki).

 z This function cannot be used with GSM under 52 to 64g/m2 
(ream weight under 45 to 55kg), or paper with GSM 321 
to 360g/m2 (ream weight 256 to 309kg).

 z Custom size is compatible with papers with widths from 
99.0 to 330.0mm, and lengths from 180 to 457mm.

 z Clear toner is not compatible with this function.

 �Using Windows PS printer drivers

1 Open the file to be printed.

2 Click [Page Setup] in the [File] menu.

3 Select the paper size and print 
orientation, and click [OK].

4 Select [Print] in the [File] menu.

5 Click [Advanced] (or [Properties]).

6 Use [Paper Source] in the [Paper/
Quality] tab to select the tray to be 
used.

7 Use [Media] to select the paper type to 
be used, and click [Advanced].

8 Select suitable values from [Media 
Weight] using the [Advanced Options] 
screen, and click [OK].



- 25 -

Printing on color paper

9 Click [Spot Color] in the [Color] tab.

10 Select [Data portion (Including white)] 
in [Usage Methods].

11 Select [Printing white under the color] in 
[Order of superposition], and click [OK].

12 Click [OK] to return to the [Print] screen.

13 Click [Print] in the [Print] screen to print.

 �Using Windows PCL printer drivers

1 Open the file to be printed.

2 Click [Page Setup] in the [File] menu.

3 Select the paper size and print 
orientation, and click [OK].

4 Select [Print] in the [File] menu.

5 Click [Advanced] (or [Properties]).

6 Use [Paper Source] in the [Setup] tab 
to select the tray to be used.

7 Use [Media Type] to select the paper 
type to be used.

8 Select suitable values using [Media 
Weight].

9 Click the [Spot Color] tab.

10 Select [Data portion (Including white)] 
in [Usage methods].
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Printing on color paper

11 Select [Printing white under the color] 
in [Order of superposition], and click 
[OK].

12 Click [Print] in the [Print] screen to 
print.

 �Using Windows XPS printer drivers

1 Open the file to be printed.

2 Click [Page Setup] in the [File] menu.

3 Select the paper size and print 
orientation, and click [OK].

4 Select [Print] in the [File] menu.

5 Click [Advanced] (or [Properties]).

6 Use [Paper Source] in the [Setup] tab 
to select the tray to be used.

7 Use [Media Type] to select the paper 
type to be used.

8 Select suitable values using [Media 
Weight].

9 Click [Spot Color] in the [Color] tab.
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Printing on color paper

10 Select [Data portion (Including white)] 
in [Usage Methods].

11 Select [Printing white under the color] 
in [Order of superposition], and click 
[OK].

12 Click [OK] to return to the [Print] 
screen.

13 Click [Print] in the [Print] screen to 
print.

 �Using Mac OS X Printer Drivers

1 Open the file to be printed.

2 Click [Page Setup] in the [File] menu.

3 Select the paper size and print 
orientation using the page setup dialog 
box, and click [OK].

4 Select [Print] in the [File] menu.

5 Use the [Source] panel to select the 
tray to be used.

6 Click the [Feed] tab in the [Print 
Options] panel, and select suitable 
values using [Media Type] and [Media 
Weight].

7 Select [Data portion (Including white)] 
in [Usage Methods] in the [Spot Color] 
panel.
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Printing on color paper

8 Select [Printing white under the color] 
in [Order of superposition] in the [Spot 
Color] panel.

9 Click [Print] to print.
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Printing on color paper

Adjusting the print position for spot color overprint 
(C941/ES9541/Pro9541 only)

When printing white under the color in C941/ES9541/Pro9541, misalignment or shrinkage may occur depending 
on the paper in use. In this case, adjust the registration and image size by following the procedure below.
In C942/ES9542/Pro9542, white toner is always printed under the color toner (CMYK) without spot color overprint.

Note

 z The adjustment of image size can be done when printer driver version 1.0.3 or later and firmware version A01.07_0_4 or later 
is combined.  

 z You can check the version of Windows PS/PCL/XPS printer driver by clicking the [Version Information] button in the setting 
screen.   

 z You can check the version of Mac OS X PS printer driver by opening [System Preferences] > [Print and Scan] > [Option and 
Supply] from the Apple menu and going to the [General] tab > [Driver Version].  

 z You can check the version of the firmware by selecting [Printer Information] > [System Information] > [Firmware Version] 
from the control panel menu.

Reference

 z To locate the button of [Version Information] on the printer driver setup screen, refer to the "List of Printer 
Driver Features" in the C941 User's Manual "Advanced".

 �Adjusting Registration and Image 
Size

Note

 z Misalignment or shrinkage of image size differs depending 
on the paper and paper tray. Please use the paper and 
paper tray that you will use in actual printing for test 
print.

1 Set the paper in the paper tray.

2 Set the paper tray you are using in 
[Paper Feed Tray] from the control 
panel.

(1) Press the [Fn] key, [8], [0], and 
press the [OK] button.

(2) Select the paper tray you want to 
use, and press the [OK] button.

3 Set the paper weight, paper size, and 
paper type of the paper you want to 
use using the control panel.

4 Press the scroll button  or .

5 Select [Print Information], and press 
the [OK] button.

6 Select [Test Print-3], and press the [OK] 
button.
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7 In the test result, compare the degree 
of misalignment between the black and 
white lines in the center.

0.5mm 0.75mm

Paper 
operation 
direction

10mm

Memo

 z If the black line is hard to read, use a color easy to read 
to adjust the white line misalignment.

8 Adjust the registration of black lines to 
the white lines.

The following figure illustrates a case 
where deviation occurs.

(1) Check that 0.75 mm is adjusted 
in the direction of X (+) and 0.05 
mm in Y (-) based on the following 
direction adjustment figure.

Memo

 z For this example, adjustment of +0.75mm for X 
direction and -0.5mm for Y direction are necessary.

Registration 
adjustment 

diagram

-0.5mm +0.75mm

10mm

(2) Press the [Fn] key.
The numerical values input screen 
will be displayed.

(3) Enter the function number of the 
paper feed tray to be set.

 z For the multi-purpose tray  
Press the function number [2], [2], [0], 
and press the [OK] button.

 z For Tray1  
Press the function number [2], [2], [1], 
and press the [OK] button.

Memo

 z The function numbers for trays 2 to 5 are described 
below.

 – For Tray 2 
Press the [Fn] key, [2], [2], [2], and [OK].

 – For Tray 3 
Press the [Fn] key, [2], [2], [3], and [OK].

 – For Tray 4 
Press the [Fn] key, [2], [2], [4], and [OK].

 – For Tray 5 
Press the [Fn] key, [2], [2], [5], and [OK].
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(4) Select [Overprint X Adjust], and 
press the [OK] button.

(5) Set the X direction adjustment 
value verified in step 8-(1) by 
pressing the scroll button  or , 
and then press the [OK] button.

Memo

 z The adjustment range is from -2.00 mm to +2.00 
mm in the step of 0.25 mm.

(6) Press the [BACK] button.

(7) Press the scroll button  or ,  
select [Overprint Y Adjust], and 
press the [OK] button.

Memo

 z The adjustment range is from -2.00 mm to +2.00 
mm in the step of 0.25 mm.

(8) Set the Y direction adjustment 
value verified in step 8-(1) by 
pressing the scroll button  or , 
and then press the [OK] button.

(9) Press the [ONLINE] button.

9 Check the degree of shrinkage of white 
image size of color image from the print 
result of Step 6 (Test Print 3).

(1) Select both outermost black lines 
from among the lines along the 
direction of the paper.

X-Direction

Paper 
operation
direction

(2) Measure the black line interval 
and the corresponding white line 
interval, and work out the shrinking 
percentage of X-direction by using 
the following formula.  
"White line interval ÷ Black line 
interval"

White line interval: 238.3mm

Black line interval: 239.8mm

238.3 ÷ 239.8 = 99.37% :  

Shrinking percentage of X-direction
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(3) Select the two black lines 
separated as much as possible 
from among the lines intersecting 
the direction of the paper.

Paper 
operation
direction

Y-Direction

(4) Measure the black line interval 
and the corresponding white line 
interval, and work out the shrinking 
percentage of Y-direction.

Black line interval:
160.0mm

White line interval:
159.2mm 

159.2 ÷ 160.0 = 99.50% :  

Shrinking percentage of Y-direction

Memo

 z If the black line is hard to read, use the white line 
that corresponds to the line of color easy to read (the 
two lines must be of the same color).

10 Open the file to be printed.

11 Select [Print] in the [File] menu.

12 Click [Advanced] (or [Preferences]).

13 Specify the shrinking percentage of 
X-direction as adjusted value of X, 
shrinking percentage of Y-direction as 
adjusted value of Y (Calculated in Step 
9) in [White size adjustment] of [Order 
of superposition] in the Spot Color toner 
setting screen of the printer driver.

Memo

 z The adjustment range is from 99.00% to 100.00% in the 
step of 0.01%.

 z [White Size Adjustment] can only be specified when [Print 
White Under The Color] is enabled.  

 z Windows PS printer driver screen is used as an example.

Reference

 z To display the Spot Color toner setting 
screen for each printer driver, refer to the 
"Printer driver functions table" (P.13).

14 Print out the opened file, and check the 
print result.

15 If misalignment of registration is not 
resolved, readjust following Step 8 
based on the print result of Step 14.

Memo

 z If the misalignment is not resolved after performing the 
adjustment several times, use the setting value with the 
fewest misalignment.
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 �Adjusting the White Image from 
Application

By adjusting the file from the application, the 
registration misalignment may not be noticeable. 
If the misalignment is not fixed after adjusting 
the position and size, adjust the white image 
with the application. Adobe Illustrator will be 
used as an example for the adjustment method.

1 Open the data with white misalignment.

2 Create a new layer. Name the layer 
"SpotColor", and create this at the top.

3 Open the swatch window, and click the 
"New Swatch" button. 
Enter [SpotColor_White] as its name, 
and select [Spot Color] for the color 
type.

Note

 z Please enter the name as given above. White toner will 
not be recognized if you make a mistake in the entries.

4 Copy the object to be filled with spot 
color white to the "SpotColor" layer.

5 Select the copied object, and set the 
fill to "SpotColor_White:100%" and the 
border to "SpotColor_White:0%".

For outlines, select "Object" > "Path" >  
"Path Outline", and set the fill and 
border after it been changed to Object.

6 Open the attribute window, and select 
[Overprint Fill] and [Overprint Stroke].

7 Select [File] > [Print].

8 Go to [Printer], and select [OKI C941 
(PS)].

9 Go to [Advanced] > [Overprints], and 
select [Simulate].

10 Click [Setup].
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11 Click [Preferences].

12 Go to the [Color] tab, and click [Spot 
Color].

13 Go to [Usage Methods] and select 
[Application specification], and select 
[Printing white under the color] for the 
order of superposition.

14 Click [OK] to print.
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 z Printing on transparent film
Before printing, check that white toner has been mounted to the device, and that white toner has been 
selected using the printer drivers.

Memo

 z For how to check the Spot Color toner selected using the printer drivers, see "Checking the printer drivers" (P.11).

Transparent films that can 
be used

Use transparent film that satisfies the following 
conditions.

 z Recommended media: OKI TRANSPARENCY 
FILM

A4Nobi (OKI Color Page Printer Paper,  
Model Name: PPR-SW4AEB)
A3Nobi (OKI Color Page Printer Paper,  
Model name: PPR-SW3AEB)

Setting the media weight in the printer 
driver: [OKITRANSFILM] 
When setting from the control panel: 
Media weight: Auto 
Paper type: OKITRANSFILM

 z Transparent film used in e-photo printers or 
dry PPC.

 z Film that is heat-resistant to 230ºC.

 z Paper of width 210mm min.

 z Thoroughly test the print quality and paper 
traction beforehand, and check that there are 
no impediments before use.

 z If you set the media type to [OKITRANSFILM] 
and print on paper other than excellent 
transparent films, thoroughly test the print 
quality and paper traction beforehand, and 
check that there are no impediments before 
use.

Note

 z Do not use shrink film for soft packaging printing.

 z Light film may have poor absorption, multiple feeding, and 
paper jams.

 z It is possible that staining will occur on the OKI 
TRANSPARENCY FILM.

Setting transparent film in 
the device

Note

 z Excellent clear film cannot be set in Tray 1 or an 
additionally provided tray (Option).

1 Open the multi-purpose tray ( ) 
towards you.

2 Open the auxiliary supporter ( ).
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3 Pull the setting lever ( ) on the right 
side of the paper supporter ( ) towards 
you.

4 Adjust the paper guide ( ) to the width 
of the paper that has been set.

5 Set the paper so the indentation mark 
of the transparent film is positioned as 
shown in the diagram.

Note

 z Do not set the paper beyond the paper guide ( ).

When using OKI TRANSPARENCY FILM

For A3 Nobi For A4 Nobi

6 Adjust the paper guide to fit the width 
of transparent film that has been set.

7 Release and return the setting lever ( ) 
to its original position.
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8 Press the [Fn] key.

The numerical values input screen will 
be displayed.

9 Press [9] and [0], and press the [OK] 
button.

10 Select the paper size, and press the 
[OK] button.

Memo

 z When using an A4 Nobi transparent film, select [A4 
Wide ].

11 Check that  is displayed to the left of 
the selected paper size, and press the 
[BACK] button.

12 Select [Media Type], and press the [OK] 
button.

13 Select [OKITRANSFILM], and press the 
[OK] button. Check that  is displayed 
to the left of [OKITRANSFILM].

14 Press the [ONLINE] button to return to 
the standby screen.



- 38 -

Printing on transparent film

Preparing output destination 
of transparent films

Transparent films will be output to the face-up 
stacker.

Note

 z Multiple excellent transparent films cannot be stacked in 
the face-up stacker. Remove each printed transparent film 
after it is output, and then start the next print.

1 Open the face-up stacker ( ) located 
on the left side of the device.

2 Open the paper supporter ( ) as 
shown in the diagram.

3 Rotate the auxiliary supporter ( ) in 
the direction of the arrow into the lock 
position.

Mirror reverse printing
If printing on transparent film, print in the order 
color (CMYK) and then white, and print using 
mirror reverse for correct appearance when 
turned over.

 �Using Windows PS printer drivers

1 Open the file to be printed.

2 Click [Page Setup] in the [File] menu.

3 Select the paper size and print 
orientation, and click [OK].

4 Select [Print] in the [File] menu.

5 Click [Advanced] (or [Properties]).

6 Select [Stacker (Face-up)] from [Output 
Bin] in the [Job Options] tab.

7 Select [Multi-Purpose Tray] in [Paper 
Source] in the [Paper/Quality] tab.

8 Select [OKITRANSFILM] in [Media].



- 39 -

Printing on transparent film

9 Click [Spot Color] in the [Color] tab.

10 Select [Data portion (Including white)] 
in [Usage Methods].

11 Select [Printing white on the color] in 
[Order of superposition].

12 For reverse printing, enable [Mirror 
Print], and click [OK].

13 Click [OK] to return to the [Print] 
screen.

14 Click [Print] in the [Print] screen to 
print.

 �Using Windows PCL printer drivers

1 Open the file to be printed.

2 Click [Page Setup] in the [File] menu.

3 Select the paper size and print 
orientation, and click [OK].

4 Select [Print] in the [File] menu.

5 Click [Advanced] (or [Properties]).

6 Select [Stacker (Face-up)] from [Output 
Bin] in the [Job Options] tab.

7 Select [Multipurpose Tray] in [Source] 
in the [Setup] tab.

8 Select [OKITRANSFILM] in [Type].

9 Click the [Spot Color] tab.

10 Select [Data portion (Including white)] 
in [Usage methods].

11 Select [Printing white on the color] in 
[Order of superposition].
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12 For reverse printing, enable [Mirror 
Print], and click [OK].

13 Click [Print] in the [Print] screen to 
print.

 �Using Windows XPS printer drivers

1 Open the file to be printed.

2 Click [Page Setup] in the [File] menu.

3 Select the paper size and print 
orientation, and click [OK].

4 Select [Print] in the [File] menu.

5 Click [Advanced] (or [Properties]).

6 Select [Stacker (Face-up)] from [Output 
Bin] in the [Job Options] tab.

7 Select [Multipurpose Tray] in [Source] 
in the [Setup] tab.

8 Select [OKITRANSFILM] in [Type].
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9 Click [Spot Color] in the [Color] tab.

10 Select [Data portion (Including white)] 
in [Usage Methods].

11 Select [Printing white on the color] in 
[Order of superposition].

12 For reverse printing, enable [Mirror 
Print], and click [OK].

13 Click [OK] to return to the [Print] 
screen.

14 Click [Print] in the [Print] screen to 
print.

 �Using Mac OS X Printer Drivers

1 Open the file to be printed.

2 Click [Page Setup] in the [File] menu.

3 Select the paper size and print 
orientation using the page setup dialog 
box, and click [OK].

4 Select [Print] in the [File] menu.

5 Select [Multipurpose Tray] in the 
[Source] panel.

6 Select [Stacker (Face-up)] from [Output 
Bin] in the [Paper] tab of the [Print 
Options] panel.

7 Click the [Feed] tab in the [Print 
Options] panel, and select 
[OKITRANSFILM] in [Media Type].

8 Select [Data portion (Including white)] 
in [Usage Methods] in the [Spot Color] 
panel.

9 Select [Printing white on the color] in 
[Order of superposition] in the [Spot 
Color] panel.
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10 For reverse printing, enable [Flip 
horizontally].

11 Click [Print] to print.
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 z Printing by using applications to specify Spot 
Color toner (PS printer drivers only)

Using Illustrator
This explanation uses Illustrator CS6 as an 
example.

 �Adding Swatches

If using Spot Color (white or clear), specify the 
swatches added for the objects to be Spot Color 
printed.

1 Open the swatch panel, and select new 
swatch.

2 Enter the name in [Swatch Name] as 
shown below.

For white toner: SpotColor_White
For clear toner: SpotColor_Clear

3 Select [Spot Color] in [Color Type].

 �Printing

If printing Spot Color, make the settings using 
the application print dialog box.

1 Click [Advanced] from the menu on the 
left of the print dialog box.

2 Select [Simulate] in [Overprints].

3 Click [Print].
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 �Using Windows

(1) Select Windows PS printer 
drivers, and click [Advanced] (or 
[Properties]).

(2) Click [Spot Color] in the [Color] 
tab.

(3) Select [Application specification] in 
[Usage Methods], and click [OK].

(4) Implement printing.

 �Using Macintosh

(1) Select the [Spot Color] panel.

(2) Select [Application specification] in 
[Usage Methods], and click [Print].

(3) Implement printing.

Using Photoshop
This explanation uses Photoshop CS6 as an 
example.

 �Adding Spot Color Channels

If using Spot Color (white or clear), specify the 
Spot Color channels added for the objects to be 
Spot Color printed.

1 Open the channel panel, and select a 
new Spot Color channel.

2 Enter the name in [Name] as shown 
below.

For white: SpotColor_White
For clear: SpotColor_Clear

 �Saving in PDF Format

Spot Color printing directly from Photoshop 
is not possible, so initially save the file in PDF 
format.
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 �Printing

1 Open the file that has been saved in 
PDF format using Acrobat or Adobe 
Reader.

2 Select [File]-[Print] to open the print 
dialog box.

3 Click [Advanced].

4 Select [Color] from the menu on the 
left of the print dialog box, and select 
[Simulate overprint]. (If using Adobe 
Reader, click [Advanced], and then 
select [Simulate overprint].)

5 Click [OK] to return to the print dialog 
box.

 �Using Windows

1 Select Windows PS printer drivers, and click 
[Advanced] (or [Properties]).

2 Click [Spot Color] in the [Color] tab.

3 Select [Application specification] in 
[Usage Methods].

4 Implement printing.

 �Using Macintosh

1 Select the [Spot Color] panel.

2 Select [Application specification] in 
[Usage Methods].

3 Implement printing.
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 z Fine-tuning the white gradation
Finely adjust the shade for each white highlight, dark, mid-tone gradation using the printer control 
panel.

Memo

 z Displayed when using white toner.

This section explains the procedure for slightly 
darkening the white highlights.

1 Press the scroll button  or .

2 Select [Calibration], and press the [OK] 
button.

3 Select [White Tuning], and press the 
[OK] button.

4 Select [Highlight], and press the [OK] 
button.

5 For the white highlight value, specify a 
larger value than the current set value, 
and press the [OK] button. Check  that 
is displayed to the left of the specified 
value.

Memo

 z Increase the value to darken, and lower the value to 
lighten.

6 Press the [ON LINE] button to return to 
the standby screen.
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 z Replacing Spot Color kits (C941/ES9541/Pro9541 only)
Note

 z For C942/ES9542/Pro9542, it is not possible to exchange 
the Spot Color kit.

WARNING

 • Do not throw toner, toner cartridge or 
spot color duct in fire. Toner may fly 
off causing burn injury.

 • Do not store toner cartridge or spot 
color duct in a place with fire. It may 
catch fire causing fire damage or burn 
injury.

 • Do not clean up spilled toner using an 
electric vacuum cleaner. When spilled 
toner is cleaned up using an electric 
vacuum cleaner, there is a risk of 
fire due to sparks from the electrical 
contacts. Wipe off and remove the 
toner spilled on the floor using a wet 
cloth.

CAUTION

 • There are high temperature parts 
in side the device. Do not touch 
near the places with "Caution: High 
Temperature" label. It may cause burn 
injury.

 • Keep the toner cartridge or spot color 
duct away from children's reach. 
If children drink toner cartridge by 
mistake, immediately consult the 
physician.

 • When toner is inhaled, gargle with a 
lot of water and move the person to a 
place with fresh air. Consult a physician 
as necessary.

 • When there is toner on skin of hands 
etc., wash it off with liquid soap.

 • If toner gets into eyes, immediately 
wash it off with a large quantity 
of water. Consult a physician as 
necessary.

 • When toner is swallowed, dilute the 
toner by drinking a large quantity 
of water. Consult a physician as 
necessary.

 • When solving paper jam or replacing 
toner cartridge or spot color duct, be 
careful that your hands and clothes 
are not stained with toner. When 
there is toner on skin of hands etc., 
wash it off with liquid soap.

 • When clothes are stained with toner, 
wash them in cold water. Heating it 
such as washing in hot water will dye 
the toner on clothes, and it stains 
may not remove easily.

 • Do not disassemble or forcibly open 
the toner cartridge or spot color duct. 
It may scatter the toner, which people 
may inhale or may stain clothes and 
hand.

 • Store the used toner cartridge or spot 
color duct in a bag so that toner does 
not scatter.

 • If toner is spilled on the floor, wipe 
it up carefully using a damp cloth to 
prevent the toner from scattering.
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This section explains the procedure for replacing Spot Color white kits and Spot Color clear kits. This 
section explains the procedure for replacing Spot Color clear kits from Spot Color white kits.

1 Press and hold the power switch for 
approx. 1s.

2 Turn the main power supply switch to 
the OFF (O) position to turn OFF the 
power supply.

3 Open the toner replacement cover.

4 Remove the white toner.

5 Close the toner replacement cover.

6 Open the front cover.
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7 Gently lift up the (blue) handle, and 
remove the image drum while taking 
care not to touch the bottom of the 
drum (i.e., the green cylinder) with 
your hands.

Note

 z To prevent photodegredation of the image drum, do not 
leave in direct sunlight or fluorescent light.

 z Be careful not to touch or scratch the image drum (green 
cylinder).

 z If the toner feed area for the spot color image drum needs 
cleaning, wipe it off with a tissue. (Check that no toner 
spills onto the drum.)

8 Close the front cover.

9 Lift up and remove the white duct.
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10 Remove the duct for the Spot Color 
clear kit to be mounted from its box.

11 Open the front cover.

12 Mount the clear duct to the printer.

13 Close the front cover.
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14 Remove the clear drum to be mounted 
from its bag.

Note

 z Be careful not to touch or scratch the image drum (green 
cylinder).

15 Remove the stopper (orange).

16 Align the (red) arrows on the image 
drum and printer, and insert gently 
into the slot while taking care not to 
touch the (green) light sensor on the 
underside with your hands, and then 
push in firmly as far as it will go.

Note

 z Be careful not to touch or scratch the image drum (green 
cylinder).

17 Close the front cover.
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18 Remove the clear toner to be mounted 
from its bag.

19 Shake the toner cartridge up and down, 
and side to side.

Note

 z Do not drop the toner cartridge or tap it against the 
floor. Doing so may damage the cartridge.

20 Open the toner replacement cover.

21 Check the position of the slot, and 
firmly push in the clear toner as far as 
it will go.

22 Close the toner replacement cover.
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23 Place the removed white toner, white 
duct, and white image drum in the bag 
before placing the bag in the box for 
storage.

24 Turn ON (I) the main power switch.

25 Press and hold the power switch for 
approx. 1s.

26 Press the [OK] button.

Memo

 z Run a test print and check that [Admin Setup] > [Color 
Setup] > [Spot Color] is set to the same details as the 
installed toner. For how to conduct a test print, see “Test 
Printing Using the Printer Only" in the User's Manual 
(Basic).
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